Post Reply
5 posts • Page 1 of 1
Postby marcelcgn » 26 Apr 2012 17:10

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

schlechter pflanzenwuchs - einige pfalnzen schauen schlecht aus
grünalgen (scheinbar rückläufig)
mäßiges pinselalgenproblem


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* fast 1 jahr

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 80x30x34

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Dennerle Deponit Mix + Aquariumkies 1-2mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 2 wurzeln

Beleuchtung:

Beleuchtungsdauer:* 10 stunden ohne pause

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

1 x dennerle special plant t8 mit reflektor 18W
1 x sera brillant daylight t8 mit reflektor 18W


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Classic 2211 bis 150l


Mit welchen Filtermaterialien ist der Filter bestückt?* filerschwamm verschieden grob/fein

Die Durchflussmenge des Filters in Liter/Stunde?* 150l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): flipper

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 29

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] dennerle ei

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] dennerle

Wasserwerte im Aquarium:

gemessen am:* 22.04.2012

Temperatur in °C:* 23

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

tr??pfchentest JBL/sera


KH-Wert: 4

GH-Wert: 16

Fe-Wert (Eisen): 0,1

NO3-Wert (Nitrat): 5-10

PO4-Wert (Phosphat): 0,05

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

AR NPK 2ml täglich
AR Eisenvolldünger 1,2ml täglich
wöchentlich 14mg PMS


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* wöchentlich 1/3

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 5:25 (LW:VE)

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: 14mg PMS

Pflanzenliste:

Limnophila sessiliflora
Ludwigia repens "Rubin"
Lobelia cardinalis
Vallisneria spiralis
Microsorum Pteropus
Anubias barteri (var. Angustifolia)
Cryptocoryne wentii
Anubias barteri nana
Eleocharis acicularis
Staurogyne spec.
Anubias barteri
Javamoos


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80

Besatz:

1 antennenwels
9 bitterlingsbarben
13 amanogarnelen


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 12

Leitungswasser GH-Wert:* 20

Leitungswasser Ca-Wert (Calcium):* 107

Leitungswasser Mg-Wert (Magnesium):* 14,5

Leitungswasser K-Wert (Kalium):* 4,6

Leitungswasser NO3-Wert (Nitrat):* 22

Weitere Informationen und Bilder:


hallo,

primär habe ich probleme mit 3 pflanzen:

Staurogyne spec. - man erkennt es sicher auf dem bild - hat viele löcher in den älteren blättern, ebenso finde ich die neuen triebe recht gelb/weiss, die blattränder sind teilweise schwarz umrandet
Ludwigia repens "Rubin" - hat ebenso probleme mit den älteren blättern. diese werden löchrig und bekommen gelbe flecken, fallen aber nicht ab
Microsorum Pteropus - leidet scheinbar am meisten, ältere blätter sind gelb/schwarz, alles beginnt mit schwarzen flecken, die neuen blätter sehen zur zeit gut aus

ich habe einiges gelesen. erst recht den javafarn betreffend schwanke ich sehr stark zwischen mangel und überschuss (speziell kalium). habe deshalb schon kalium mit hilfe von EL Kalium wöchentlich um 8mg/l erhöht (über 6 wochen), was auch keinen effekt hatte.

ich bin mir auch nicht sicher, ob ich mir den stress durch das mischen von VE-wasser und LW mache, aber aufgrund der wasserwerte vom versorger sehe ich keine andere option.

laut meiner berechnung geb ich wöchentlich folgendes ins wasser: No3: 7,55 - PO4: 0,39 - K: 8,31 - CA: 18,67 - MG: 5,76 - FE:
0,09


freu mich über jeden tipp/hilfe etc.
danke!


viele grüße

marcel

Attachments

VG
Marcel
marcelcgn
Posts: 46
Joined: 05 Nov 2011 16:43
Location: Köln
Feedback: 1 (100%)
Postby marcelcgn » 30 Apr 2012 17:24
weiß keiner einen rat?!
VG
Marcel
marcelcgn
Posts: 46
Joined: 05 Nov 2011 16:43
Location: Köln
Feedback: 1 (100%)
Postby moerscher » 01 May 2012 11:35
Solange du keinen erste Hilfe Thread auf machst und keine genaueren Angaben machst (Nährstoffwerte, Ausgangswasser, Düngung, usw.) wird dir keiner weiterhelfen können und wollen...


LG
Steffen
LG
Steffen
moerscher
Posts: 44
Joined: 05 Aug 2011 11:29
Feedback: 2 (100%)
Postby marcelcgn » 03 May 2012 19:42
hey steffen,

hab ich alles eingetragen und steht (zumindest bei mir) auch alles drüber.
und in der ersten hilfe ist es auch.

viele grüße

marcel
VG
Marcel
marcelcgn
Posts: 46
Joined: 05 Nov 2011 16:43
Location: Köln
Feedback: 1 (100%)
Postby marcelcgn » 14 May 2012 16:24
hey,

da die rückmeldungen ja etwas mager ausfallen und ich nun scheinbar etwas erfolgreich war, möchte ich meine erfahrungen mit euch teilen. vielleicht hilft es ja einem.

mir ist aufgefallen, dass mein GH recht hoch gewesen ist. dies erklärte ich mir durch die zugabe von kalium und des magnesiums.

mit der zugabe von kalium habe ich versucht die mangelerscheinung des javafarns zu beheben (schwarze punkte und flecken - wie man es gelegentlich im www liest)

ich habe Ca gemessen (55mg/l) und daraus das magnesium (36mg/l) berechnet.

meine schlussfolgerung war, dass sich diese werte sehr stark durch meine zugaben und die hohen Ca-werte im LW angereichert haben. sicherlich auch das kalium, welches ich aber nicht messen kann.

nun habe ich bereits seit zwei wochen das PMS und das kalium weggelassen und normal weiter gedüngt.

ergebnis ist, dass innerhalb kürzester zeit fast alle grünalgen verschwunden sind. pinselalgen sind auch nur noch wenige da und auch deutlich auf dem rückzug.

Ludwigia repens "Rubin" - wurde inzwischen "geteilt" und entwickelt sich super. die älteren blätter erholen sich, löcher sind weg und auch nicht mehr gelb
Microsorum Pteropus - hat imemrnoch kleine schwarze flecken, aber deutlich weniger. sieht insgesamt grüner und lebendiger aus
Staurogyne spec. - hat noch kahle stellen und entwickelt sich scheinbar recht langsam. hat aber neue triebe und breitet sich zz fleissig aus

ich werde weiter berichten.

Attachments

VG
Marcel
marcelcgn
Posts: 46
Joined: 05 Nov 2011 16:43
Location: Köln
Feedback: 1 (100%)
5 posts • Page 1 of 1
Related topics Replies Views Last post
Düngung optimieren?
by Chris--84 » 19 May 2011 09:47
1 403 by Chris--84 View the latest post
19 May 2011 09:52
Probleme Düngung und WW
by marcelcgn » 19 Nov 2011 18:28
6 665 by marcelcgn View the latest post
28 Jan 2012 22:47
Falsche Düngung?
by Flax » 06 Aug 2017 13:06
4 629 by nik View the latest post
13 Aug 2017 17:31
einstellung düngung und bartalgen
by fischfütterer » 03 Mar 2011 10:46
3 674 by GruBaer View the latest post
05 Aug 2011 14:40
Einlaufphase mit Algen - Düngung?
by rascal » 21 Jul 2012 12:30
3 1403 by j0ker View the latest post
24 Jul 2012 19:24

Who is online

Users browsing this forum: No registered users and 3 guests