Post Reply
2 posts • Page 1 of 1
Postby Waaahsabi » 03 May 2012 17:37

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Fadenalgen sind aufgekommen über die letzten 5 Tage. Zwar nicht katastrophal, aber ich versuche, Schwachstellen im System zu eliminieren.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Becken ist ziemlich frisch.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 10 Tage

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 80x40x50 & 140L

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* ADA New Amazonia Powder

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 1 Mangrovenwurzel, Steine

Beleuchtung:

Beleuchtungsdauer:* Etwa 10 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2x T5 Dennerle Trocal Amazon Day 39W, 1x LED 10000K 50W (läuft nur zu Peakzeiten)

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Tetra EX700 voll bestückt


Mit welchen Filtermaterialien ist der Filter bestückt?* Keramik, Bioballs, grober Filterschwamm, Vlies

Die Durchflussmenge des Filters in Liter/Stunde?* ca 700l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Inline Atomizer

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: gibts nicht, Arbeitsdruck 1.5bar

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Glas-Dropchecker mit KH4-Indikator (AR)

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] AquaRebell KH4 30mg

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Kein Heizer, 9W UV-C im Nachtbetrieb seit heute (3. Mai '12)

Wasserwerte im Aquarium:

gemessen am:* 3. Mai '12

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Alles Tropfen, Sera, Tetra, ROWA und Salifert


pH-Wert: 6.25

KH-Wert: 5.1

GH-Wert: 6

Fe-Wert (Eisen): kein Test

NH4-Wert (Ammonium): 0.5

NO3-Wert (Nitrat): 15

PO4-Wert (Phosphat): 2

K-Wert (Kalium): unbekannt

Mg-Wert (Magnesium): unbekannt

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

AquaRebell Estimative Index 15ml morgens vor light-on, AquaRebell Basic Micro Eisenvolldünger 2ml morgens vor light-on


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* Aktuell alle 2 Tage 50%

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Nein

Pflanzenliste:

HCC 90%, Utricularia graminifolia 5%, Eleocharis acicularis 5%

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* Aktuell etwa 70%

Besatz:

Neon Tetras, 10 Amanos20

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 8

Leitungswasser GH-Wert:* 8-12

Leitungswasser Ca-Wert (Calcium):* unbek.

Leitungswasser Mg-Wert (Magnesium):* unbek.

Leitungswasser K-Wert (Kalium):* unbek.

Leitungswasser NO3-Wert (Nitrat):* <4mg/l

Leitungswasser PO4-Wert (Phosphat): unbek.

Weitere Informationen und Bilder:


Da ich seit ca 5 Tagen eine relativ gleichmäßige Fadenalgenpopulation im Beckem habe, versuche ich derzeit, Schwachstellen im System zu finden. Die Beleuchtung ist nicht optimal, da die T5-Röhren etwas alt sind. Werden morgen aber durch JBL Solar Nature ersetzt (leider habe ich das mit den Osram 865ern zu spät gesehen).

An sich habe ich den Eindruck, daß die Pflanzen bisher relativ flott wachsen, zumindest sieht man täglich Fortschritte, AAABER wenn alles perfekt wäre, dann wären da keine Fadenalgen.

Den Fish'n'Shrimps-Besatz habe ich letzten Sonntag mithilfe von SafeStart gemacht, nach kurzer und erwarteter Bakterienblüte waren alle auch entsprechend wohlauf, bisher null Verluste.

Die Frage wäre also, solche Algenaufkommen prinzipiell normal sind, oder ob irgendwo was offensichtlich schiefläuft.


LG,
Karl
Gruß,
Karl
Waaahsabi
Posts: 26
Joined: 12 May 2011 23:29
Feedback: 0 (0%)
Postby Waaahsabi » 04 May 2012 13:22
Kleiner Nachtrag:

Ich habe nochmal etwas recherchiert, und bei meinem Leitungswasser habe ich 46mg Ca, und 7mg Magnesium. Laut Ca/Mg-Rechner sollte ich bei diesem Ca-Wert ja eigentlich um die 14mg Magnesium haben, oder?

Sollte man an Ca/Mg überhaupt was ändern, oder ist das vernachlässigbar?
Gruß,
Karl
Waaahsabi
Posts: 26
Joined: 12 May 2011 23:29
Feedback: 0 (0%)
2 posts • Page 1 of 1
Related topics Replies Views Last post
Algen Licht Nährstoffe BECKENHÖHE !!!
by aquaheinivsüd » 17 Jan 2016 14:17
5 593 by aquaheinivsüd View the latest post
21 Jan 2016 18:10
Pinselalgen und Nährstoffe werden nicht verbraucht
Attachment(s) by jelu » 04 Dec 2016 14:47
60 2875 by jelu View the latest post
17 Apr 2017 13:11
Kaum Nährstoffe nachweisbar -> kein Wachstum + Algen
Attachment(s) by ralph11 » 11 Jan 2011 22:11
13 1289 by flashmaster View the latest post
17 Jan 2011 06:46

Who is online

Users browsing this forum: No registered users and 4 guests