Post Reply
11 posts • Page 1 of 1
Postby Florian93 » 21 Feb 2017 18:20

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

massig Grünalgen vorhanden, siehe Bilder

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Düngung vor 3 Wochen von unregelmäßgiem Düngeplan auf regelmäßige Düngung nach dem Estimative Index umgestellt. Zur gleichen Zeit wurde eine CO2 Anlage angeschafft. Außerdem wurde die Beleuchtungsdauer von 8h auf 10h gehoben.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 3 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 45*31*36 cm --> 50l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Kies, 1-2mm Körnung kein Nährboden

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Moorkienwurzeln

Beleuchtung:

Beleuchtungsdauer:* 10h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

LED: Chihiros Serie-A 45 cm
(Beleuchtung wird nicht gedimmt)
ca. 4.350 Lumen
ca. 8.000 K
27 Watt


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

AQUAEL Circulator 500


Mit welchen Filtermaterialien ist der Filter bestückt?* Grober Filterschwamm

Die Durchflussmenge des Filters in Liter/Stunde?* max. 500l/h; Pumpe läuft aber gedrosselt

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: kein Blasenz??hler

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] ja, Indikatorfl??ssigkeit: 30 mg/l

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aqua Rebell CO2 Check 30mg/l

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizstab 50W

Wasserwerte im Aquarium:

gemessen am:* 19.02.2017

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pfchentest


KH-Wert: 5

GH-Wert: 4

Fe-Wert (Eisen): 0,05

NO3-Wert (Nitrat): 10-20

PO4-Wert (Phosphat): >1,8

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Makro Nährstoffe:
Aqua Rebell Makro Basic Estimative Index: 5ml/Tag

Mikro Nährsoffe:
Dennerle Pflanzenelexier: 2,5ml/Tag


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* wöchentlich 50%

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: Osomosewasser verschnitten mit Leitungswasser Verh??ltnis 3:1

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Nein

Pflanzenliste:

Anubias barteri var. nana
Fissidens fontanus
Hemianthus glomeratus
Rotala sp. 'Colorata'
Hemianthus callitrichoides "Cuba"
Myriophyllum sp. "Guyana"
Ludwigia sp. 'Super Red'
Persicaria sp. 'Kawagoeanum'


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 60-70

Besatz:

7 Neonsalmler
4 Endler Guppys
14 Amanogarnelen
2 Posthornschnecken


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 13

Leitungswasser GH-Wert:* 8

Leitungswasser Ca-Wert (Calcium):* 108

Leitungswasser Mg-Wert (Magnesium):* 18,1

Leitungswasser K-Wert (Kalium):* 2,5

Leitungswasser NO3-Wert (Nitrat):* 3,7

Weitere Informationen und Bilder:


Hallo liebe Flowgrower,

seit Anfang Februar habe ich die Düngung meines Aquariums umgestellt (auf EI) um den doch spärlichen Pflanzenwuchs ein Ende zu bereiten. Nun, 3 Wochen später, habe ich massive Probleme mit Grünalgen. Nach einem anfänglichen Wachstumsschub des HCC ist dieses nun völlig mit Grünalgen überwuchert und hat das Wachstum leider eingestellt bzw. wächst wieder deutlich langsamer. Auch die Pflanzen im Mittelgrund und die Anubias sind mit Grünalgen übersäht. Diese wachsen allerdings ziemlich gut. Momentan bin ich etwas unsicher welche Maßnahme ich ergreifen soll und schwanke zwischen 2 Möglichkeiten:

1.) Düngung beibehalten um die erforderlichen Werte des EI zu halten. Dabei täglich möglichst viele Algen mechanisch entfernen. Diese Maßnahme zielt darauf ab, dass die Pflanzen die Algen in geraumer Zeit zurückdrängen.

2.) Eine Dunkelkur um die Grünalgen zuerst einmal loszuwerden. Danach weiter EI Düngung fahren.

Für andere Maßnahmen wie z.B. Beleuchtungsdauer reduzieren, Düngung anpassen etc. bin ich natürlich auch offen :smile:

Herzlichen Dank und Beste Grüße
Florian

33966

33965

33964
Beste Grüße
Florian
Florian93
Posts: 5
Joined: 02 Sep 2016 15:55
Location: Frankfurt am Main
Feedback: 2 (100%)
Postby Iggi1203 » 21 Feb 2017 20:06
Hi Florian,

War bei mir ebenfalls so. Konnte das ganze hinkriegen indem ich täglich eine Dosis Urea zugegeben habe um die nitrat werte zu erhöhen. Allerdings hatte ich ab Beginn der Zugabe von Urea , punktalgen an der Scheibe gehabt die sich aber nach 2 Wochen von alleine verabschiedet haben.



Viele Grüße
Igor

Gekritzelt vom iPhone 7 mit Tapatalk Pro
Grüße von Igor :-)
User avatar
Iggi1203
Posts: 143
Joined: 05 Feb 2016 16:42
Feedback: 5 (100%)
Postby Florian93 » 23 Feb 2017 15:42
Hi Igor,

zunächst einmal vielen Dank für deinen Tipp.

War bei mir ebenfalls so. Konnte das ganze hinkriegen indem ich täglich eine Dosis Urea zugegeben habe um die nitrat werte zu erhöhen.

D.h. du vermutest einen Nitrat Mangel bei mir? Ist mein Wert zwischen 10-20 mg/l nicht ausreichend?

Mir ist aber noch eine andere Idee gekommen:
Da ich nach dem EI Dünge und die Algen trotzdem sprießen vermute ich eine Nährstofflücke. Licht sowie CO2 sollten eigentlich in Ordnung sein.
Nun ist mir mein Eisen Wert mit 0,05 mg/l aufgefallen. Kann es sein, dass hier die Nährstofflücke vorliegt? Ist das vielleicht der Grund warum die Pflanzen die Algen nicht zurückdrängen können?

Beste Grüße
Florian
Beste Grüße
Florian
Florian93
Posts: 5
Joined: 02 Sep 2016 15:55
Location: Frankfurt am Main
Feedback: 2 (100%)
Postby Iggi1203 » 23 Feb 2017 18:03
Hi flo
Eisen muss nicht zwingend zu sehen sein. Meins wird immer zu 0 gemessen. Pflanzen fressen meiner Meinung nach am meisten an nitrat, und Urea als Quelle bringt quasi am wenigsten der anderen Zusätzen mit.

Als Nitrat-Test würde ich den von M&N empfehlen. Diesen bekommst du u.a im Tobis Shop.
Edit:

Der Hauptgrund wird das hohe Phosphat sein. Das habe ich leider übersehen. Suche mal im Forum nach Estimate Index.
Das ist eine Phosphat limitierte Düngemethode. Bei dir ist zu viel Phosphat enthalten.

Hoffe es antworten paar Männla mehr damit ich mich, meiner Vermutung bestätigen kann.



Viele Grüße
Igor

Gekritzelt vom iPhone 7 mit Tapatalk Pro
Grüße von Igor :-)
User avatar
Iggi1203
Posts: 143
Joined: 05 Feb 2016 16:42
Feedback: 5 (100%)
Postby Kippendreher » 23 Feb 2017 20:14
Nabend allerseits.
Iggi1203 wrote:Der Hauptgrund wird das hohe Phosphat sein. Das habe ich leider übersehen. Suche mal im Forum nach Estimate Index.
Das ist eine Phosphat limitierte Düngemethode. Bei dir ist zu viel Phosphat enthalten.

Dem möchte ich widersprechen. Der EI bringt reichlich PO4 mit. Mein erstes Düngesystem war auch der EI. Damit hatte ich ständig sehr hohe PO4 >1,0mg/L und Kaliumwerte >15mg/L. Das war für mich ein Grund auf Einzeldünger um zu steigen. Hat in meinem Becken einfach nicht gefunzt. PO4 gibt`s nur noch nach WW auf Stoss, K durch die SE. Seitdem keine Punktalgen und Verkrüppelungen mehr.
Florian, düngst Du SE?
Gruss Peter
User avatar
Kippendreher
Posts: 169
Joined: 04 Mar 2016 23:12
Location: Lipperland
Feedback: 20 (100%)
Postby Kippendreher » 23 Feb 2017 20:24
Nabend allerseits.
Iggi1203 wrote:Der Hauptgrund wird das hohe Phosphat sein. Das habe ich leider übersehen. Suche mal im Forum nach Estimate Index.
Das ist eine Phosphat limitierte Düngemethode. Bei dir ist zu viel Phosphat enthalten.

Dem möchte ich widersprechen. Der EI bringt reichlich PO4 mit. Mein erstes Düngesystem war auch der EI. Damit hatte ich ständig sehr hohe PO4 >1,0mg/L und Kaliumwerte >15mg/L. Dein K Wert wird vermutlich auch sehr hoch sein. Das war für mich ein Grund auf Einzeldünger um zu steigen. Hat in meinem Becken einfach nicht gefunzt. PO4 gibt`s nur noch nach WW auf Stoss, K durch die SE. Seitdem keine Punktalgen und Verkrüppelungen mehr.
Florian, düngst Du SE?
Gruss Peter
User avatar
Kippendreher
Posts: 169
Joined: 04 Mar 2016 23:12
Location: Lipperland
Feedback: 20 (100%)
Postby Florian93 » 23 Feb 2017 20:45
Hallo Peter,

vielen Dank für deine Antwort. Ich schätze mit SE sind Spurenelemente gemeint? Hierfür habe ich folgenden Dünger im Einsatz: [url]http://dennerle.com/de/produkte/aquaristik/pflanzenpflege/universalduengung/pflanzenelixier
[/url].
Leider kann ich nicht genau sagen welche Nährstoffe ich damit in welchem Ausmaß zuführe. Habe daher schon mit dem Gedanken gespielt mit den Eisenvolldünger von Aqua Rebell zuzulegen. FE kann ich ja messen, habe die Dosierung seit gestern auch auf 5ml/Tag hochgeschraubt. Was sagst du zu meinem Eisenwert von 0,05 mg/l?
Der Estimative Index zielt ja darauf ab jegliche Nährstoffe zu jeder Zeit unilimitiert zur Verfügung zu stellen.

Vielen Dank für eure Hilfe.

Gruß
Florian
Beste Grüße
Florian
Florian93
Posts: 5
Joined: 02 Sep 2016 15:55
Location: Frankfurt am Main
Feedback: 2 (100%)
Postby Kippendreher » 23 Feb 2017 21:24
Hi.
Genau, ich meinte Spurenelemente. :thumbs: Zu dem Dennerle kann ich leider nix sagen, den kenne ich nicht. Ich dünge mit dem AR Micro Spezial Flowgrow.
Hast Du FE vor oder nach der Zugabe gemessen? 0,05 finde ich fast schon zu hoch in Deinem Fall. Mein Fe Wert ist fast n.n. Ähnlich wie bei Igor. Hauptsache wird zugeführt. NO3 auf 20 nicht auf 10-20mg/l. Das ist schon ein Unterschied. Beleuchtung erstmal auf 6 Std. reduzieren, PO4 und K senken, wird aber mit dem EI schwierig. Geht schon, aber dann wirst Du zu wenig NO3 einbringen. Das ist eben der Nachteil des EI, bzw. der Vorteil der Einzeldünger.
Gruss Peter
User avatar
Kippendreher
Posts: 169
Joined: 04 Mar 2016 23:12
Location: Lipperland
Feedback: 20 (100%)
Postby Florian93 » 01 Mar 2017 11:21
Hallo,
ich möchte hier ein kurzes Update geben.

Letzte Woche Samstag habe ich mein Becken komplett leer gemacht. Dabei habe ich den Bodengrund (Kies) rausgeholt und ordentlich durchgewaschen. Kies wieder rein und die Pflanzen welche ich retten konnte ebenfalls neu eingepflanz. Danach das Aquarium bis Dienstag (4 Tage) mit einem Handtuch überdeckt und den Filterauslauf so eingestellt, dass ordentlich Sauerstoff ins Becken gebracht wurde.

Gestern kam ein Packet von Aquasabi mit neuen Pflanzen sowie den Einsenvolldünger von Aquarebell an.
Die neuen Pflanzen also gleich ins Becken gesetzt und mit der Dunkelkur aufgehört. Das Ergebnis könnt ihr euch auf den Bildern ansehen.

34042

34043

34044

Damit die Algen nicht wieder kommen habe ich die Beleuchtungszeit erst einmal auf 6h reduziert. Außerdem werde ich in den nächsten Wochen stark darauf achten die angepeilten Werte des Estimative Index einzuhalten. Ich schreibe diese hier noch einmal aus. (Quelle: http://www.aqua-rebell.de/wasserpflanzen/unlimitierter-wuchs.html)

  • CO2: 25-35 mg/l
  • NO3: 5-30 mg/l
  • K: 10-30 mg/l
  • PO4: 1,0-3,0 mg/l
  • Fe: 0,1-0,5 mg/l

Vor einer Stunde habe ich die folgenden Werte gemessen:

  • CO2: Drop Checker (30mg/l) ist grün
  • NO3: 10 mg/l
  • K: kein Test vorhanden
  • PO4: > 1,8
  • Fe: 0,05

Der Plan ist nun die Woche mit dem neuen AquaRebell Eisenvolldünger den Eisenwert auf mindestens 0,1mg/l zu bringen. Die Makros werde ich die Woche ausschließlich mit AquaRebell Makro N Spezial düngen, um den Phosphat Wert nicht unnötig zu erhöhen.

Über die ein oder andere Anmerkung oder Hilfestellung wäre ich euch sehr dankbar.

Gruß
Florian
Beste Grüße
Florian
Florian93
Posts: 5
Joined: 02 Sep 2016 15:55
Location: Frankfurt am Main
Feedback: 2 (100%)
Postby Erwin » 01 Mar 2017 11:57
Hallo Florian,

will ja nicht unken, aber auf dem mittleren Bild sehe ich bei Vergrößerung stellenweise einen grünen Belag auf dem Bodengrund - das sind wohl wieder Cyano.
Würde diese sofort wieder entfernen und/oder die Stellen mit H2O2 anspritzen.
Ausserdem wären jetzt Schwefelbakterien (ML/SB) als Konkurenz von Vorteil, und auf ausreichende Kaliumversorgung achten. Beides sollte einem Neubefall entgegen wirken.

Fazit: 4 Tage Dunkelkur war etwas zu kurz!

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1675
Joined: 19 Nov 2009 22:27
Location: Bayern
Feedback: 0 (0%)
Postby Erwin » 01 Mar 2017 12:53
Uuups,

es ging ja um Grünalgen :?
Verstehe dann die Kiesreinigungsaktion nicht.

Dann sind die neuen Beläge auf dem Boden höchstwahrscheinlich auch wieder Grünalgen und keine C.
BL/SB ist dann nicht zwingend und Kalium solltest du dann eher etwas sparsamer einbringen. Test wäre da hilfreich.
Nitrat auf 50mg/l erhöhen und Beleuchtungsstärke reduzieren hilft auch gegen Grünalgen.


MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1675
Joined: 19 Nov 2009 22:27
Location: Bayern
Feedback: 0 (0%)
11 posts • Page 1 of 1
Related topics Replies Views Last post
Nach Umstellung nur noch Chaos im Becken
Attachment(s) by Losti » 06 Jul 2017 16:30
0 548 by Losti View the latest post
06 Jul 2017 16:30
Welche Mangelerscheinung ist hier vorhanden?
Attachment(s) by StevenBraun92 » 11 Jul 2018 11:48
16 895 by unbekannt1984 View the latest post
12 Jul 2018 20:38
Javamoos verblasst nach wenigen Tagen nach dem Einsetzen
by christoph1986 » 19 May 2019 08:41
0 0 by Guest View the latest post
01 Jan 1970 01:00
Javamoos verblasst nach wenigen Tagen nach dem Einsetzen
by christoph1986 » 19 May 2019 08:44
0 0 by Guest View the latest post
01 Jan 1970 01:00
Javamoos verblasst nach wenigen Tagen nach dem Einsetzen
by christoph1986 » 19 May 2019 08:47
0 0 by Guest View the latest post
01 Jan 1970 01:00

Who is online

Users browsing this forum: No registered users and 5 guests