Post Reply
12 posts • Page 1 of 1
Postby Nemesis » 05 Nov 2013 21:27

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Nach ca. einer Woche begann das Monosolenium tenerum braun zu werden und abzusterben. Hat sich nun so ein braunes Pflanzenstück gelöst und wurde an eine andere Pflanze gespühlt (egal was für eine), begann diese ebenfalls abzusterben.
Ich habe dann das ganze Monosolenium tenerum mit allen abgelösten Teilen aus dem Becken entfernt und alle Pflanzen die davon betroffen waren, zurückgeschnitten.
Anubias barteri var. nana und Anubias barteri var. nana 'Petite' lösen sich alle Rhizome auf. Alle Anubias sind auf Holz oder Steinen befestig.
Alle andern Pflanzen im Becken wachsen hervorragend.

Wollte mal fragen ob ihr sowas schonmal hattet.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Becken ist neu eingerichtet worden.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* ca. 4 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 150x130x80 1560 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Dennerle Kristallquarzkies schwarz 1-2mm und Sand 0.5-1.2mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Steine und Mangrovenwurzeln

Beleuchtung:

Beleuchtungsdauer:* 9.5h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

LED 350W gesamt (150W 3000K, 150W 6800K, 50W RGB)

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

2x Eheim 1200XLT


Mit welchen Filtermaterialien ist der Filter bestückt?* 1 Korb EHEIM MECH, 2 Körbe EHEIM SUBSTRATpro

Die Durchflussmenge des Filters in Liter/Stunde?* ca. 3000l

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Aussenraktor

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja, Glasmodel von Aquasabi

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] JBL Permanent CO2

Wasserwerte im Aquarium:

gemessen am:* 02.11.13

Temperatur in °C:* 25.4

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest


pH-Wert: 6.9

KH-Wert: 7

GH-Wert: 8

Fe-Wert (Eisen): 0.05

NH4-Wert (Ammonium): 0.05

NO2-Wert (Nitrit): >0.05

NO3-Wert (Nitrat): 4

PO4-Wert (Phosphat): 0.02

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Aqua Rebell
Eisenvolldünger täglich 20ml
N-Dünger täglich 15ml


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* alle 2 Tage ca. 20% die ersten beiden Wochen, jetzt 40% wöch

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Alternanthera reineckii 'Pink'
Microsorium pteropus Trident
Microsorum pteropus 'Narrow'
Microsorum pteropus 'Windeløv'
Microsorum pteropus
Hygrophila pinnatifida
Anubias barteri v. nana "petite"
Anubias barteri v. nana
Cryptocoryne parva
Staurogyne repens
Monosolenium tenerum
Taxiphyllum sp. "Flame"
Vesicularia dubyana 'Christmas'
Vesicularia ferriei "weeping moos"
Cryptocoryne beckettii ''petchii''
Cryptocoryne wendtii ''green''
Proserpinaca palustris ''Cuba''
Hemianthus callitrichoides "Cuba"


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 20%

Besatz:

24 Neonsalmler
30 Moskitorasbora


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 7

Leitungswasser GH-Wert:* 8

Leitungswasser Ca-Wert (Calcium):* ???

Leitungswasser Mg-Wert (Magnesium):* ???

Leitungswasser K-Wert (Kalium):* ???

Leitungswasser NO3-Wert (Nitrat):* 2

Weitere Informationen und Bilder:


Hallo zusammen

War bis jetzt stiller Mitleser.
Ich hoffe ihr könnt mir zu diesen beiden Phänomen etwas sagen.
Habe sonst noch zwei kleinere Becken (125l und 25l). Alle haben die selben Wasserwerte und ich hatte bis jetzt noch nie Probleme in dieser Hinsicht mit den Pflanzen.
Bin mal gespannt auf eure Tips.

Gruss
Ramon
User avatar
Nemesis
Posts: 4
Joined: 04 Nov 2013 19:36
Feedback: 0 (0%)
Postby Zewana » 08 Nov 2013 21:30
Hallo Ramon,

Das ist ja ein riesiges Becken, allerdings mit wenig Bewuchs. Bilder sind immer hilfreich. Mir erscheint, dass deine Werte für Makronährstoffe zu gering sind. Google mal nach deinem Wasserwerk, dort solltest du eine aufschlussreiche Analyse finden. Möglicherweise hat das ablösen und "anstecken" nichts miteinander zu tun und ist eher zufällig zusammen aufgetreten. Lösen sich die Pflanzen auf? Faulige Löcher in den Cryptocoryne, helle, dünne Blätter, evtl. durchsichtig? Dein Dauertest sollte auch hellgrün sein. Der Unterschied von 1 Grad in der KH und GH deutet darauf hin, dass zu wenig "verwertbare Härte" wie Magnesium, Calzium und Kalium im Wasser ist. Ich habe bei der Neueinrichtung gleich vollen Dünger ins Becken gegeben, alles ist prima geworden. Mein Moos wächst super.
*********************************************
Viele Grüße Simone
Zewana`s kleiner Wasserpark
User avatar
Zewana
Posts: 130
Joined: 03 Jan 2013 20:09
Location: Pfungstadt
Feedback: 0 (0%)
Postby Nemesis » 12 Nov 2013 19:23
Hallo Simone

Hab mal nach den Wasserwerten für unser Dorf gegoogelt und bin auf folgendes gestossen:
Wasserhärte 11.90-13.5 °fH
Nitratgehlat 1.90-2.20 mg/l
Calcium 37mg/l
Magnesium 8 mg/l
pH-Wert 8.2
Leitfähigkeit 244 uS/cm

Mittlerweile hat sich die Sache beruhigt nachdem ich alles Monosolenium tenerum entfernt habe und die angegriffenen Pflanzen.
Das Monosolenium tenerum wurde braun und hat sich zersetzt. Bei jeder andern Pflanze die das auch hatte konnte ich ein halbzersetztes Stück Monosolenium tenerum finden (ca. 25 Stellen). Daher denke ich dass da schon ein Zusammenhang bestand. Leider habe ich keine Bilder von dem "kranken" Monosolenium tenerum.

Jedoch habe ich ein paar Bilder zum Becken "bathtube" gemacht und bei mir reingestellt.
Wenns intressiert mal reinschauen.

Gruss
Ramon
User avatar
Nemesis
Posts: 4
Joined: 04 Nov 2013 19:36
Feedback: 0 (0%)
Postby Zewana » 12 Nov 2013 23:55
Hallo Ramon,

das ist schon ausgereifte Technik - Neid! Das du das alles selbst verbaut? Das Becken ist sehr schön, ich bin gespannt wie es aussieht, wenn es zugewachsen ist. Ich mabe hier mal gelesen, dass Moose bei Kaliummangel braun werden und absterben. Aber wenn der Zustand durch Eliminierung nun behoben ist, ist ja gut.
*********************************************
Viele Grüße Simone
Zewana`s kleiner Wasserpark
User avatar
Zewana
Posts: 130
Joined: 03 Jan 2013 20:09
Location: Pfungstadt
Feedback: 0 (0%)
Postby DAU » 14 Nov 2013 17:19
Hallo Ramon,

Wilkommen in Forum was für einen Nitrat Dünger benutzt du und vor allem warum düngst du kein Po4 ?
Ich habe bei LED keine Erfahrung aber eine Farbtemperatur von 3000K kommt mir zu niedrig vor und welche LED hast du verbaut.
hast du noch mal aktuelle Bilder ?
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby Frank-20011 » 15 Nov 2013 13:58
Hallo DAU,

ich finde das Phänomen sehr interessant, sowas wird noch niemand gesehen haben, daher die fehlenden AW!

Ich finde allgemein, dass du eher niedrige NO3 Werte sowie auch PO4 und Fe hast...ist das Absicht?
Ich meine, das Nitrat würde genügen, dennoch würde man in einem Pflanzenbecken tendenziell höhere Werte vermuten.

Sonst kann ich nix dazu sagen nur, das ich mir wünschte, mein Wasser käme mit derart wenig NO3 aus der Wand!

Grüße!
Frank-20011
Posts: 237
Joined: 30 Jul 2013 12:30
Feedback: 0 (0%)
Postby DAU » 15 Nov 2013 20:31
Hallo Frank,

Dann etwas ausführlicher

1 Das licht ist nicht einzuschätzen und eine Farbtemperatur von 3000k für Pflanzen nicht verwertbar ist.
und es grade bei LED noch keine Standards gibt wie bei T5 T8 ist die Einschätzung schwierig.
http://www.tropica.com/de/tropica-abc/grundwissen/welches-licht-brauchen-pflanzen.aspx

2 Die beiden Filter + Filtermedium sind hoffnungslos überdimensioniert wenn es Pflanzen Aquarium werden soll.
Kann man hier im Forum nachlesen Geringfilterung.
Das Heist er gibt den Dünger rein und der Filter holt alles wieder raus.

3 Er Dünkt unausgeglichen mann sollte immer NPK und Mikro Düngen .

4 Die Wassertest Ergebnisse im Bereich N und P kann ich nur als Falsch an sehen da sie alle unterhalb der Nachweisgrenze Liegen

Zu dem Moos
ich vermute das das Faulende Moos die anderen Pflanzen (angesteckt hat) so wie mann bei einer Pflanze immer den faulenden teil abschneiden muss damit sie nicht weiter Fault.

Ich hoffe das war verständlich
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby Nemesis » 15 Nov 2013 21:36
Hallo zusammen

Da bin ich ja noch einige Antworten schuldig.

@Zewana
Ja hab alles selbst verbaut und zum Teil auch selbst hergestellt. Nur der Unterbau wurde gemauert und das Aquarium wurde verklebt geliefert.
Ehrlich gesagt habe ich keine Ahnung wie mein Kaliumwert ist. Hab den noch in keinem Becken gemessen aber hatte auch nie Mangelerscheinungen die ich auf das Kalium zurückführen konnte.

@DAU
Benutze den reinen N-Dünger von Aqua Rebell und den Eisenvolldünger von Aqua Rebell.
Ich habe 4 Leuchtbalken verbaut. Auf jedem befindet sich ein LED-Streifen mit 3000K, ein LED-Streifen mit 6800K und ein LED-Streifen RGB. Hab an einem anderen Becken erst einen Versuch gemacht über 2 Jahre und keine Probleme mit dem Wachstum.
Ich habe folgende LED's verbaut:
http://www.led-discount.ch/product_info.php/info/p483_8-flexibel-power-led-streifen-12v-dc-weiss-tageslicht-konfektioniert.html
http://www.led-discount.ch/product_info.php/info/p482_8-flexibel-power-led-streifen-12v-dc-warm-weiss-3000k-konfektioniert.html

@Frank20011
Halte die Werte normal immer etwas niedrig aber bei dem Becken ist es mir schon etwas arg tief runter gegangen.
Hab jetzt aber zusätzlich NPK Düngerbestellt zum anmixen um die Werte zu erhöhen. Hoffe der kommt bald :(

@DAU
Meiner Meinung nach kann man von der Farbtemperatur nicht gescheit darauf schliessen welche Wellenlängen im Licht enthalten sind. Rot und Blau (verwertbares Spektrum für die Pflanzen) sind immer enthalten, jedoch mit etwas anderer Intensität und je nach Farbtemperatur nach dem Wienschen Verschiebungsgesetzt nach Rot oder Blau verschoben.
Es werden sicher noch mehr Fische einziehen und es wird kein reines Pflanzenaqurium. Ich Finde das Filtervolumen für diese grösse eher klein, es gibt ja viele Leute die sich ganze Filterbecken hinbauen, die haben ja weit mehr Filteroberfläche.
Das die Filter den Dünger rausfiltern kann ich mir kaum vorstellen. NO3 könnte nur durch Denitrifikation abgebaut werden und dafür müsste ein anorebes Milieu herschen was im Filter sicher nicht der Fall ist. K und PO4 sind ohne Fällungsmittel kaum aus dem Wasser zu kriegen. Was ich mir vorstellen könnte, dass sich das Eisen mit der Zeit im Filter ansammeln könnte da dieses leichter ausfällt.

Das PO4 war mit 0.02 ein Tippfehler, es sollte 0.05 heissen. Mit JBL PO4 sensitive gemessen.

Muss noch sagen dass ich zum ersten mal Monosolenium tenerum in einem Aquarium habe.
darum auch sehr wenig Erfahrung damit. Alle andern Moose wachsen gut.

Wünsche ein schönes Wochenende.

Gruss
Ramon

PS: Bilder werden noch folgen.
User avatar
Nemesis
Posts: 4
Joined: 04 Nov 2013 19:36
Feedback: 0 (0%)
Postby DAU » 17 Nov 2013 11:10
Hallo Ramon,

Natürlich war mir das mit dem licht bewusst nur um einen verbrauch von NPK und Mikro einschätzen zu können ist es schon sehr interessant welche licht Kategorie dein licht gehört sprich wenig mittel oder starklicht Becken.

Zu deinen gemessenen werten wir haben leider auch hier im Forum noch keinen vernünftig dauerhaft stabil messenden Test Hersteller gefunden deshalb und aufgrund deiner werte (wenn die dauerhaft wären wären alle Pflanzen Kaputt) würde ich erstmal eher nach Optik Düngen.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby Frank-20011 » 17 Nov 2013 23:10
Hallo, und hallo DAU,

da ist was schief gelaufen...natürlich verstehe ich das was du geschriben hast, hatte aber beim Überfliegen gedacht du, DAU und nicht Nemesis sei der Autor des Ausgangsbeitrages-Deshalb ;-)


Grüße!
Frank-20011
Posts: 237
Joined: 30 Jul 2013 12:30
Feedback: 0 (0%)
Postby Nemesis » 09 Jan 2014 21:09
Hallo zusammen

Wollte mich mal wieder melden.
Mittlerweile hat sich das Absterben der Pflanzen gelegt. Das Grünzeug hat sich auch gut vermehrt, zu Teil kommt es noch zu kleinen Fadenalgenauftretten in den Moosen.
Für die die es intressiert, habe ich noch ein paar Fotos gemacht wie das Becken jetzt aussieht. Leider zum Teil etwas unscharf. Bessere Fotos folgen noch sobald ich ne schlau Kamera in die Hände kriege.

Gruss
Ramon
User avatar
Nemesis
Posts: 4
Joined: 04 Nov 2013 19:36
Feedback: 0 (0%)
Postby Frank-20011 » 11 Jun 2014 12:39
Hi,

unfassbar....die Ursache für den anfangs beschriebenen Effekt, eben die Zersetzung des M.t., hat ja niemand finden können.
Ebenso lässt sich nix dergleichen im Netz finden.
Im "Pflanzen allgemein" Unterforum habe ich vor etwa 3 Wochen beschrieben wie mein M.t. von der gewünschten, breitblättrig/gedrungenen Wuchsweise in die fasrige, welche auch hier:

http://www.google.de/imgres?imgurl=http%3A%2F%2Fwww.aquarium-fotos.de%2Fdata%2Fmedia%2F7%2FIMG_2325.jpg&imgrefurl=http%3A%2F%2Fwww.aquarium-fotos.de%2Fimg349.htm&h=762&w=900&tbnid=xlJMr_hmn9jsQM%3A&zoom=1&docid=S2cUk_iW9GVSBM&ei=iT6YU-SVG4KwOe-ggLgH&tbm=isch&client=firefox-a&iact=rc&uact=3&dur=183&page=1&start=0&ndsp=28&ved=0CGYQrQMwFA

abgebildet ist überging.
Nun habe ich aber gesehen wie sich die gut faustgroßen Batzen binnen kurzer Zeit komplett aufgelöst haben.
Im Aquarium sind 33°C, in der Garnelenvase am Fenster gar 35...36°C, dies nur kurzzeitig, jetzt!

Vor etwa einer Woche fiel mir auf, das einzelne Blätter des Mooses durch's AQ trieben, jetzt ist er komplett verschwunden.
(Werte NO3: 10-20, dH 8, fe/PO4/ Norm und Cu und NO2 nicht nachweisbar....)
Alles in allem kann ich keine Veränderungen im Becken feststellenb, es läuft stabil seit 1 1/2 Jahren, hat weder anderes Licht noch and. Filter, die selben Dünger bei den selben Werten wie sonst...nur das Monoselenium t. löste sich binnen kurzer Zeit auf, wobei die Blätter sich schienbar rückstandslos zersetzten....ich steh vor einem Rätsel wie der einstige Themenstarter auch.....
Kann dazu evtl. jemand etwas schreiben, fällt jemandem etwas dazu ein?

Danke und Grüße, Frank!
Frank-20011
Posts: 237
Joined: 30 Jul 2013 12:30
Feedback: 0 (0%)
12 posts • Page 1 of 1
Related topics Replies Views Last post
Erstes Aquascape geht kaputt
Attachment(s) by calcium30 » 29 Jan 2015 19:50
15 1134 by alex1978 View the latest post
01 Feb 2015 11:23
Algenproblem Pflanzen gehen kaputt
by NiCro » 03 Mar 2019 15:57
7 436 by NiCro View the latest post
06 Mar 2019 22:10
Cabomba aquatica geht ein, Pflanzen wachsen schlecht
Attachment(s) by marvpipe » 02 Aug 2019 09:06
8 313 by marvpipe View the latest post
05 Aug 2019 08:41
Algen und Wasserpflanzen gehen kaputt.
by Skat16 » 15 Apr 2012 13:05
0 584 by Skat16 View the latest post
15 Apr 2012 13:05
Monosolenium tennerum löst sich auf....mal wieder
by Frank-20011 » 29 Oct 2014 14:33
4 399 by Frank-20011 View the latest post
30 Oct 2014 13:58

Who is online

Users browsing this forum: No registered users and 1 guest