Post Reply
13 posts • Page 1 of 1
Postby christof81 » 25 Apr 2018 21:27

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Wasser riecht modrig, der Nitrit Wert ist seit einer Woche bei 0,2 und teilweise braune Pflanzen.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Nein, bin gerade beim Einfahren

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 3,5 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 101x41x51

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Gümmer Sand, 2 drittel 0,7-1,2mm und 1 drittel 0,4-0,8mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 2 Moorkienwurzeln, 1 Stein, 1 Garnelen Röhre, 1 kleine Höhle

Beleuchtung:

Beleuchtungsdauer:* 9-14 und 17-22 Uhr

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

LED

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

HMF


Mit welchen Filtermaterialien ist der Filter bestückt?* HMF Matte grob

Die Durchflussmenge des Filters in Liter/Stunde?* ca. 350

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor von Tropica 3 in 1 mit R??ckschlag und Blasenz??hler

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 28

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] ja

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aqua Rebell 20 mg/l

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizer

Wasserwerte im Aquarium:

gemessen am:* 25.04.2018

Temperatur in °C:* 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tropfentest JBL, nur PH von Sera


pH-Wert: 8,0

KH-Wert: 13

GH-Wert: 19

NO2-Wert (Nitrit): 0,2

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Dennerle Power Tabs


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* Momentan alle 3-4 Tage

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Nein

Pflanzenliste:

1 Jumbo Mooskugel XXL 8cm / Aegagropila linnaei - Marimo Ball
2 Mooskugel Größe M 3-4 cm / Aegagropila linnaei - Marimo Ball
1 Mooskugel Größe L 4-5 cm / Aegagropila linnaei - Marimo Ball
2 Korkenzieher Schwertpflanze / Echinodorus vesuvius
2 Aromatischer Sumpffreund / Limnophila aromatica - aromaticoides
2 Schmalblättrige Vallisnerie / Vallisneria nana im Topf
2 Farbige Rotala / Rotala sp. 'Colorata'
2 Kleines rosanerviges Papageienblatt / Alternanthera 'Rosanervig' - A.reineckii ´Red Ruby´
2 Kleine Tiefrote Ludwigie / Ludwigia sp. Super Red
1 Anubias angustifolia afzelii / Kleine schmalblättrige Anubias
1 1-2-GROW! Bonsai Rotala / Rotala 'Bonsai' von TROPIA
1 1-2-GROW! Monosolenium tenerum / Großes Teichlebermoos - Pelia (Pellia)
4 In-Vitro Bonsai-Nadelsimse / Eleocharis sp. 'mini'
2 KUBA Zwerg-Perlenkraut / Hemianthus callitrichoides Cuba - HC
2 In-Vitro Kriechende Staurogyne / Staurogyne spec. repens
2 Riesenambulia oder Wasser-Sumpffreund / Limnophila aquatica - gigantea
1 Garnelen Turm mit Javamoos / Vesicularia dubyana bewachsen


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 70-80

Besatz:

10 Armanogarnelen, 5 TDS, 2-3 Blasenschnecken und noch eine andere. Vermute eine Posthorn

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 13,2

Leitungswasser GH-Wert:* 19,1

Leitungswasser Ca-Wert (Calcium):* 112

Leitungswasser Mg-Wert (Magnesium):* 15

Leitungswasser K-Wert (Kalium):* 4,5

Leitungswasser NO3-Wert (Nitrat):* 21

Leitungswasser PO4-Wert (Phosphat): ??

Weitere Informationen und Bilder:


37110

37109

37108

37107

37106

37105

37104

37103

37102
Nabend,
ich habe mir vor kurzem ein Aquarium (180 Liter) eingerichtet und bin momentan dabei es einzufahren. Der Nitritpeak ist vorbei (0,5) und seit einer Woche pendelt er zwischen 0,1 und 0,2. Leider geht er aber nicht runter. Das Wasser riecht zudem leicht modrig und eine meiner Pflanzen verliert immer Teile. Also im Becken schwimmen überall "Blätter" rum. Es geht um den Supffreund hinten links in der Ecke. Die anderen Pflanzen sind teilweise auch ein wenig braun, verlieren aber nicht so viele Teile. Weiterhin habe ich noch recht viele Algen im Becken. Zu Beginn habe ich noch Starterbakterien von JBL genutzt und dachte eigentlich dass der Nitritwert nach 3,5 Wochen gegen Nuss sein müsste. Weiterhin finde ich den modrigen Geruch ein wenig seltsam. Meine Frage ist nun, kann es sein das die "Probleme" durch den Sumpffreund kommen? Habe leider übersehen das er eher für weiches mit mittel hartes Wasser geeignet ist, mein Wasser ist ja eher hart. Was die Armanogarnelen an geht, den geht es soweit gut. Sie wuseln den ganzen Tag im Becken rum, sind am putzen oder schwimmen durch die Gegend. Auf den Wurzeln sind auch viele Algen und ein Belag. Die Fotos sind teilweise nicht ganz so gut, habe sie eben nach dem Wasserwechsel gemacht. Da waren leider noch viele Blubberlasen im Wasser. Ach, habe mir gestern zur Unterstützung noch ein paar Bakterienbälle geholt und hinter den HMF gelegt. Wie kann ich jetzt weiter verfahren? Einfach abwarten bis sich alles alleine regelt weil es in dem Stadium normal ist? Oder sollte ich wegen dem gammel Geruch und den Pflanzenresten doch was unternehmen? Ach, was mich auch noch verwirrt. Wenn ich mit dem PH Wert und Karbonathärte meinen CO2 Wert berechne komme ich auf 3,9, mein Dauertest ist aber dunkelgrün. Demnach müssten es doch was im Bereich von 20 sein?!


Vielen Dank für eure Hilfe

Viele Grüße aus Köln
Christof
christof81
Posts: 7
Joined: 25 Apr 2018 20:37
Feedback: 0 (0%)
Postby Bluemoon » 25 Apr 2018 22:20
Hi Christof

Aller anfang is schwer würd ich mal sagen, :?
Als erste Massnahme würde ich Dir empfehlen alles an Pflanzen aus dem Becken zu fischen welche so schön gemütlich vor sich hergammeln, bei deinen Leitungswasserwerten brauchst Du auch die passenden Pflanzen für. Die Karbonathärte ist hierbei der springende Punkt, nicht jede Pflanze verträgt deinen KH Wert. Das kannst du hier bei Flowgrow in der Pflanzendatenbank nachschauen, einfach in der linken Spalte deine Parameter eingeben und schon bekommst du passende Pflanzen vorgeschlagen.

Wenn das Thema durch ist komm ich grad zum nächsten Punkt, Wasserwerte.
Ich würde mit Bittersalz dein Mg Wert deines Leitungswassers anheben, soweit bis er ein viertel bis die hälfte des Calciumwertes liegt.
Nitrat bringt dein Ausgangswasser ja schon ausreichend mit, Phosphat ist mit 0,6 mg/l für den Anfang nicht verkehrt (messen und düngen).
Kalium bringt dein Leitungswasser mit, sollte ausreichen für den Anfang.
Eisen sollte bei 0,05 mg/l ( messen und düngen) für den Anfang genügen,
Dein Dauertest geht schon ins Blaue, er sollte hellgrün sein, dann is gut. Und wenn ich schon nen halben Roman schreibe will ich Dir noch raten, besorg dir von Microbelift: Special Blend und Nite out 2
Das sind sehr nützliche Bakterienprodukte welche in deinem Becken die Microflora pushen, sehr wichtig in Bezug auf Algen und gesunde Beckenbiologie. Kannst Dir aber auch nen Aufguss aus frischer Komposterde ins Becken giessen, das hilft wirklich sehr gut gegen Algen.
So, genug fürs erste :kaffee1:

Grüssle Andre
Bluemoon
Posts: 30
Joined: 14 Aug 2016 12:49
Feedback: 0 (0%)
Postby unbekannt1984 » 26 Apr 2018 10:14
Hallo Christof,

dein HMF wird von einem Luftheber angetrieben, auf einem der Fotos sieht man es gemütlich blubbern. Genau dieses Blubbern treibt dir einen guten Teil des CO2 wieder aus.
Hier würde ich auf eine Pumpe umrüsten, z.B. JBL Proflow T300 oder sera FP-350.

Bei 200 Litern Beckenvolumen sind 28 Blasen CO2 pro Minute noch nicht so viel (zumal mit deiner Nachtabschaltung), hier könntest du auf fast 40 Blasen die Minute hoch gehen.

Die Menge an Calcium in deinem Wasser ist ziemlich viel, aber Magnesium bis auf 28 bis 56 mg/l anheben macht da wenig Sinn. Hast du Regenwasser (als weiches Wasser) zur Verfügung? Ansonsten würde ich über eine Osmoseanlage nachdenken.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2053
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby christof81 » 26 Apr 2018 16:11
Hallo,
danke erst einmal für die Antworten. Habe wegen dem Bittersalz mal nachgelesen. Wenn ich damit den Mg Wert anhebe wird meine Gesamthärte ja noch höher als sie sowieso schon ist?! Wollte wenn dann eher mit der Härte runter. Da würde dann ja nur Osmosewasser helfen?!

Was den Filter an geht, habe eine Aquael Circulator Pumpe. Da ist als Zubehör ein Luftschlauch mit Regulierung dabei. Den drehe ich später mal ab, dann wird auch keine Luft mehr mit beigemischt. Hatte gedacht das ein wenig Luft ganz gut tut :smile:

Die Pflanzen habe ich überprüft und aufgelistet, habe zwei Pflanzen gefunden die meinen KH Wert nicht vertragen. Eine ist mit maximal 10, die andere mit 12 angegeben. Die behalte ich im Auge.

Nach den Bakterien habe ich mal geschaut. Habe mir die Tage erst noch im Megazoo Bakterienbälle geholt. Damit versuche ich es jetzt erst noch einmal und beobachte die Wasserwerte.

Flüssigdünger habe ich noch keinen. Müsste ich dann gegebenfalls auch nochmal messen die Werte und dann düngen. Habe mich die ganze Zeit immer nur mit den Fischen und Garnelen beschäftigt, da habe ich die Pflanzen ehrlich gesagt total vergessen :smile: . Naja, dann muss ich das jetzt nachholen. CO2 habe ich heute morgen noch ein wenig höher gedreht. Mal schauen wie der Dauertest gleich aussieht wenn ich nach Hause komme. Die eine Pflanze, die unten immer kahler wird, habe ich heute Morgen auch noch rausgenommen und erst einmal in einem Eimer mit Aquariumwasser zwischengelagert. Muss dann später nochmal prüfen ob da nicht noch irgendwo kleine Schnecken dran sind.

Ich behalte die Pflanzen jetzt mal im Auge und lese mich hier noch ein wenig ein. Hoffe mal das der Nitirt-Wert dann auch bald Richtung Null geht.

Viele Grüße
Christof
christof81
Posts: 7
Joined: 25 Apr 2018 20:37
Feedback: 0 (0%)
Postby unbekannt1984 » 26 Apr 2018 17:50
Hallo Christof,

christof81 wrote:Habe wegen dem Bittersalz mal nachgelesen. Wenn ich damit den Mg Wert anhebe wird meine Gesamthärte ja noch höher als sie sowieso schon ist?! Wollte wenn dann eher mit der Härte runter. Da würde dann ja nur Osmosewasser helfen?!

ja, Magnesium erhöht die Gesamthärte, die ist den meisten Pflanzen aber recht egal. Was den Pflanzen nicht so egal ist, ist die Säurekapazität bis pH 4,3 (in der Aquaristik auch als Karbonathärte bezeichnet).

Osmosewasser, Regenwasser, vollentsalztes Wasser, für Süßwasseraquaristik spielt das keine so große Rolle, entweder wird das mit Leitungswasser gepanscht oder mit Aufhärtesalz auf Zielwerte gebracht.
Würdest du mit Regen- und Leitungswasser auf ca. 40 mg/l Calcium kommen und bräuchtest dann lediglich 10 bis 20 mg/l Magnesium, dann wäre schon viel gewonnen (du sparst dir dadurch ja schon ca. 70 mg/l Calcium).

Wählen wir die Zahlen mal einfach: 1:1 Mischung aus Regen-/Osmose- und Leitungswasser, hätte eine KH von 6,6 °dKh und 56 mg/l Calcium. Magnesium würde man dann auf 14 bis 28 mg/l bringen,... Sieht im Gegensatz zu deinen Wasserwerten doch schon (Pflanzen-)freundlicher aus und sollte auch für die meisten Fische und Garnelen ok sein.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2053
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby christof81 » 28 Apr 2018 09:30
unbekannt1984 wrote:Hallo Christof,

christof81 wrote:Habe wegen dem Bittersalz mal nachgelesen. Wenn ich damit den Mg Wert anhebe wird meine Gesamthärte ja noch höher als sie sowieso schon ist?! Wollte wenn dann eher mit der Härte runter. Da würde dann ja nur Osmosewasser helfen?!

ja, Magnesium erhöht die Gesamthärte, die ist den meisten Pflanzen aber recht egal. Was den Pflanzen nicht so egal ist, ist die Säurekapazität bis pH 4,3 (in der Aquaristik auch als Karbonathärte bezeichnet).

Osmosewasser, Regenwasser, vollentsalztes Wasser, für Süßwasseraquaristik spielt das keine so große Rolle, entweder wird das mit Leitungswasser gepanscht oder mit Aufhärtesalz auf Zielwerte gebracht.
Würdest du mit Regen- und Leitungswasser auf ca. 40 mg/l Calcium kommen und bräuchtest dann lediglich 10 bis 20 mg/l Magnesium, dann wäre schon viel gewonnen (du sparst dir dadurch ja schon ca. 70 mg/l Calcium).

Wählen wir die Zahlen mal einfach: 1:1 Mischung aus Regen-/Osmose- und Leitungswasser, hätte eine KH von 6,6 °dKh und 56 mg/l Calcium. Magnesium würde man dann auf 14 bis 28 mg/l bringen,... Sieht im Gegensatz zu deinen Wasserwerten doch schon (Pflanzen-)freundlicher aus und sollte auch für die meisten Fische und Garnelen ok sein.
Morgen,
also wegen der Härte mache ich mir da eher Gedanken um die Tiere [emoji4]. Regenwasser habe ich leider keins und auch keine Möglichkeit es zu sammeln. Bleibt noch Osmosewasser übrig. Habe die eine Pflanze ja jetzt raus getan und gegen eine neue, schnell wachsende ersetzt. Mir fällt nur der Name gerade nicht ein. Beobachte das noch ein wenig und vielleicht pendelt es sich ja auch noch so ein. Die Bakterienbälle habe ich mal in die Strömung gehängt und jetzt lösen sie sich auch schön auf. Muss mir das mit dem Magnesium und Calcium nochmal durchlesen und verstehen, da bin ich noch nicht zu gekommen.

Gesendet von meinem SM-G935F mit Tapatalk
christof81
Posts: 7
Joined: 25 Apr 2018 20:37
Feedback: 0 (0%)
Postby christof81 » 28 Apr 2018 09:33
christof81 wrote:
unbekannt1984 wrote:Hallo Christof,

christof81 wrote:Habe wegen dem Bittersalz mal nachgelesen. Wenn ich damit den Mg Wert anhebe wird meine Gesamthärte ja noch höher als sie sowieso schon ist?! Wollte wenn dann eher mit der Härte runter. Da würde dann ja nur Osmosewasser helfen?!

ja, Magnesium erhöht die Gesamthärte, die ist den meisten Pflanzen aber recht egal. Was den Pflanzen nicht so egal ist, ist die Säurekapazität bis pH 4,3 (in der Aquaristik auch als Karbonathärte bezeichnet).

Osmosewasser, Regenwasser, vollentsalztes Wasser, für Süßwasseraquaristik spielt das keine so große Rolle, entweder wird das mit Leitungswasser gepanscht oder mit Aufhärtesalz auf Zielwerte gebracht.
Würdest du mit Regen- und Leitungswasser auf ca. 40 mg/l Calcium kommen und bräuchtest dann lediglich 10 bis 20 mg/l Magnesium, dann wäre schon viel gewonnen (du sparst dir dadurch ja schon ca. 70 mg/l Calcium).

Wählen wir die Zahlen mal einfach: 1:1 Mischung aus Regen-/Osmose- und Leitungswasser, hätte eine KH von 6,6 °dKh und 56 mg/l Calcium. Magnesium würde man dann auf 14 bis 28 mg/l bringen,... Sieht im Gegensatz zu deinen Wasserwerten doch schon (Pflanzen-)freundlicher aus und sollte auch für die meisten Fische und Garnelen ok sein.
Morgen,
also wegen der Härte mache ich mir da eher Gedanken um die Tiere [emoji4]. Regenwasser habe ich leider keins und auch keine Möglichkeit es zu sammeln. Bleibt noch Osmosewasser übrig. Habe die eine Pflanze ja jetzt raus getan und gegen eine neue, schnell wachsende ersetzt. Mir fällt nur der Name gerade nicht ein. Beobachte das noch ein wenig und vielleicht pendelt es sich ja auch noch so ein. Die Bakterienbälle habe ich mal in die Strömung gehängt und jetzt lösen sie sich auch schön auf. Muss mir das mit dem Magnesium und Calcium nochmal durchlesen und verstehen, da bin ich noch nicht zu gekommen.

Gesendet von meinem SM-G935F mit Tapatalk
Ach so, die Co2 Zufuhr habe ich auch noch erhöht und es geht jetzt ins hell grüne. Mal schauen wie die Pflanzen darauf reagieren.

Gesendet von meinem SM-G935F mit Tapatalk
christof81
Posts: 7
Joined: 25 Apr 2018 20:37
Feedback: 0 (0%)
Postby unbekannt1984 » 28 Apr 2018 10:32
Hallo Christof,

christof81 wrote:also wegen der Härte mache ich mir da eher Gedanken um die Tiere [emoji4]. Regenwasser habe ich leider keins und auch keine Möglichkeit es zu sammeln. Bleibt noch Osmosewasser übrig.

schauen wir mal:
Amanogarnele pH 6,5-8,0 , GH 5-20° dH , KH 3-16° dH
TDS wie Amanogarnele, außer: bis KH 12° dh

das sind so die Richtwerte, die mir vorliegen. Also für die TDS wäre die geringere KH eigentlich besser.

Ist denn dein Problem schon besser geworden? Oder kannst du den Geruch näher beschreiben (z.B. verfaulte Eier?)?
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2053
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby christof81 » 28 Apr 2018 10:47
Also ich würde sagen es ist wenig besser geworden. Nee, nach verfaulten Eiern riecht es nicht. Eher wie gammelnde Pflanzen. Als ich die bestellten Pflanzen ausgepackt habe hat es auch so gerochen. Deshalb hoffe ich mal das es vielleicht wirklich nur die eine Pflanze war. Habe gestern beim Wasserwechsel noch ein Stück Wurzel abgetrennt, und die hat auch ein wenig so gerochen. Aber da waren auch Algen drauf und beim wässern hat sie nicht gammeln gerochen. Deshalb klammere ich die Wurzel jetzt erstmal aus. Habe auch eben noch ein paar Algen entfernt, mal schauen wie schnell die wieder wachsen. Die Schnecken werden auch mehr und sind fleißig am putzen.

Gesendet von meinem SM-G935F mit Tapatalk
christof81
Posts: 7
Joined: 25 Apr 2018 20:37
Feedback: 0 (0%)
Postby unbekannt1984 » 28 Apr 2018 10:55
Hallo Christof,

christof81 wrote:Habe auch eben noch ein paar Algen entfernt,...

was für Algen? Also Blaualgen (eigentlich Cyanobakterien - keine richtigen Algen) verbreiten einen einzigartigen Geruch.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2053
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby christof81 » 28 Apr 2018 11:03
unbekannt1984 wrote:Hallo Christof,

christof81 wrote:Habe auch eben noch ein paar Algen entfernt,...

was für Algen? Also Blaualgen (eigentlich Cyanobakterien - keine richtigen Algen) verbreiten einen einzigartigen Geruch.
Bin mir nicht sicher welche es sind. Habe mal zwei Fotos gemacht. Hatte jetzt an Fadenalgen gedacht?!

Mod-Team: Bitte nutze den Forenupload, Bilder inks, auch über Tapatalk, sind nicht erlaubt.

Gesendet von meinem SM-G935F mit Tapatalk
christof81
Posts: 7
Joined: 25 Apr 2018 20:37
Feedback: 0 (0%)
Postby unbekannt1984 » 28 Apr 2018 11:19
Hallo Christof,

christof81 wrote:Habe mal zwei Fotos gemacht. Hatte jetzt an Fadenalgen gedacht?!

ja, also Blaualgen entdecke ich auf den Fotos nicht. Fadenalgen passt, z.T. ist da auch etwas ziemlich gekräuseltes, das könnte mal eine Bartalge werden, evtl. noch ein paar Kieselalgen (die braunen Stellen im Moos).

Die Bilder solltest du hier im Forum hochladen und die Tapatalk-Links entfernen, die werden hier nicht gerne gesehen.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2053
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby christof81 » 28 Apr 2018 11:22
unbekannt1984 wrote:Hallo Christof,

christof81 wrote:Habe mal zwei Fotos gemacht. Hatte jetzt an Fadenalgen gedacht?!

ja, also Blaualgen entdecke ich auf den Fotos nicht. Fadenalgen passt, z.T. ist da auch etwas ziemlich gekräuseltes, das könnte mal eine Bartalge werden, evtl. noch ein paar Kieselalgen (die braunen Stellen im Moos).

Die Bilder solltest du hier im Forum hochladen und die Tapatalk-Links entfernen, die werden hier nicht gerne gesehen.
Ah ok, Dankeschön. Ist mir gar nicht aufgefallen mir den links. Werde ich mal drauf achten.
christof81
Posts: 7
Joined: 25 Apr 2018 20:37
Feedback: 0 (0%)
13 posts • Page 1 of 1
Related topics Replies Views Last post
Nitrit geht nicht weg
Attachment(s) by Gabriel69 » 09 Feb 2011 00:13
9 8879 by aqua-pat View the latest post
26 Mar 2011 19:26
Algen im Malawieebecken und schlechter Geruch im Sand
by DenisDive » 29 Aug 2017 12:45
2 340 by Biotoecus View the latest post
29 Aug 2017 19:03
Nitrit und Algen -.- Bin am verzweifeln
by @julia@ » 26 Jan 2017 20:05
21 2772 by HK1997 View the latest post
10 Feb 2017 18:15
Langsam geht das Wachstum los Algen sehe ich aber auch schon
Attachment(s) by 1Gasmann1 » 13 Mar 2014 17:59
23 1277 by greenling View the latest post
27 Mar 2014 22:15
Viele Algen, Fische sterben
Attachment(s) by Akuju » 31 May 2012 22:31
13 3026 by Akuju View the latest post
03 Jun 2012 10:56

Who is online

Users browsing this forum: Shorty24 and 3 guests