Post Reply
30 posts • Page 1 of 2
Postby svenmc83 » 11 Aug 2014 22:20

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Es gibt vielerlei Probleme. Fast alle Pflanzen zeigen irgendeinen Mangel, den ich einfach nicht wegbekomme. Es machen sich Pinselalgen und seltsame Bakterien breit. Das Becken läuft schon sehr lange (>6 Jahre). Schritt für Schritt möchte ich mich hier vortasten und berichten.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Ich denke keine die sich auf mein grundlegendes Problem ausgewirkt haben. Irgendwas bekommen meine Pflanzen nicht zu genüge. Vor etwa 3 Wochen wurden Tonröhrchen aus dem Filter genommen.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 6-8 Jahre

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 80x35x50, 140l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Kies, grob + ein wenig Knott-Soil (Nature Soil), ungedüngt,

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 2 Große Wurzeln, einige Steine

Beleuchtung:

Beleuchtungsdauer:* 10h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

3x24w T5, 1x LED ca. 1500 Lumen
Reflektoren


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim 2222


Mit welchen Filtermaterialien ist der Filter bestückt?* Einmal grob (blau), einmal weiss fein

Die Durchflussmenge des Filters in Liter/Stunde?* 500

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] ja, Aquasabi

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aquasabi 30mg/l

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Hydor Außenheizer
Hydor Strömungspumpe NANO 900 l/h


Wasserwerte im Aquarium:

gemessen am:* Sa. 09.08.2014 (vor WW)

Temperatur in °C:* 25-26

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tröpfchentest, MN+JBL


pH-Wert: 7,4

KH-Wert: 11

GH-Wert: 12

Fe-Wert (Eisen): 0,1

NH4-Wert (Ammonium): -

NO2-Wert (Nitrit): -

NO3-Wert (Nitrat): 20

PO4-Wert (Phosphat): 0,05

K-Wert (Kalium): 15

Mg-Wert (Magnesium): -

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Stoßdüngung nach WW:
NO3 = 15-20 mg/l - AR Basic Nitrat
PO4 = 1 mg/l - AR Basic Phosphat

Täglich:
Fe = 2ml AR Makro Basic
NO3 = 1mg/l Spezial N


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1x Woche, 60 Liter, ca 50%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Rotala Rotundfolia
Hygrophila ??
Pogostemon erectus
Micranthenum Monte Carlo
Staurogyne repens
Ludwigia repens Rubin
Cryptocoryne spec Flamingo
Javafarn (?)
Lobelia mini (?)


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 70-80

Besatz:

10 x Roter Neon
15-20x Amano Garnele
10-20x Guppies (je nach welcher Größe man geht)


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 14

Leitungswasser GH-Wert:* 15

Leitungswasser Ca-Wert (Calcium):* 80

Leitungswasser Mg-Wert (Magnesium):* 20

Leitungswasser K-Wert (Kalium):* 3

Leitungswasser NO3-Wert (Nitrat):* 6

Leitungswasser PO4-Wert (Phosphat): >0,05

Weitere Informationen und Bilder:


Hallo liebe Grower!

Ich besitze ein lange laufendes Aquarium, um das ich mich Pflanzenmässig eher schlecht als recht gekümmert habe. Durch dieses Forum hier wurde es mit der Zeit immer besser, vom fast komplett pflanzenlosen Becken mit schwachem Licht zu einem immer größeren Fokus auf das Grüne. :grow:

Viel Spaß und Lerneffekte hat mir das Ganze gebracht, aber auch Frust, denn nach 2 nicht ganz so fokussierten Jahren bin ich meinem Ziel (dem richtig gutem Pflanzenwuchs) nicht recht näher gekommen. Das heisst zu Anfangs schon, es wurde ja alles immer besser, wenn man von 0 Düngung und keiner Kentnisse der Lichtansprüche kommt. Ich habe mich also bereits durch viele Themen gewühlt, bezeichne mich aber immer noch als Anfänger. Dennoch sind mir die Grundsätze geläufig.

Mein Problem in den letzten 2 Jahren: Ich kann einfach nicht rausfinden an was es den Pflanzen fehlt.Egal wie ich dünge, ein Mangel scheint immer vorhanden. Alte Blätter werden gelb, löchrig, lösen sich auf, je nach Pflanze. Grade die schnellwüchsige Hygrophila hinten rechts zeigt das an. Bodendecker (grade beim Versuch: Micranthenum Monte Carlo) und Staurogyne Repens sind sehr schwer bis gar nicht zu etablieren. Bucen schaffen es nicht. Extrem feinfiedrige Pflanzen verlieren im Schnitt sehr schnell komplett ihre Nadeln. Pogostemon ist hier die Ausnahme.

Im Schnitt dünge ich seit 1-2 Jahren

NO3 auf 15-20, (mal mit mal ohne tägliche Zugabe)
PO4 1 mg/l auf Stoß (hatte aber auch eine tägliche Phase)
Eisen per Basic Mikro auf Stoß (immer wieder auch schon mal eine Phase FG Spezial gehabt, als mehrere rote Pflanzen mit drin waren, bis die Amanos kamen und sie fraßen :flirt: )

Aktuelle Beobachtungen:
Nach langer Zeit verschlechtert sich der Zustand meines Beckens. Es sieht nach einer Vermehrung von Pinselalgen und einer unbekannten Bakterie aus. Ich denke das hängt mit der Eisendüngung oder mit dem Leermachen des Filters zusammen, das waren die einzigen größeren Veränderungen im letzten Jahr. Etwa vor einem halben bis dreiviertel Jahr kam der erste Korb Tonrollen aus dem Filter, vor etwa 3 Wochen der zweite. Auch bin ich seit 2-3 Wochen auf tägliche, stärkere Eisendüngung umgestiegen, da ich defizite bei den Spurenelementen vermutete und es testen wollte. Gleicheitig bin ich wegen hohem Kaliumgehalt wieder auf tägliche Spezial N Düngung umgestiegen. Die Tendenzen zu Pinselalge und Bakterie waren vorher schon da, werden aber nun stärker. Zumindest bei den Bakterien (?) kann ich das sicher sagen.

Woher kommt die Verschlechterung? Zuviele Möglichkeiten für mich.

Mein Ziel ist es mit eurer Hilfe 2 große generelle Punkte auf den Grund zu gehen, der erste und wichtigste:

1. Was fehlt meinen Pflanzen?

Und der wahrscheinlich damit zusammenhängende Punkt:

2. Wie bekomme ich Pinselalge und Bakterie aus aus meinem Becken?


Vermutungen die ich selbst schon angestellt habe:
1. Münchner Wasser. Sehr hart. Zu hart um wirklich erfolgreich Pflanzen zu pflegen?
2. Substrat: Zuviel Bakterien im Substrat da der Boden sehr alt und Kies? Werden hier Spurenelemente oder Eisen gekillt? Eisen ist ja da, dennoch zeigen Staurogyne gelbliche, verblassende Blätter, alle Pflanzen irgendwo Löcher. Magnesium oder Kaliummangel können es nicht sein, Ca auch nicht. Makros sowieso nicht.
3. Aus Punkt 2: Irgendwas hängt bei den Spurenelementen schief. Nur was tun?
4. Bakterienhaushalt. Irgendwelche Probleme dort? ML Special Blend ins Blaue hinaun ausprobieren?
5. Reagiert das die meiste Zeit wenig vorhande Phosphat mit etwas (Sonntag WW, Do noch leicht nachweisbar, dann Frostfutter, So wieder WW) und lässt etwas ausfallen? Spruenelemente ausser Eisen auch?


Die Bilder die ich gleich posten werde unten erzählen euch sicher einiges. Ich wäre wirklich über einige Gedanken dankbar. Ich komme alleine nicht mehr weiter.

Was mein momentaner Plan ist: Volldünger wieder zurückfahren, Testweise PO4 Stoßdüngung halbieren auf 0,5 mg/l. Ich möchte dranbleiben, berichten und diskutieren.

Welche Erfahrungen habt ihr mit lang-stehenden Kiesbecken? Könnt ihr etwas ausschliessen oder meint ihr den die Übeltäter gefunden zu haben. Ist es alles zusammen? :glaskugel:

Ich hab jetzt viel geschrieben, bestimmt schlecht zusammengefasst und einiges vergessen. Schwirrt mir schon zu lange im Kopf herum. Als seht es mir nach, ich bin für alle Anregungen offen.

Gleich die Bilder.

Liebe Grüße,

Sven
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
Last edited by svenmc83 on 11 Aug 2014 22:50, edited 1 time in total.
User avatar
svenmc83
Posts: 141
Joined: 10 Jul 2013 16:23
Location: München
Feedback: 3 (100%)
Postby svenmc83 » 11 Aug 2014 22:32
25053

Heute gemachtes Foto


25052

Hier erkennt man Baterienansätze am Holz.


25051


Hier erkennt man Baterienansätze am Holz. Wachsen und werden länger, verzweigen sich wenn größer.


25050

Pinselalgen auf Stein und Punktalgen auf Scheibe. Den Platz mögen beide am liebsten.


25049

Pinselalgen auf alten Blättern der Anubia nana


25048

Punktalgen auf den alten Blättern der Lobelia


25055

Halbtote, überwucherte Buce


25057

Problemfall Staurogyne und Bodendecker


25054

Pogostemon scheint es ganz gut zu gehen
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
User avatar
svenmc83
Posts: 141
Joined: 10 Jul 2013 16:23
Location: München
Feedback: 3 (100%)
Postby svenmc83 » 11 Aug 2014 22:42
Wow wenn ich mir das Ganze so anschaue, so geballt die schlechten Bilder, da werde ich mir der Größe des Problems erstmal bewusst.. :down:

Nachtrag: Habe noch einen ca 10 Jahre alten Wels in dem Becken, der ist sicherlich für den einen oder anderen Fraßschaden zuständig. Vermute vor allem bei der Anubia nana.

So jetzt aber, schönen Abend!
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
User avatar
svenmc83
Posts: 141
Joined: 10 Jul 2013 16:23
Location: München
Feedback: 3 (100%)
Postby Roger » 12 Aug 2014 11:09
Hallo Sven!

Ich kenne die von Dir beschriebenen Symptome zur genüge bei einem Becken mit Kies.
Deine bisherigen Bemühungen sind soweit schon alle richtig, aber den Einfluss des Kieses kannst Du nach so langer Standzeit auch mit der best abgestimmten Düngung nicht auffangen!
Kann Dir nur raten den Bodengrund zu wechseln und auf einen zu setzen der auch für den langjährigen Betrieb des Beckens geeignet ist.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby svenmc83 » 12 Aug 2014 20:00
Hallo Roger!

Danke dir für deine Antwort! Ehrlich gesagt das hab ich mir schon gedacht dass das kommt. Was ist denn eigentlich das Problem mit einer so langer Standzeit? Zuviel Filterleistung des Bodens? Ich habe gehofft ich könnte das Boden-Austauschen vermeiden, und erst mal an einer anderen Schraube drehen (Ich weiss nämlich nicht wohin mit dem Besatz in der Zwischenzeit).

An der hohen KH könnte es ja auch liegen wie man so hört. Da soll es dann ja Nährstoffaufnahmeprobleme geben.
Was meinst du dazu? Wäre es ein Versuch wert? Mit welchem Boden hast du denn dein Problem gelöst? Soil ist ja auch nicht gerade ein Langzeitboden, bist du bei Sand angekommen?

Dann gibt es da ja noch "Kurt" (Ich hoffe ich erinnere mich richtig, "Opas AQ"), sein AQ läuft doch auch seit einem Jahrzehnt erfolgreich mit Kies, oder? Muss den Thread nochmal raussuchen und nachsehen...

Gibt es hier einen Münchner der reines Leitungswasser benutzt und tolles Pflanzenwachstum hat? Ohne Mangelerscheinungen? Dann könnte man schonmal was ausschliessen. :shock:

Und weiterhin: Erkennt jemand diese Bakterien?

Ich hab soviele Fragen aber jetzt hör ich erstmal auf, ich mag euch ja nicht vergrätzen.

Schönen Abend!
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
User avatar
svenmc83
Posts: 141
Joined: 10 Jul 2013 16:23
Location: München
Feedback: 3 (100%)
Postby lucabrasi » 12 Aug 2014 21:27
Hallo Sven,
Punktalgen werden im Allgemeinen durch zu geringe Phosphatwerte hervorgerufen. Ich würde deswegen die Phosphatdüngung nicht reduzieren, sondern eher erhöhen. Warum hast du mit der täglichen Gabe aufgehört?
Bei Fe steht, dass du es mit einem Makro-Dünger zugibst. Das ist ein Fehler oder?
Mit welchem Test hast du denn den Kalium-Wert gemessen?
Saugst du manchmal Mulm (z.B. mit einer Mulmglocke) ab?

Viele Grüße,
Sebastian
lucabrasi
Posts: 90
Joined: 02 Jul 2012 22:46
Feedback: 14 (100%)
Postby svenmc83 » 12 Aug 2014 21:51
Hallo Bastian!

Mit der täglichen Phosphatgabe habe ich aufgehört, da viele hier im Forum der Meinung sind das würde Probleme vermeiden, denn Phosphat ist im Wasser höchst reaktionsfreudig und lässt so einiges ausfallen (was alles ausser Eisen weiss ich nicht). Die Pflanzen dagegen können Phosphat speichern und brauchen es nicht wie Nitrat ständig in der Wassersäule. Ich werde beobachten und berichten was nach der verringerten Zugabe mit den Punktalgen passiert. Werden es mehr werde ich die Phosphatdüngung wieder hochfahren. :tnx:

Fehler ja, Eisen kommt über Mikro Basic ;)

Kalium Wert habe ich mit dem neuen JBL Test gemessen, nachdem der vom Anton für mich nicht ablesbar war. Hatte hier vor 2 Wochen noch einen starken Überschuss (nach 2 Wasserwechsel immer noch > 15). Hab das Kalium bis auf ca 15 rausgewechselt, weniger geht fast nicht. (Futter + Basic Nitrat Stoßdüngung).

Mulm habe ich immer abgesaugt, jede Woche ein bisschen. Zur Zeit eher weniger, da alles recht voll und schlecht erreichbar. (ca. seit 6 Wochen nicht mehr). Bin mir in diesem Punkt auch absolut unsicher ob es gut oder schlecht ist den Mulm abzusaugen.

Viele Grüße,

Sven
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
User avatar
svenmc83
Posts: 141
Joined: 10 Jul 2013 16:23
Location: München
Feedback: 3 (100%)
Postby Roger » 12 Aug 2014 22:28
Hallo Sven!

Was ist denn eigentlich das Problem mit einer so langer Standzeit? Zuviel Filterleistung des Bodens?

Die Filterleistung des Bodens wird mit der Zeit enorm groß und läßt sich nicht mehr beeinflussen. Ausserdem ist meiner Meinung nach der Kies ein Substrat welches die Entwicklung der Mikroflora eher ungünstig beeinflusst, bzw. diese sich gerne in eine nicht gewünschte Richtung entwickelt.

Ich habe gehofft ich könnte das Boden-Austauschen vermeiden, und erst mal an einer anderen Schraube drehen (Ich weiss nämlich nicht wohin mit dem Besatz in der Zwischenzeit).

Ich hatte bei mir früher den Boden innerhalb eines Tages gewechselt und das Becken dann normal weiter betrieben. Die übernommenen, entalgten Pflanzen, hatten damals offensichtlich gereicht um einen erneuten Nitritpeak zu vermeiden.
Nach dem Wechsel - damals von Kies zu Sand - hatte sich das Becken in jeder Hinsicht positiv verändert. :wink:

Soil ist ja auch nicht gerade ein Langzeitboden, bist du bei Sand angekommen?

Sand ist noch immer mein Favorit, weil durch die mögliche hohe Standzeit und den jederzeit nachvollziehbaren Betrieb des Beckens nicht zu übertreffen. Dennoch werde ich es demnächst mal mit Soil versuchen, auch wenn die Gefahr gegeben ist, das Becken irgendwann neu aufsetzen zu müssen.

Dann gibt es da ja noch "Kurt" (Ich hoffe ich erinnere mich richtig, "Opas AQ"), sein AQ läuft doch auch seit einem Jahrzehnt erfolgreich mit Kies, oder?

Ja - Kurt hat ein Becken mit ganz altem Kies. Aber er betrieb es eine Zeit lang mit kontrollierter Bodendurchsickerung und es wurden auch einige besondere Maßnahmen vorgenommen. Vermutlich hat er es dadurch geschafft den Boden so einzufahren das er langfristig funktioniert. Das zu erreichen ist eine hohe Kunst - oder einfach "Glück gehabt". :stumm:

An der hohen KH könnte es ja auch liegen wie man so hört. Da soll es dann ja Nährstoffaufnahmeprobleme geben.

Günstig ist die hohe Karbonathärte sicher nicht, aber ist nicht ausschlaggebend für die bei Dir vorliegenden Probleme.

Ich werde beobachten und berichten was nach der verringerten Zugabe mit den Punktalgen passiert. Werden es mehr werde ich die Phosphatdüngung wieder hochfahren.

Wird eher an einem zu hohen Kaliumgehalt liegen.

Mulm habe ich immer abgesaugt, jede Woche ein bisschen. Zur Zeit eher weniger, da alles recht voll und schlecht erreichbar. (ca. seit 6 Wochen nicht mehr). Bin mir in diesem Punkt auch absolut unsicher ob es gut oder schlecht ist den Mulm abzusaugen.

Mulm kannst Du immer so gründlich es geht absaugen - aber - an die unteren Schichten die sich im Kies bilden kommst Du nie ran und Du wirst sie erst beim Bodengrundwechsel als stinkende Grütze entdecken.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby nik » 13 Aug 2014 07:42
Hi,

meine Freundin ist promovierte Biologin und auf ihre Weise intensive Aquarianerin - eine andere Weise als meine. Sie betreibt ein Pflanzenbecken mit wenig Besatz, Kies, ziemlich hartem Wasser, vernachlässigbarer zusätzlicher Wasserdüngung, keine CO2-Zugabe, wenig Licht.
Bis auf eine ziemlich reichlich vorhandene, Cladophora-ähnliche Alge macht das 60x40x50 Becken auf mich einen ziemlich guten Eindruck. Das Algenproblem konnte ich ihr lösen. Die ist optisch nicht mehr wahrnehmbar. Die Scheiben bleiben frei.

Natürlich war ich versucht unter Beibehaltung des Setups das Becken wuchsmäßig ein bisschen anzukurbeln. Ich lasse es derzeit wieder sein. Lästig ist der CO2-Mangel. Nicht mal im Sinne von limitierend, sondern der resultierenden biogenen Entkalkung, d.h. auf den Scheiben bildete sich ein schwer zu entfernender Kalkbelag. Eindeutig induziert durch den von mir angekurbelten Stoffwechsel der Pflanzen über ein wenig Wasserdüngung und auch mehr Licht. Damit das Becken ein wenig direkter reagiert, hatte ich den Filter völlig gelehrt.

Das Becken funktioniert über die Nährstoffbereitstellung von im Kies mineralisierten organischen Stoffen. Das Wasser ist so nährstoffarm, dass frei treibende Pflanzen, z.B. H. tripartita, kurz vor dem Exitus sind. In Verbindung mit wenig Licht funktioniert das. Gut versorgte Pflanzen sehen jedoch anders aus. Die Nährstoffversorgung über die Wurzeln ist aber begrenzt, denn nach Ankurbelung des Stoffwechsels verloren die Pflanzen bei wüchsiger Triebspitze die älteren Blätter durch Nährstoffabzug.
Der Kies scheint mir incl. mineralisierter organischer Stoffe einwandfrei.

Nachdem sie gesehen hat, was ich so mit Pflanzen treibe, will sie auch so ein Becken. Ein ähnlich laufendes kleines Kiesbecken von ihr stelle ich auf ein wüchsiges - bezeichne ich es als das was es ist - Turbopflanzenbecken um. Bei der Auflösung habe ich mir den vollgesuppten Kies genau angesehen, berochen - absolut einwandfrei! Aber auch das Becken lief stoffwechselmäßig an der unteren Grenze. Alles Dinge, die mich nicht überraschen, aber das life erleben zu können, war/ist höchst interessant.

Beim "vollen" Kies nehme ich bezüglich freier Nährstoffe eine erhebliche Pufferwirkung an, d.h. auf Änderungen im Wasser reagiert das teilweise träge. Das Becken lief auf einem bestimmten Niveau sehr kontinuierlich und läuft so sehr stabil. Was ich damit sagen will, solch ein Becken auf ein "Turbobecken" umzustellen ist sehr langwierig. Es wäre mir auch zu unübersichtlich.

Ein gering gefiltertes Sandbecken reagiert vergleichsweise total direkt auf Nährstoffveränderungen, die nur über die Wasserdüngung stattfinden und ist bezüglich verschiedenen Problemen deutlich weniger anfällig. Bei einigen wenigen Erscheinungen ist es anfälliger. Eine mir superdeutliche Geschichte, auf die ich einfach nicht verzichten will. Ich weiß, wie weit man mit ausschließlicher Wasserdüngung kommt, bin auch sicher, dass sich das weiter optimieren lässt.

Sven, du musst dich entscheiden, was du mit deinem Becken erreichen willst. Grundsätzlich geht ein Bodengrundaustausch bei erhaltener Pflanzenmasse ziemlich problemlos.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7314
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby svenmc83 » 13 Aug 2014 20:40
Abend zusammen!

Ich danke euch für die ausführlichen Antworten!

Ich hatte bei mir früher den Boden innerhalb eines Tages gewechselt und das Becken dann normal weiter betrieben. Die übernommenen, entalgten Pflanzen, hatten damals offensichtlich gereicht um einen erneuten Nitritpeak zu vermeiden.
Nach dem Wechsel - damals von Kies zu Sand - hatte sich das Becken in jeder Hinsicht positiv verändert.


Das klingt schonmal super. Kann man wirklich in Erwägung ziehen.

Wird eher an einem zu hohen Kaliumgehalt liegen.


Sind 15mg/l schon zu hoch? Sollte ich versuchen auf 10 runterzukommen? Wenn ich drüber nachdenke fällt mir ein dass ich mal gelesen habe dass der Nitrat-Anteil wenn möglich immer höher sein sollte als das Kalium.

Lästig ist der CO2-Mangel. Nicht mal im Sinne von limitierend, sondern der resultierenden biogenen Entkalkung, d.h. auf den Scheiben bildete sich ein schwer zu entfernender Kalkbelag.


Das musste ich auch schon einmal bemerken. Ich hatte den Eindruck dass sogar die alten Blätter von Pflanzen "verkalken" Das war noch vor meiner Druckgas-CO2 Anlage mit Bio CO2. Das hat bei weitem nicht gereicht.

In Verbindung mit wenig Licht funktioniert das. Gut versorgte Pflanzen sehen jedoch anders aus. Die Nährstoffversorgung über die Wurzeln ist aber begrenzt, denn nach Ankurbelung des Stoffwechsels verloren die Pflanzen bei wüchsiger Triebspitze die älteren Blätter durch Nährstoffabzug. Der Kies scheint mir incl. mineralisierter organischer Stoffe einwandfrei.


Bei mir ist die Beleuchtung ja mittel bis hoch anzusiedeln. Ich glaube 0,6-0,7 Watt/l. Das gleiche Phänomen ist bei den meisten meiner Pflanzen auch zu beobachten. Die Hygrophila, die mit der Rotala am schnellsten wächst, verliert fast täglich alte Blätter. Eigentlich nicht schlimm, da sie ja so schnell wächst und der sichtbare Teil immer schön aussieht. Dennoch macht es stutzig. Im Gegensatz zu deiner Freundin müsste bei mir ja alles nötige in der Wassersäule zu genüge vorhanden sein. Ich kann auch alles kontrollieren, ausser Spurenelemente. Hier muss doch der Hund begraben sein. Hier sehe ich meinen einzigen laienhaften Unterschied zum Sandbecken. Irgendwas muss in meinem Kies mit den Spurenelementen passieren. Können Filterbakterien überhaupt Spurenelemente vernichten? Mir fällt nichts anderes ein.

Oder die Pflanzen sind aus ominösen Gründen in der Aufnahme gehemmt.

Beim "vollen" Kies nehme ich bezüglich freier Nährstoffe eine erhebliche Pufferwirkung an, d.h. auf Änderungen im Wasser reagiert das teilweise träge. Das Becken lief auf einem bestimmten Niveau sehr kontinuierlich und läuft so sehr stabil.


HIer verstehe ich nicht was du damit meinst.

Sand ist noch immer mein Favorit, weil durch die mögliche hohe Standzeit und den jederzeit nachvollziehbaren Betrieb des Beckens nicht zu übertreffen. Dennoch werde ich es demnächst mal mit Soil versuchen, auch wenn die Gefahr gegeben ist, das Becken irgendwann neu aufsetzen zu müssen.


Robert, wo siehst du die Nachteile bei Sand? Irgendwas wird dich ja zu Soil hinziehen. Hattest du nach dem "fliegendem Wechsel" zu Sand irgendwelche anfänglichen Probleme?

Sven, du musst dich entscheiden, was du mit deinem Becken erreichen willst


Du hast recht! Eigentlich möchte ich nur Mangelfrei wachsende Pflanzen sowie eine lange Standzeit des Beckens.
Ich möchte mich am "Biotop" Aquarium und dessen selbsregulierende Eigenschaften erfreuen, dazu mit einer schönen Gestaltung (Wozu ich den mangelfreien Wuchs haben möchte). Ich möchte auch nicht jede Pflanze erstmal testen müssen ob sie bei mir überhaupt funktioniert. Hier hat sicherlich auch die Härte ihren Anteil daran. Ich habe nicht vor alle 2 Jahre ein neues Becken aufzusetzen, das ist für mich ein wenig lieblos. Es muss aber kein Turbobecken sein, einfach nur ein schöner Wuchs und Bodendecker! :thumbs:

Sorry fürs gemischte zitieren und schönen Abend!

Sven
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
User avatar
svenmc83
Posts: 141
Joined: 10 Jul 2013 16:23
Location: München
Feedback: 3 (100%)
Postby Roger » 13 Aug 2014 23:18
Hallo Sven!

Sind 15mg/l schon zu hoch? Sollte ich versuchen auf 10 runterzukommen?

Eigentlich halte ich einen Kaliumgehalt bis 20mg/L für unbedenklich. Aber jedes Becken ist anders. Versuch macht kluch.

Beim "vollen" Kies nehme ich bezüglich freier Nährstoffe eine erhebliche Pufferwirkung an, d.h. auf Änderungen im Wasser reagiert das teilweise träge. Das Becken lief auf einem bestimmten Niveau sehr kontinuierlich und läuft so sehr stabil.


HIer verstehe ich nicht was du damit meinst.

Was Nik meint ist, das sich im Bodengrund Nährstoffe ansammeln können und diese u. U. auch wieder unkontrolliert abgegeben werden (Pufferwirkung). Dadurch reagiert das Becken bei Veränderungen der Düngung über die Wassersäule sehr träge.

Irgendwas muss in meinem Kies mit den Spurenelementen passieren. Können Filterbakterien überhaupt Spurenelemente vernichten?

Vernichtet werden die SE´s bestimmt nicht, aber sie können im Bodengrund verschwinden, bzw. ausfallen. Dort lagern sie dann unbrauchbar und können unter bestimmten Voraussetzungen plötzlich auch in größeren Mengen wieder frei werden.

Ich kann auch alles kontrollieren, ausser Spurenelemente. Hier muss doch der Hund begraben sein.

Genau!

Roger, wo siehst du die Nachteile bei Sand? Irgendwas wird dich ja zu Soil hinziehen. Hattest du nach dem "fliegendem Wechsel" zu Sand irgendwelche anfänglichen Probleme?

Probleme hatte ich mit Sand nicht. Zumindest keine die sich dem Substrat zuordnen ließen.
Das Soil würde ich einfach des probierens wegen mal verwenden wollen. Es lassen sich damit sehr wüchsige Becken schaffen und auch die Bodengestaltung mit Steigungen ist damit möglich.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Pan » 14 Aug 2014 10:50
Hallo an alle,
wenn ihr gerade dabei seid etwas über lange Standzeiten zu berichten bzw eure Erfahrungen offen legt.
Mal eine Frage an euch, welche mich immer mal beschäftigt, jedoch hatte ich noch keine Möglichkeit dies zu probieren.
Was denkt ihr über die Standzeit der "alten" Amano-Becken, bei welchem der Bodengrundaufbau aus dunklem Kies und Powersand bestand?
Gerade wenn hier über einfache Bodengrundaufbauten wie Sand berichtet wird, könnte man sich nach den Vorteilen vom Soil fragen (was nicht heißt, dass ich nie welchen benutze).
Habe hier ein Becken stehen, was seit vielen Jahren mit Gümmer-Kies und Deponitmix betrieben wird, der Pflanzenwuchs ist recht gut außer vor Jahren gestecktes E.mini zeigt zur Zeit ein Mangel an.
VG
VG Hendrik
"natura non facit saltus" G.W. Leibnitz
User avatar
Pan
Posts: 943
Joined: 02 Dec 2011 18:48
Feedback: 96 (100%)
Postby Frank2 » 15 Aug 2014 07:54
Hallo Hendrik.

Welchen Gümmer-Kies hast Du? Es gibt ihn ja in unterschiedlichen Körnungsgrößen. Ich halte Kies durchaus für geeignet, finde allerdings den Güemmer mit 1,00 - 2,00 mm ideal. In Verbindung mit Deponitmix und ggf. auch Bodenfluter kann man damit durchaus was machen.
Ansonsten eben Sand, ohne Deponitmix, ohne Bodenfluter. Beides gut.

Der Gümmer-Kies wird von vielen Leuten viele Jahre erfolgreich betrieben. Ich habe ihn selber nicht aber kenne konkret 2 Becken, die absolut top dastehen. Die Standzeit für Sand halte ich aber auch für erheblich länger aus den hier angeführten Gründen.

Ich glaube übrigens nicht dass es DEN Bodenaufbau gibt. In unserem großen Zoochfachgschäft hier wurde vor 2 Monaten ein Scape wunderschön gestaltet und gepflanzt und neu eingefahren vom dortigen "Pflanzenfachmann". Soil und ADA Düngung. Das Scape entwickelt sich ganz grauenhaft, permanente Algen-und Bakterienprobleme. Die Pflanzen sehen sehr schlecht aus, selbst einfachste Pflanzen wie Limnophilia Sess. wachsen nicht wirklich. Da schauen aber etliche nicht gedüngte Aquarien von Neueinsteigern, die nur Kies und Deponitmix drin haben und wo nicht gedüngt wird, um Welten besser aus! Es ist immer auch die Frage was man aus den gegebenen Voraussetzungen macht.

Viele Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Roger » 15 Aug 2014 11:06
Hallo zusammen!

Ich glaube übrigens nicht dass es DEN Bodenaufbau gibt. In unserem großen Zoochfachgschäft hier wurde vor 2 Monaten ein Scape wunderschön gestaltet und gepflanzt und neu eingefahren vom dortigen "Pflanzenfachmann". Soil und ADA Düngung. Das Scape entwickelt sich ganz grauenhaft, permanente Algen-und Bakterienprobleme.

Ein gutes Beispiel!
Eine Garantie für ein problemlos laufendes Setup kann keiner geben. Das kann mit jedem Bodengrund passieren, das sich die Mikroflora in eine ungünstige Richtung entwickelt. Dabei ist dann noch nicht einmal gesagt, das ergriffene Gegenmaßnahmen unbedingt das Ruder herrum reißen und letztendlich bleibt dann nur ein nochmaliger Neustart.

Allerdings kann man durch die Auswahl der optimalsten Komponenten die Erfolgschancen doch schon um ein vielfaches erhöhen. Dazu gehört eben die Auswahl von sich unverdächtig erwiesener Komponenten wie z. B. dem Sand als Bodengrund. Soil ist auch erfolgversprechend, allerdings wird man damit vermutlich kein Setup erreichen das über viele Jahre läuft.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Frank2 » 15 Aug 2014 12:24
Ja sehe ich ganz genauso. Ich finde Sand empfehlenswert habe mich nach längerer Zeit aber mal wieder für Kies entschieden. Da aber 1-2 mm , größer sehe ich langfristig auch ganz erhebliche Nachteile. Ewige Standzeiten aber auch da nicht, ich rechne mal so mit ~4 Jahren danach muss das vermutlich ausgeräumt werden. Mal schauen.
Soil ist ganz sicher eine tolle Sache. Ob es für jeden das Richtige ist bezweifle ich allerdings. Es kommt doch auch darauf an was geplant ist und wo man hin will.
Ja mir hat es echt die Sprache verschlagen mit dem beschriebenen Scape im "großen Fachmarkt". Ich habs ihm aber auch gesagt dass er damit nicht zufrieden sein kann. Er hats eigentlich schon drauf aber das läuft einfach gar nicht bis dato.

Viele Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
30 posts • Page 1 of 2
Related topics Replies Views Last post
Zu viel Holz?
Attachment(s) by Dani82 » 16 Jul 2011 13:54
5 1090 by Ben G. View the latest post
18 Jul 2011 12:46
Zu viel kalium, was tun ?
by Bananarama » 17 Dec 2015 21:37
6 2620 by Biotoecus View the latest post
18 Dec 2015 14:50
Fadenalgen - was fehlt bzw. ist zu viel?
Attachment(s) by Aquapanther » 26 Dec 2018 13:20
19 1293 by Oli.S View the latest post
31 Dec 2018 12:56
PO4 Wert nach Pflanzenschnitt viel zu hoch !!
by sabinewien » 25 Jul 2016 09:11
1 465 by Conrad27 View the latest post
25 Jul 2016 12:04
fast kein Pflanzenwachstum, dadurch viel Algenwachstum
Attachment(s) by ii111g » 02 Feb 2012 21:46
28 1934 by ii111g View the latest post
24 Feb 2012 21:36

Who is online

Users browsing this forum: No registered users and 8 guests