Post Reply
30 posts • Page 2 of 2
Postby Ebs » 15 Aug 2014 14:43
Hallo allerseits,

ich kann das zum Kies von Roger und Nick Gesagte aus eigener Erfahrung nicht bestätigen.
(Sand hatte ich als Kind und da immer Faulstellen. Danach probierte ich es mit Kies.)

Mein Becken steht noch mit dem ersten Kies (Korngröße ca. 0,1- 10 mm) Bodenhöhe ca. 1-5 cm seit 1995.
(Davor war der gleiche Kies schon in meinem damaligen Malawibecken, wurde nur ausgewaschen und ergänzt.)

Größere Probleme mit dem Pflanzenwuchs bzw. Algen hatte ich nie, und wenn, dann lag es nach meiner Erfahrung nie am Kies, sondern an nicht optimaler Versorgung (Düngung,Lichtmenge).
Seit vielen Jahren bis heute läuft mein Becken perfekt.

Der Kies bleibt unberührt (sichtbaren Mulm habe ich keinen) und wird nur bei seltenen Pflanzarbeiten mit einem Mulmsauger punktuell grob gereinigt.

@ Sven

Ich würde versuchsweise PO4 erhöhen (ca. auf 0,5), gleichfalls CO2.
Fe würde ich mit einem flüssigen Volldünger, der alle Spurenlemente zugibt, düngen (0,05 -0,1).
Falls starke Strömung, auch diese reduzieren.
Gegen die Pinselalgen würde ich über längere Zeit Easy Carbo nach Gebrauchsanweisung versuchen.

Vielleicht kommst du um eine Bodengrundänderung herum.

Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1160
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby Pan » 15 Aug 2014 15:00
Hallo,
mir ging es eigentlich mehr darum ob jemand etwas über Kies mit Powersand sagen kann (alte Amanomethode)?
Sand ist garnicht mein Fall, allein schon der Optik wegen.
VG
VG Hendrik
"natura non facit saltus" G.W. Leibnitz
User avatar
Pan
Posts: 943
Joined: 02 Dec 2011 18:48
Feedback: 96 (100%)
Postby svenmc83 » 15 Aug 2014 20:31
Abend zusammen!

Ja das geht mir auch ein bisschen so, Sand gefällt mir von der Optik eher weniger. Ich bin aber tatsächlich am überlegen.

Mit der alten Amano Methode kenne ich mich nicht aus, hört sich theoretisch aber gut an. Die Frage für mich ist eher welche Eigenschaften den Kies denn auf extrem lange Dauer ungeeignet machen sollen (unberechenbare große Filterleistung). Ist es die Möglichkeit derBakterien/Mikroflora, eine große Fläche zum besiedeln haben?

Was haltet ihr von ungedüngtem Soil? Müsste dann ja die gleichen Probleme wie Kies bekommen, auf Dauer?

Zum Vergleich: Ich habe noch ein kleines Nano Becken, Knott Soil und darunter gedüngten Bodengrund, wollte es ausprobieren. Aber erst ein Jahr alt. Hier gibt es keine Anzeichen von den zuvor beschriebenen Symptomen meines Kiesbeckens. Das Wachstum ist gesund, alte Blätter leben gefühlt bis in alle Ewigkeit, Bodendecker funktionieren ziemlich probemlos. Das Wasser ist auch bereits nach 2 Stunden Licht Sauerstoffgesättigt und die Pflanzen perlen ordentlich, sogar die Bucen.

Das führ mich dann zur nächsten These: Bakterien/Mikroflora brauchen Sauerstoff zum leben, richtig? Wenn die Parameter sonst sehr ähnlich sind, ebenso die Lichtmenge, könnte es mir sagen dass ein "zuviel" an Mikroflora vorhanden ist (im Kies), die einges an Sauerstoff verbraucht und die Pflanzen deswegen nur sehr verhalten Perlen.
Dabei stellt sich mir die Frage, kann zuviel Mikroflora auch schlecht sein? Oder hab ich nur die falsche? Oder woher kommt die Filterleistung im Kies?

@Ebs: Danke für Mut-machen, bei dem Bodengrund zu bleiben wäre mir natürlich das liebste. Mich würde interessieren wie dein Becken aussieht, toll dass es bei dir so gut funktioniert! Also sehr wüchsig ist mein Becken ja schon (bis auf Bodendecker und Repens), ich habe jede Woche einen Haufen zu gärtnern. Allerdings erkenn ich sichtbare Mangelsymptome an den älteren Pflanzenteilen. Verkrüppelungen im Austrieb habe ich so gut wie nie.
Mit 1-5 cm hast du relativ wenig Bodenhöhe, bei mir sind es bestimmt 10cm. Könnte auch ein Grund sein?

Kannst du mir deine Tipps erklären? Ich dünge Eisen über AR Mikro Basic, ich dachte immer da wäre alles nötige drin. PO4 dünge ich ja auf Stoß, normalerweise 1mg/l am Sonntag, diese Woche teste ich gerade mal 0,5 mg/l auf Stoß. Bisher kein Unterschied. Ich dachte auch immer Strömung ist für die Nährstoffverteilung gut. Wegen den Mangelsymptomen läuft seit einem halben Jahr etwa eine Strömungspumpe dazu. Sichtbaren Mulm habe ich ebenso nicht, erst wenn man den Absauger mal reinsteckt kommt ordentlich was mit hoch.

Bis dann!

Sven
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
User avatar
svenmc83
Posts: 141
Joined: 10 Jul 2013 16:23
Location: München
Feedback: 3 (100%)
Postby svenmc83 » 15 Aug 2014 20:40
p.s.: Was ist denn das besondere an Gümmer-Kies?
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
User avatar
svenmc83
Posts: 141
Joined: 10 Jul 2013 16:23
Location: München
Feedback: 3 (100%)
Postby Frank2 » 16 Aug 2014 07:18
Bodenhöhe ca. 1-5 cm seit 1995.


Ich glaube dass das der Schlüssel ist bei grobkörnigerem Kies. Es wird ja oftmals geraten bis zu 10 cm aufzuschütten, teils sogar mehr. Bei Kies meines Erachtens dann unkontrollierbar. Danke für die Info. Und wieder einmal der Beweis dafür, dass es den Bodengrund rundweg nicht gibt!! Ich freue mich momentan jdf auch sehr über den Kies. :D Gefällt mir nämlich auch besser.
@ Sven. Am Guemmer-Sand bzw. Kies ist das Besondere, dass er wirklich sehr schön ausschaut. Also mir gefallen die damit eingerichteten Becken sehr. Die bieten unterschiedliche Körnungen an, Sand, sehr feinen Kies und eben auch den gröberen. Ich habs mir lange überlegt mich aber heuer für den Dennerle-Kies entschieden.

Viele Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby svenmc83 » 16 Aug 2014 10:41
Also ich finde die von Hendrik erwähnte alte Amanotechnick sehr interessant. Weiss man welche Körnung Amano damals benutzt hat damit der Powersand auch Sinn gemacht hat? Klingt jetzt in der Theorie so als könnte man damit die Standzeit von Kies verlängern.

Ist der Gümmer Kies ummantelt oder nicht? Habe darüber nichts gefunden..

Viele Grüße,

Sven
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
User avatar
svenmc83
Posts: 141
Joined: 10 Jul 2013 16:23
Location: München
Feedback: 3 (100%)
Postby Ebs » 16 Aug 2014 10:54
Hallo Sven,

svenmc83 wrote:

@Ebs: Mich würde interessieren wie dein Becken aussieht, toll dass es bei dir so gut funktioniert!

Zu meinem Becken findest du alles in meiner Signatur und im persönlichen Album (rechts).


Also sehr wüchsig ist mein Becken ja schon (bis auf Bodendecker und Repens), ich habe jede Woche einen Haufen zu gärtnern. Allerdings erkenn ich sichtbare Mangelsymptome an den älteren Pflanzenteilen. Verkrüppelungen im Austrieb habe ich so gut wie nie.

Ältere Blätter neigen oft mit der Zeit dazu, evtl. nicht mehr so neu auszusehen, ohne dass das gleich Mangelerscheinungen sein müssen.
Deshalb kürzt man ja u. a. Stängelpflanzen auch ein (Kopfstecklinge), bzw. entfernt unansehnliche ältere Blätter von Rosettenpflanzen.

Ich würde noch versuchen, die KH von 11 auf ca. 7 zu senken, bekommt den Pflanzen in der Regel auch besser.


Mit 1-5 cm hast du relativ wenig Bodenhöhe, bei mir sind es bestimmt 10cm. Könnte auch ein Grund sein?

Würde ich zumindest als evtl. Möglichkeit sehen.

Ich dünge Eisen über AR Mikro Basic, ich dachte immer da wäre alles nötige drin.

Ist es auch, ist ja ein Fe- Volldünger, also OK.
Ich dünge ja täglich (Dennerle V30 und überstarker Fischbesatz) und meine Düngewerte (Signatur) ändern sich nicht und sind ständig konstant.


Ich dachte auch immer Strömung ist für die Nährstoffverteilung gut. Wegen den Mangelsymptomen läuft seit einem halben Jahr etwa eine Strömungspumpe dazu.

Dazu reicht eine leichte Strömung.
Die zusätzlich Strömungspumpe halte ich für falsch, gefällt aber evt. deinen Pinselalgen.


Gruß Ebs

Attachments

Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1160
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby nik » 17 Aug 2014 08:43
Hallo Ebs,

Ebs wrote:ich kann das zum Kies von Roger und Nick Gesagte aus eigener Erfahrung nicht bestätigen.
(Sand hatte ich als Kind und da immer Faulstellen. Danach probierte ich es mit Kies.)

Nik heiße ich, wie man meinem Nick unschwer entnehmen kann. Mit den Verallgemeinerungen ist das so eine Sache, deshalb sage ich immer wieder, sowohl Kies als auch intensive Filterung können funktionieren! Unter der IMHO entscheidenden Voraussetzung einer im Sinne des Aquarianers funktionierenden Mikroflora funktioniert das sogar immer. Die ist meist der Grund für ein Nichtfunktionieren. Erst danach kommen unpassende Düngung oder Nährstoffprobleme, die aus puffernden Eigenschaften des "Inhalts", d.h. des Schlamms des Bodensubstrats resultieren können.
Aber auch dann gibt es Unterschiede zwischen verschiedenen Sanden, verschiedenen Kiesen oder Soils.
Manche Dinge sind bei einem Substrat günstiger, andere ungünstiger was mich in der Summe seit langer Zeit viele Aquarien mit Sand und Geringfilterung betreiben lässt.

Mein Becken steht noch mit dem ersten Kies (Korngröße ca. 0,1- 10 mm) Bodenhöhe ca. 1-5 cm seit 1995.
(Davor war der gleiche Kies schon in meinem damaligen Malawibecken, wurde nur ausgewaschen und ergänzt.)

Jetzt verfolge ich dein Becken schon so lange du hier bist, die 0,1 hielt ich erst für einen Tippfehler, aber du weißt, dass das feiner Sand ist. Bei einer sowieso schon geringen Schichthöhe wirst du sowieso kein Problem mit anaeroben Mineralisationsprozessen bekommen und abhängig von den Anteilen feinen Sandes wird bei dir eine Entmischung stattgefunden haben, die feinen Anteile wandern nach unten. die gröberen nach oben. Du hättest ein Substrat, unten mit den Eigenschaften von Sand, oben mit denen von Kies. Die Gefahr der Fäulnisbildung, der Bildung von H2S, die das Ende des Substrats bedeutete, besteht nur wenig!

Ebs, noch mal zu den Verallgemeinerungen, dein Bodensubstrat mit kiesigen und sandigen Anteilen in der geringen Schichthöhe ist alles andere als typisch! Die typischen Kiese, von denen ich rede, sind was anderes - und bei den von dir als Kind verwandten Sanden wäre auch zu klären ob das feuergebrannte, gewaschene Quarzsande einer geeigneten Körnung oder -was naheliegend scheint - irgendwo besorgte Sande mit lehmigen, organischen Anteilen waren. Die faulen häufig - wovon ich mich mich vor nicht allzu langer Zeit bei der Verwendung eines solchen Sandes im Teich wieder überzeugen konnte.
Noch mal zu den von dir verallgemeinernden Äußerungen, Sand ist nicht gleich Sand und Kies ist nicht gleich Kies! Du verwendest eine Mischung aus Kies und Sand in ungewöhnlich niedriger Schichthöhe! Das ärgert mich, wenn du dann - grob und unzulässig verallgemeinernd - schreibst, ich verwende Kies und kann die Erfahrungen anderer zum Kies als auch Sand nicht bestätigen. Das ist ohne die notwendige Erläuterung irreführend!

@ Sven
Das führ mich dann zur nächsten These: Bakterien/Mikroflora brauchen Sauerstoff zum leben, richtig?

Ja, da gibt es mehre Möglichkeiten. Entweder wird der im Wasser vorhandene, gelöste Sauerstoff verwendet oder bei Saurstoffmangel der Sauerstoff aus anderen Verbindungen, z.B. NO3, gerissen.

In jedem Fall ist Mikroflora mengenmäßig abhängig von den zur Verfügung stehenden organischen Stoffen!

In einem gröberen Substrat können organische Stoffe einsickern und unter anaeroben Bedingungen mineralisiert werden. Beim NO3 ist das noch nicht gravierend, bei der Umsetzung von Schwefelverbindungen resultiert dann aber Schwefelasserstoff, H2S, und dann wird es für den Besatz und die Pflanzen toxisch. Im Kies möglich, in einem geeigneten Sand habe ich es noch nicht erlebt, halte ich für vernachlässigbar. Ein wichtiger Grund, warum ich Sand verwende.

Wenn die Parameter sonst sehr ähnlich sind, ebenso die Lichtmenge, könnte es mir sagen dass ein "zuviel" an Mikroflora vorhanden ist (im Kies), die einges an Sauerstoff verbraucht und die Pflanzen deswegen nur sehr verhalten Perlen.

Da die Mikroflora direkt abhängig von der organischen Masse ist, ist folgerichtig die anfallende organische Masse die Stellschraube für die Menge der Mikroflora und ihren Sauerstoffverbrauch.

Dabei stellt sich mir die Frage, kann zuviel Mikroflora auch schlecht sein? Oder hab ich nur die falsche? Oder woher kommt die Filterleistung im Kies?

Nicht zuviel Mikroflora ist schlecht, denn die ist nur die Folge einer angefallenen hohen Menge an organischen Stoffen! Ein gut funktionierendes Becken wirkt ausgesprochen arm an erkennbarer Mikroflora.

Die Filterleistung des Kieses entsteht durch dessen Durchlässigkeit, die Begünstigung durch einsickernde organische Verbindungen. Wie auch bei der zusätzlichen Substratfilterung werden Nährstoffe gebunden, teilweise. Manche ja, manche nicht. Solange das nicht fault, ist das kein finales Problem, es entsteht erst mal nur nährstoffhaltiger Schlamm als Resultat der Mineralisation und der hat puffernde Wirkung dadurch, dass die gebundenen Nährstoffe in einem Gleichgewicht mit dem umgebenden Wasser stehen. Am Beispiel Eisenphosphat gibt es bei vorhandenen Depots eine gewisse Rücklösung, die z.B. auch dafür sorgt, dass der PO4-Gehalt nach einem im Wasser PO4 senkenden Wasserwechsel wieder steigt. Umgekehrt ist es bei einer Wasserdüngung auch so, dass dann im Schlamm, bei Soils in den tonigen Anteilen Nährstoffe gebunden werden. Welche Nährstoffe aber in welchem Umfang gebunden, freigesetzt werden ist unterschiedlich und nicht abschätzbar. Deshalb nehme ich Sand, habe keine Pufferwirkung und damit ein auf zugeführte Nährstoffe sehr direkt reagierndes System.

Du kannst aber, solange der Boden nicht fault, einfach nur stur über die Wassersäule in der von die beabsichtigten Weise düngen bis die Nährstoffpuffer sich gesättigt haben und hast dann irgendwann stabile Verhältnisse und im Wasser dann das Nährstoffniveau, welches du beabsichtigst. Abhängig von der Menge Schlamm, respektive Ton ist das ein mehr oder weniger träger Prozess - deshalb komme ich am Sand und so wenig Filterung wie möglich nicht vorbei, ich sehe innerhalb von 2, 3 Tagen nach einer Düngemaßnahme was los ist.

Mein erstes Sandbecken hatte 13 Jahre gestanden und der Sand, 6-20cm hoch, roch bei der Auflösung - des viel älteren und schon mürben Beckensetups - appetitlich frisch, da war ein Ende nicht abzusehen. Die hinteren Beckenecken waren abgetrennt, darin befanden sich Zu- und Ablauf für den externen Kreislauf, nur Heizung und CO2-Versorgung, und in diesen Abtrennungen hatte sich Schlamm gebildet, es hatte nährstoffmäßig also auch eine gewisse Pufferwirkung. Nicht sonderlich, denn ich habe den Schlamm von Zeit zu Zeit folgenlos entfernt.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7316
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Ebs » 17 Aug 2014 10:00
Fehler !
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
Last edited by Ebs on 17 Aug 2014 10:52, edited 1 time in total.
User avatar
Ebs
Posts: 1160
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby Ebs » 17 Aug 2014 10:51
Hallo Nik,

nik wrote:
Nik heiße ich, wie man meinem Nick unschwer entnehmen kann.

Entschuldige bitte die ungewollte "Verunstaltung" deines Namens, soll nicht wieder vorkommen ! :bier:


... die 0,1 hielt ich erst für einen Tippfehler, aber du weißt, dass das feiner Sand ist. Bei einer sowieso schon geringen Schichthöhe wirst du sowieso kein Problem mit anaeroben Mineralisationsprozessen bekommen und abhängig von den Anteilen feinen Sandes

(geschätzt ca. 10 %)


wird bei dir eine Entmischung stattgefunden haben, die feinen Anteile wandern nach unten. die gröberen nach oben.

Ebs, noch mal zu den Verallgemeinerungen, dein Bodensubstrat mit kiesigen und sandigen Anteilen in der geringen Schichthöhe ist alles andere als typisch! Die typischen Kiese, von denen ich rede, sind was anderes - und bei den von dir als Kind verwandten Sanden wäre auch zu klären ob das feuergebrannte, gewaschene Quarzsande einer geeigneten Körnung oder -was naheliegend scheint - irgendwo besorgte Sande mit lehmigen, organischen Anteilen waren. Die faulen häufig - wovon ich mich mich vor nicht allzu langer Zeit bei der Verwendung eines solchen Sandes im Teich wieder überzeugen konnte.

So sehe ich das auch, ebenso, dass mit wesentlich höheren Schichthöhen zunehmend Probleme auftreten können.
Stellt sich für mich aber die Frage, ob man unbedingt, was ja allgemein die Regel ist, wesentlich höhere Schichten immer braucht oder ob es nicht auch ein Weniger tut.
Meine Schichthöhen betrugen, anfangs zufällig, später bewusst, nie mehr als 5 cm.

Mein Kindheitssand stammte immer aus einem Sandloch, mein späterer Kies stammt auch aus der Natur, also nicht aus dem Laden.


Noch mal zu den von dir verallgemeinernden Äußerungen, Sand ist nicht gleich Sand und Kies ist nicht gleich Kies! Du verwendest eine Mischung aus Kies und Sand in ungewöhnlich niedriger Schichthöhe! Das ärgert mich, wenn du dann - grob und unzulässig verallgemeinernd - schreibst, ich verwende Kies und kann die Erfahrungen anderer zum Kies als auch Sand nicht bestätigen. Das ist ohne die notwendige Erläuterung irreführend!

Ich habe nach meinem Dafürhalten meine Äußerungen nicht verallgemeinernd formuliert und auch nicht verallgemeinernd gemeint, sondern wollte einfach nur meine Erfahrung mitteilen, wenn auch nur für die persönliche maximale Schichthöhe von ca. 5 cm Kies.
Vielleicht hätte ich Letzteres deutlicher hervorheben sollen, aber du hast das ja jetzt in die richtigen Relationen gesetzt.
:thumbs:


Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1160
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby svenmc83 » 18 Aug 2014 20:08
Abend zusammen!

also ich glaube das mit Ebs Bodengrund hat hier niemand zu allgemein verstanden, denn sowohl Frank als auch ich sind über die 1-5cm gestolpert. Aber auch das sind wertvolle Informationen, zumindest kommt man damit auch auf den Gedanken, das die Substrathöhe eine Rolle spielt.

Du kannst aber, solange der Boden nicht fault, einfach nur stur über die Wassersäule in der von die beabsichtigten Weise düngen bis die Nährstoffpuffer sich gesättigt haben und hast dann irgendwann stabile Verhältnisse und im Wasser dann das Nährstoffniveau, welches du beabsichtigst


Nik, genau das klappt ja irgendwie nicht. Ich dünge ja schon beständig so. (min. 1 Jahr). Nach diesem Satz müsste es ja irgendwann funktioniern. Wenn ich jetzt davon ausgehe dass das Problem bei den Spurenelementen liegt, wieso können die Pflanzen sie nicht verwerten? (Hatte ich am Anfang ja auch grob mit Robert besprochen, deswegen bleibe ich erstmal bei der Theorie) Oder was kann da noch schiefgehen, Makros sind reichlich in der Wassersäule vorhanden, kann die eigentlich blind düngen. Das hat sich eingespielt.

Konkret könnte ich folgende Maßnahmen treffen:

Becken allgemein (Ist mir am wichtigsten):

>KH senken (heisst Anschaffung einer Osmoseanlage - würde etwas dauern, ist aber mittelfristig geplant)
>Versuch mehr SE´s zu geben. Könnt ihr mir hier was empfehlen, wenn man von Mikro Basic ausgeht und ich das Wasser nicht auch noch zusätzlich aufhärten möchte?
>Kies ordentlich durchsaugen (organischen Abfall minimieren, dadurch Mikroflora weniger Futter, sollte dann schrumpfen, könnte man dann an der Assimilation der Pflanzen erkennen da Mikroflora weniger Sauerstoff verbraucht und Becken schneller gesättigt ist, Theorie)

Zu Pinselalgen:

> CO2 Zufuhr von dunkelgrün auf hellgrün erhöhen (Benutze 30 mg/l Indikator)
> Strömungspumpe abschalten
> Easy Carbo verwenden (wie lange? Überdosieren oder normale Dosierung, Amano Garnelen sind im Becken)

Zur Bakterie/Alge, was auch immer es ist: Keine Ahnung, nichtmal den blassesten schimmer worum es sich handelt.

Was meint ihr? Vielleich findet ihr ja hier auch etwas, das ich übersehe:
https://www.swm.de/dms/swm/dokumente/m-wasser/trinkwasser-analysewerte.pdf.

Diese Dinge würde ich glaube ich gerne noch versuchen bevor ich mich dazu entscheide den Boden zu wechseln oder endgültig einen Schlussstrich zu ziehen und das Becken komplett neu zu starten.

Schönen Abend derweil,

Sven

@Ebs: Dein Becken ist wirklich schön und sieht sehr gesund aus!
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
User avatar
svenmc83
Posts: 141
Joined: 10 Jul 2013 16:23
Location: München
Feedback: 3 (100%)
Postby nik » 19 Aug 2014 06:36
Hallo Sven,

svenmc83 wrote:
Du kannst aber, solange der Boden nicht fault, einfach nur stur über die Wassersäule in der von die beabsichtigten Weise düngen bis die Nährstoffpuffer sich gesättigt haben und hast dann irgendwann stabile Verhältnisse und im Wasser dann das Nährstoffniveau, welches du beabsichtigst


Nik, genau das klappt ja irgendwie nicht. Ich dünge ja schon beständig so. (min. 1 Jahr). Nach diesem Satz müsste es ja irgendwann funktioniern. Wenn ich jetzt davon ausgehe dass das Problem bei den Spurenelementen liegt, wieso können die Pflanzen sie nicht verwerten? (Hatte ich am Anfang ja auch grob mit Robert besprochen, deswegen bleibe ich erstmal bei der Theorie) Oder was kann da noch schiefgehen, Makros sind reichlich in der Wassersäule vorhanden, kann die eigentlich blind düngen. Das hat sich eingespielt.

Regelmäßige, große Wasserwechsel habe ich vergessen! Die gehören dazu, haben ausgleichende Wirkung bezüglich Austrags sich sonst anreichernder Stoffe und dann sollte das funktionieren.

Aber, wenn das nach der doch erheblichen Zeit nicht funktioniert, dann hilft auch keine Spekulation. Entweder du akzeptierst den Zustand oder änderst ihn. Am Kies an sich liegt es nicht, bleibt der darin enthaltene Schlamm in seiner ungewissen Wirkung.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7316
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Ebs » 19 Aug 2014 09:25
Hallo Sven,

ich würde den von dir formuierten Maßnahmeplan einfach versuchen. Vielleicht kommst du damit hin.

Das Easy Carbo habe ich nach Vorschrift mit 1 bzw. 2 ml auf 50l über Monate angewendet und keinerlei Probleme mit meinen Garnelen feststellen können.

Im Forum gibt es auch positive Erfahrungen mit weit höheren Zugaben. Dazu einfach mal die Suche anwerfen.

Gruß Ebs

P.S. Danke für die Blumen ! :grow:
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1160
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby svenmc83 » 25 Aug 2014 22:19
Abend zusammen!

Da ich eine Woche nicht im Lande war, jetzt ein Update.

Nach 2 Wochen wurden nun gestern 50% Wasser gewechselt. (60 Liter)

Nach WW wieder aufgedüngt:
NO3= 15mg/l
PO4= 1mg/l
K = 15 mg/l (automatisch durch Basic Nitrat + Restkalium)
Fe= 0,1 mg/l

Werte heute gemessen:
pH=6,9
KH=12
GH=12

Gegen Pinselalgen:
-Strömungspumpe abgeschaltet
-CO2 erhöht auf sehr helles Hellgrün (rechnerisch 45 mg/l > noch zu viel denke ich), wird in den nächsten Tagen eingependelt
-Easy Carbo Gabe von 3,5ml/Tag auf 120 Nettoliter (morgens kurz Filter aus und damit dann Spotbehandlung)


Allgemein:
Mulmabsaugung > noch keine Zeit gehabt
Osmoseanlage ist unterwegs

Meine KH ist momentan genauso hoch wie meine GH.
Das ist doch allgemein sehr selten der Fall. Ich bin beim Lesen auf das Standardionen-Verhältnis gestoßen. Hab es zugegebenermaßen bis jetzt erst gestriffen. Hier muss ich noch Wissen nachholen. Könnte ein Grund für meine Probleme auch ein falsches Verhältnis sein und das spiegelt sich unter anderem in der GH und KH wieder? Entschuldigt mein Drittelwissen, falls ich jetzt totalen Blödsinn erzähle. Was denkt ihr?

Eine erholsame Nachtruhe wünsche ich!

Sven
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
User avatar
svenmc83
Posts: 141
Joined: 10 Jul 2013 16:23
Location: München
Feedback: 3 (100%)
Postby svenmc83 » 18 Nov 2015 22:35
Hey Zusammen,

das mit der "Geduld" muss man wörtlich nehmen, mehr als ein Jahr ist vergangen, jetzt aber ein Update. :kaffee2:
Ich bin an der Geschichte dran geblieben und alles ist ingesamt viel besser, wenn auch nicht perfekt geworden.

Das Problem war, in aller Kürze:
Altes Kiesbecken (+7Jahre), komplette Düngung, unergründliche Mangelerscheinungen der Pflanzen. Als Übeltäter wurde der alte Kiesboden mit unerwünschten Auswirkungen auf die Spurenelemente vermutet. Befall von Pinselalgen übers ganze Becken, Bodendecker ist nicht zu pflegen gewesen.

Getroffenes Maßnahmenpaket:
1. Osmoseanlage: UO-Wasser aufgehärtet mit Dudrakon. Durch deren Verwendung habe ich meine Wasserhärte halbiert auf KH=6-7 und GH=7. Vorher komplett Münchner Leitungswasser. Erhoffte mir davon besseres Pflanzenwachstum.
2. Absaugen von Mulm im ganzen Becken, dann kontinuierlich wöchentlich beim Gärtnern, wenn Pflanzen neu zu stecken waren. Ich habe vermutet das ein zuviel an organischer Belastung in meinem Becken herrscht - und es unter anderem dadurch den Pinselalgen so gut gefällt
3. Einwöchige Filterung mit Aktivkohle um mehr organische Verbindungen aus dem Wasser zu bekommen (Es waren auch immer massig Schwebeteilchen vorhanden)
4. Vier Wochen lang Easy Carbo täglich 3,5 ml auf die 100-120l. Wurde per Spotbehandlung gegeben. Danach ML Special Blend mit der Dosierung die für ein neues Becken gedacht ist. Hoffte nach der EC Behandlung der Mikroflora was gutes tun zu können.
5. Konsequenter Wasserwechsel 1x die Woche 50% (war vorher mehr oder weniger auch schon so)
6. Strömungspumpe raus.

Düngung bis heute:
NO3: 10mg/l auf Stoß
PO4: 0,5mg/l auf Stoß
Fe: 0,1 mg/l Wochenration auf Stoß
tägliche Gabe von 1mg/l Spezial N um die 10mg/l NO3 zu halten und das Kalium nicht unnötig zu erhöhen. (Wird so zwischen 10 und 15 liegen, Messe das nur ab und zu)

Hat also ganz schön lang gedauert alles und ich musste viel Geduld haben :wink: Bei dem Becken hab ich sie aber auch, wollte ihm bewusst die Zeit geben. Und so nach und nach ist dann auch alles besser geworden. Die Senkung der KH im Laufe von ca 8 Wochen hat meinen Pflanzen definitiv gutgetan. Auch dem Easy Carbo schreibe ich neben seiner Wirkung gegen die Pinselalgen ein Wachstumsboost für die Pflanzen zu, der genau im richtigen Moment kam.
Das erste mal hat in dem Becken dann auch der vegetierende Bodendecker aufgelebt und wuchert inzwischen vor sich hin (er bildet alle paar Monate eine gigantische Höhle und löst sich vom Bodengrund da er so massiv wächst). Alle gehemmten Pflanzen, die monatelang kaum gewachsen sind haben sich geregt. Das Wasser ist dauerhaft wesentlich klarer.

Alle Probleme sind wesentlich besser geworden, aber nicht verschwunden: Pinselalgen sind im Becken noch vorhanden, wenn auch auf einen kleinen Bruchteil reduziert. Staurogyne mag einfach nicht, die hab ich für das Becken abgehackt. Stirbt aber auch nicht. Auf dem linken Holzstück bilden sich noch immer Bakterienkolonien, die inzwischen direkt mit dem Holz in Verbindung bringe (Es gab ein Thread dazu). Von irgendwas aus dem Holz ernähren die sich. Hier würde es nur helfen das Holz aus dem Becken zu nehmen.

Ich bin inzwischen der Meinung dass ich durch das Maßnahmenpaket habe die Bedingungen im Becken insgesamt günstiger eingestellt habe, das Problem aber der alte Bodengrund bleibt der das Ganze noch hemmt. Irgendwann bring ich es ums Herz setze das Becken neu auf bzw tausche den Bodengrund. Erstmal plane ich gerade aber ein neues 60ger Becken um mir jetzt mal Soil anzuschauen. :grow:

Beste Grüße,

Sven

Ohne BIlder wär das Ganze natürlich auch nichts, ich kann aber noch nicht fotografieren:

Attachments

Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
User avatar
svenmc83
Posts: 141
Joined: 10 Jul 2013 16:23
Location: München
Feedback: 3 (100%)
30 posts • Page 2 of 2
Related topics Replies Views Last post
Zu viel Holz?
Attachment(s) by Dani82 » 16 Jul 2011 13:54
5 1091 by Ben G. View the latest post
18 Jul 2011 12:46
Zu viel kalium, was tun ?
by Bananarama » 17 Dec 2015 21:37
6 2628 by Biotoecus View the latest post
18 Dec 2015 14:50
Fadenalgen - was fehlt bzw. ist zu viel?
Attachment(s) by Aquapanther » 26 Dec 2018 13:20
19 1294 by Oli.S View the latest post
31 Dec 2018 12:56
PO4 Wert nach Pflanzenschnitt viel zu hoch !!
by sabinewien » 25 Jul 2016 09:11
1 467 by Conrad27 View the latest post
25 Jul 2016 12:04
fast kein Pflanzenwachstum, dadurch viel Algenwachstum
Attachment(s) by ii111g » 02 Feb 2012 21:46
28 1935 by ii111g View the latest post
24 Feb 2012 21:36

Who is online

Users browsing this forum: No registered users and 8 guests