Post Reply
36 Beiträge • Seite 1 von 3
Beitragvon jan-simon » 20 Okt 2014 09:05

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Pflanzen wachsen kaum bis gar nicht und vor allem im oberen Bereich, sind die Blätter sehr blass, dünn und geblich. Also sowohl Hygrophila corymbosa als auch Hygrophila polysperma und Limnophila sessiliflora.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Probleme bestehen seit ~ 5-6 Monaten. Veränderungen gab es davor keine. Aquarium gibt es erst seit März. Ersten 2 Wochen wuchsen die Pflanzen gut, auch ohne Düngung. Dann wars auf einmal vorbei. Auch bei Neubepflanzungen mit frischen, wohlgenährten Pflanzen sind die schnell (~ 1 Woche) am Ende. In den letzten Monaten wurde natürlich einiges probiert. Bepflanzung geändert, Beleuchtung geändert, Düngung verändert usw.


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 7 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 100x40x45, 180 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Kies, kein Nährboden

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Wurzel, Steine

Beleuchtung:

Beleuchtungsdauer:* 9 h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

3200 lm LED. Vorher 2x39 Watt T5.

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim biopower 240


Mit welchen Filtermaterialien ist der Filter bestückt?* Schaumstoff, Substrat in Kugelform (Ton?)

Die Durchflussmenge des Filters in Liter/Stunde?* 750 l/h (laut Hersteller)

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Keine CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizstab von Eheim

Wasserwerte im Aquarium:

gemessen am:* 19.10.2014

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest


pH-Wert: 7,5

KH-Wert: 6

GH-Wert: 6

NO3-Wert (Nitrat): 5-10

PO4-Wert (Phosphat): 0,2-0,4

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

2 ml Profito / Woche
10 ml Fosfo von Easylife
5 ml Nitro von Easylife


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 60 Liter / Woche

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Cryptocoryne wendtii
Hygrophila corymbosa
Hygrophila polysperma
Limnophila sessiliflora
Vallisneria


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 50

Besatz:

10 Rotaugen
10 Neons
6 Botia Striata
1 Brauner Antennenwels
10 Amanogarnelen


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* ?

Leitungswasser GH-Wert:* 6-11

Leitungswasser Ca-Wert (Calcium):* ?

Leitungswasser Mg-Wert (Magnesium):* ?

Leitungswasser K-Wert (Kalium):* ?

Leitungswasser NO3-Wert (Nitrat):* 0

Weitere Informationen und Bilder:


Also seit ca. Ende Mai haben die Pflanzen zu wachsen aufgehört. Damals hatte ich auch noch andere Pflanzen drinnen, wie z.B. die Wasserpest, Hornkraut usw. Die hatten die selben Probleme, die jetzt auch die aktuellen Pflanzen haben. Wobei sie aber eben die ersten 1-2 Monate (März - Mai), ohne Düngung, super schön gewachsen sind!

In den letzten ~ 2 Monaten hab ich 2 mal eine Dunkelkur durchführen müssen, weil die Blaualgen gewuchert sind. Hab danach dann auch immer wieder neue Pflanzen eingesetzt (von Dennerle), die aber dann innerhalb einer Woche schon gelb wurden.

Düngen tu ich seit der ersten Dunkelkur zusätzlich zum Profito auch Nitro und Fosfo. Weil ich eben nie Phosphat nachweisen konnte (und in Wien im Leitungswasser kaum NO3 und PO4 vorkommt), wurde mir geraten das auf ~ 0,5 mg / l zu bringen. Nitrat hab ich daher auch immer auf ca. 10 mg / l aufgedüngt. Unterschied machts keinen. Profito hab ich am Anfang (im Mai, als die Probleme begannen) dann viel zu viel (dafür, dass ich keine CO2 Anlage habe) reingetan. ~ 10 ml. Aktuell geb ich 2 ml rein. Wenn ich mehr reingebe (z.B. 4 ml), sprießen die Pinselalgen sofort wie verrückt. Dem Wasserfreund und dem Kirschblattwasserfreund bringt der Profito kaum was. Der Sumpffreund reagiert schnell drauf, dem gehts dann etwas besser. Nicht mehr so blass oben. Wirklich gut wachsen tut er aber trotzdem nicht.

Die 2 x 39 Watt hab ich gegen die 3200 lm LED getauscht, weil mir geraten wurde die Beleuchtung ein bisschen zu reduzieren, weil sie sonst zuviel sei, bei meinem eher geringen CO2 Gehalt.

Meine letzte Dunkelkur ist 2, 3 Wochen her und die Blaualgen beherrschen das Aquarium schon wieder, obwohl sie nach der Dunkelkur weg waren. 5 Tage absolut abgedunkelt. Beim ersten Mal warens 7 Tage, aber ich hab gesehen, dass 5 Tage auch reichen. Was wohl die eigentlich Ursache für die Blaualgen ist?

Das interessante ist, die Pflanzen bilden alle sehr viel neue Triebe in Bodennähe aus. Vor allem Vallisneria, Sumpfreund aber auch der Indische Wasserfreund. Diese wachsen dann aber nicht höher als 5-10 cm. Die Hauptpflanzen wachsen aber eben kaum bis gar nicht und schaun vor allem im oberen Bereich ganz schlecht aus.

Und wie gesagt, die nach dem Einsetzen topfiten Pflanzen sind im oberen Bereich dann schon nach einer Woche wieder gelb und blass gewesen. Also vor allem der Kirschblattwasserfreund und der indische Wasserfreund. Dass sich da ein Mangel so schnell bemerkbar macht? Oder ist vielleicht sogar ein Schadstoff im Wasser. Ich verstehs nicht.



Bitte um eure Hilfe!

Jan
Zuletzt geändert von Tobias Coring am 20 Okt 2014 09:07, insgesamt 1-mal geändert.
Grund: Bitte den Forenuploader für Fotos nutzen. Danke.
jan-simon
Beiträge: 15
Registriert: 17 Okt 2014 17:22
Bewertungen: 0 (0%)
Beitragvon jan-simon » 20 Okt 2014 10:06
Hier noch aktuelle Fotos.

25796

25795

25794

25793
jan-simon
Beiträge: 15
Registriert: 17 Okt 2014 17:22
Bewertungen: 0 (0%)
Beitragvon Wasserpantscher » 20 Okt 2014 10:50
Hallo Jan,

also für mich ist zum einen der Untergrund nicht so ganz passend. Hier würde ich entweder auf Soil ausweichen oder eben ein reines Sandbecken machen. Das würde wiederum auch deinen Schmerlen zu gute kommt!

Zum anderen sind die 3200 lm (ca. 18 lm/l) nicht gerade viel. Du hast überwiegend Pflanzen im Becken die laut Wasserpflanzendatenbank einen mittleren - hohen Lichtbedarf haben. Da wäre ich fast bei den 2 Leuchtstoffröhren geblieben.

Und m.E. fehlt auch definitiv die CO2 Zuführung, was m. M. elementar für einen guten Pflanzenwuchs ist.
Liebe Grüße
Martin
Wasserpantscher
Beiträge: 317
Registriert: 05 Okt 2013 21:30
Wohnort: Altomünster
Bewertungen: 23 (100%)
Beitragvon prutschmar » 20 Okt 2014 20:16
Hallo Jan

Wenn du dir keine CO2-Anlage anschaffen möchtest, musst du dich mit langsameren Wuchs und nicht zu anspruchsvollen Pflanzen abgeben. Es ist aber dennoch möglich, ein schönes Pflanzenbecken/Aquarium mit gutem Pflanzenwuchs - letzteres leichter, zu erreichen :wink:
Im Idealfall sorgt dein Besatz für ausreichende Makronährstoffe. Folglich musst du nur die Mikros zudüngen (ProFito). Dies setzt aber ein biologisches Gleichgewicht vorraus. Sowas kann man nur erreichen, wenn man nicht immer die Finger am AQ hat (dauerende Düngeänderungen/viele Wasserwechsel wg Algen etc..)
Ich würde dir raten, die Makros mal weglassen und sehen was passiert. Was auch noch sehr wichtig ist, du solltest dein EheimSubstrat entfernen und durch Schwämme ersetzen (am Besten grobe). Das Substrat filtert dir manche Nährstoffe raus und du bekommst dann womöglich Algen.
Düngen tu ich seit der ersten Dunkelkur zusätzlich zum Profito auch Nitro und Fosfo. Weil ich eben nie Phosphat nachweisen konnte (und in Wien im Leitungswasser kaum NO3 und PO4 vorkommt), wurde mir geraten das auf ~ 0,5 mg / l zu bringen.

Nitrat könntest du aber mit dem Nitro dennoch ergänzen (wöchentlich auf Stoß). Mit dem Fosfo würde ich derzeit sparen und evtl nur wöchentlich düngen (max auf 0,5mg/L).

Viele Grüße
Gruß,
Mario
bacia-do-rio-amazonas
Benutzeravatar
prutschmar
Beiträge: 284
Registriert: 27 Mai 2014 19:04
Bewertungen: 0 (0%)
Beitragvon jan-simon » 21 Okt 2014 12:19
Danke für eure Antworten!

Also Mario, du sprichst genau das an, was ich möchte. Ein solides Pflanzenbecken ohne CO2. Mit langsamen Wuchs hab ich kein Problem und genau deshalb, weil ich keine CO2 Anlage möchte, habe ich ja nur nicht so anspruchsvolle Pflanzen angeschafft.

Das ist ja auch der Grund, warum ich von den 2x39 Watt T5 auf 3200 lm LED gewechselt bin, weil mir gesagt wurde, dass die relativ starke Beleuchtung nicht zu meinem geringen CO2 Vorkommen passt. Was ja auch einleuchtet.

Ich würde dir raten, die Makros mal weglassen und sehen was passiert.

Und denk mir auch, dass mit geringem CO2 und geringer Beleuchtung ich eigentlich keine Makrodüngung brauche. Aber da ich IMMER 0 Phosphat hatte, wurde mir dann geraten Phosphat aufzudüngen. Soll ich wirklich wieder damit aufhören. Warum? Also seit knapp 2 Monaten düng ich die Makros, vorher eben nur Profito.

Also Nitro hab ich 5 ml / Woche und Fosfo 10 ml / Woche gedüngt. So, dass eben NO3 auf 5-10 mg / l und PO4 auf ~ 0,4 mg / l ist, am Tag nach der Düngung. Profito hab ich zuletzt immer 2 ml / Woche.

Weniger Wasserwechsel ist auch ein interessanter Ansatz, bisher wurde mir immer zum Gegenteil geraten. Hm. Soll ich mal auf alle 2 Wochen umstellen - trotz Algen?

Was auch noch sehr wichtig ist, du solltest dein EheimSubstrat entfernen und durch Schwämme ersetzen (am Besten grobe). Das Substrat filtert dir manche Nährstoffe raus und du bekommst dann womöglich Algen.

Wegen dem Filter - ist die Frage was ich da machen soll. Obs Sinn macht in den oberen Körben die Kugerln durch Schwämme zu ersetzen? Weil es ist ja nur der unterste Korb offen, bei diesem Eheim biopower und dort ganz unten ist eben ein Schwamm drinnen. Vielleicht sollt ich mich nach einem ganz anderen umsehen? Innenfilter wär mir aber schon lieber.

Und irgendwas muss den Pflanzen ja fehlen oder? Wenn man sieht wie fast weißlich die Kirschblatt Wasserfreunde sind. Und die Indischen sowieso in mieserablen Zustand. Was kann denen fehlen? Eisen, Magnesium? Das müsste im Profito ja ausreichend drinnen sein. Und die haben auch so ausgesehen, als ich noch viel Profito gedüngt hab. Soll ich mal einen anderen Mikrodünger probieren?

lg jan
jan-simon
Beiträge: 15
Registriert: 17 Okt 2014 17:22
Bewertungen: 0 (0%)
Beitragvon java97 » 21 Okt 2014 12:30
Hallo Jan,
jan-simon hat geschrieben:Und irgendwas muss den Pflanzen ja fehlen oder? Wenn man sieht wie fast weißlich die Kirschblatt Wasserfreunde sind. Und die Indischen sowieso in mieserablen Zustand. Was kann denen fehlen? Eisen, Magnesium? Das müsste im Profito ja ausreichend drinnen sein. Und die haben auch so ausgesehen, als ich noch viel Profito gedüngt hab. Soll ich mal einen anderen Mikrodünger probieren?

Wie wäre es, wenn Du erst mal herausfändest, wie viel Mg und K im Leitungswasser ist? Dann hätte das Stochern im Nebel auch ein Ende... :wink:
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon jan-simon » 21 Okt 2014 13:18
java97 hat geschrieben:Hallo Jan,
jan-simon hat geschrieben:Und irgendwas muss den Pflanzen ja fehlen oder? Wenn man sieht wie fast weißlich die Kirschblatt Wasserfreunde sind. Und die Indischen sowieso in mieserablen Zustand. Was kann denen fehlen? Eisen, Magnesium? Das müsste im Profito ja ausreichend drinnen sein. Und die haben auch so ausgesehen, als ich noch viel Profito gedüngt hab. Soll ich mal einen anderen Mikrodünger probieren?

Wie wäre es, wenn Du erst mal herausfändest, wie viel Mg und K im Leitungswasser ist? Dann hätte das Stochern im Nebel auch ein Ende... :wink:


Ok, das hatte ich auch schon gedacht gehabt. Der JBL Schnelltest Magnesium, ist der zuverlässig? Also macht es Sinn, mit dem zu messen? Soll ich wirklich Kalium auch messen, durch den EasyLife Nitro sollte ja auch Kalium reinkommen, kann das dann wirklich der Grund für das mieserable Aussehen sein? Dann habe ich glaub ich alle möglichen JBL Schnelltests zu Hause... :)

Den Filter werd ich eventuell gegen einen JBL CristalProfi 200 tauschen. Der Vorteil scheint mir bei dem, dass er in alle Körbe einsaugt und nicht nur in den untersten - so wird der nicht so schnell zu machen wie der Eheim biopower. Sinnvoll, ja / nein?

Nitrat und Phosphat weiterhin düngen, ja / nein?

Und für mich eine wichtige Frage, da jetzt bald die dritte Dunkelkur innerhalb kürzester Zeit ansteht... Warum die Blaualgen? Was kann ich sonst noch machen ausser Dunkelkur. Das Problem ist, wie soll sich das ganze jemals beruhigen, wenn ich alle 4 Woche für 5 Tage Finsternis herrscht.

Danke für die Antworten!

lg jan
jan-simon
Beiträge: 15
Registriert: 17 Okt 2014 17:22
Bewertungen: 0 (0%)
Beitragvon kiko » 21 Okt 2014 13:32
hallo,
Es ist verhältnismäßig selten das Blaualgen in Becken mit höheren Nitratwerten (gesunde Beckenbiologie und O2 Sättigung vorausgesetzt) auftauchen - in nitratarmen Becken v.a. in Verbindung bei unzureichend funktionierender Beckenbiologie, hingegen sehr häufig.
Und dein Becken fällt eher in letztere "nitratarme+unzureichende Beckenbiologie" Kategorie. Normallerweise muß man die Filterung optimiert, die Blaualgen per H202 aufoxidiert und der Nitratwert dauerhaft richtig eingestellt werden. (incl. restlicher Düngung) .
Eine Dunkelkur hingegen ist immer nur eine "Behelfsmethode", die nicht die Ursache(n) abstellt und daher auch keinen tieferen Sinn macht, wenn man anschließend "wie eh & je" vorgeht. Nur auch wenn du alles optimierst, wirst du ohne Co2 Anlage dennoch immer nur eingeschränkte Ergebnisse erreichen.

Soll ich mal einen anderen Mikrodünger probieren

Ja, bei hohen PH ist ein stärker chelatierter Dünger ratsam.
grüße Olaf-Peter
Benutzeravatar
kiko
Beiträge: 2226
Registriert: 28 Mär 2010 17:46
Bewertungen: 242 (100%)
Beitragvon jan-simon » 21 Okt 2014 14:09
kiko hat geschrieben:hallo,
Es ist verhältnismäßig selten das Blaualgen in Becken mit höheren Nitratwerten (gesunde Beckenbiologie und O2 Sättigung vorausgesetzt) auftauchen - in nitratarmen Becken v.a. in Verbindung bei unzureichend funktionierender Beckenbiologie, hingegen sehr häufig.
Und dein Becken fällt eher in letztere "nitratarme+unzureichende Beckenbiologie" Kategorie. Normallerweise muß man die Filterung optimiert, die Blaualgen per H202 aufoxidiert und der Nitratwert dauerhaft richtig eingestellt werden. (incl. restlicher Düngung) .
Eine Dunkelkur hingegen ist immer nur eine "Behelfsmethode", die nicht die Ursache(n) abstellt und daher auch keinen tieferen Sinn macht, wenn man anschließend "wie eh & je" vorgeht. Nur auch wenn du alles optimierst, wirst du ohne Co2 Anlage dennoch immer nur eingeschränkte Ergebnisse erreichen.

Soll ich mal einen anderen Mikrodünger probieren

Ja, bei hohen PH ist ein stärker chelatierter Dünger ratsam.


Ja, mir ist klar, dass ich mit der Dunkelkur die Ursachen nicht bekämpfe. Hab ja immer was angepasst danach :) Nach der ersten Dunkelkur die NO3 und PO4 Düngung, nach der zweiten Dunkelkur andere Bepflanzung und unmittelbare Profito Düngung.

Unzureichende Beckenbiologie ist offensichtlich, ja... :) Also was soll ich jetzt tun?

  • biopower durch den JBL Filter tauschen.
  • Weiterhin 1x / Woche NO3 und PO4 auf 10 bzw. 0,4 aufdüngen.
  • Magensium bestimmen (dann eventuell gezielt Magnesium dazudüngen? JBL hat einen Mg Dünger)
  • Profito durch andern Mikrodünger ersetzen. Was wären da Vorschläge? z.B. der Dennerle v30?
jan-simon
Beiträge: 15
Registriert: 17 Okt 2014 17:22
Bewertungen: 0 (0%)
Beitragvon prutschmar » 21 Okt 2014 18:49
Hi Jan

Aber da ich IMMER 0 Phosphat hatte, wurde mir dann geraten Phosphat aufzudüngen. Soll ich wirklich wieder damit aufhören. Warum?

Pflanzen können PO4 auf Vorrat speichern. Bei einem AQ welches im Gleichgewicht ist, kommt durchs Fischfutter idR genug PO4 mit ein, sodass nur in Sonderfällen eine PO4 Düngung nötig ist. Desshalb rate ich dir damit (vorrübergehend) aufzuhören. Dass du das PO4 nicht messen kannst, ist kein Grund zur Sorge, denn es geht sofort mit vielen Stoffen eine Verbindung ein, oder landet in der Pflanze. Man kann mit dem Test zB eine Stoßdüngung messen.
Unzureichende Beckenbiologie ist offensichtlich, ja... :) Also was soll ich jetzt tun?

Wenn du Mulm aus anderen gut laufenden AQs zur Verfügung hast, rein damit und nicht kleckern :wink:
Ansonsten tuns handelsübliche Bakterienstarter auch. Deinen Nitratwert solltest du dennoch im Auge behalten, dieser sollte auf Dauer nicht unter ~3mg/L fallen... Algen, auch die Blaualgen würde ich in diesem Fall aussitzen, solgane sie nicht zu einer Plage werden. Wichtig ist, dass du dein Substrat gegen Schwämme tauschst!
Wasserwechsel sollten immer wöchentlich gemacht werden. Solange du noch Probleme hast, 30-50% die Woche. Ansonsten weniger. Das Wechselwasser immer auf die Zielwerte aufdüngen (NO3 in deinem Fall).

biopower durch den JBL Filter tauschen.
Weiterhin 1x / Woche NO3 und PO4 auf 10 bzw. 0,4 aufdüngen.
Magensium bestimmen (dann eventuell gezielt Magnesium dazudüngen? JBL hat einen Mg Dünger)
Profito durch andern Mikrodünger ersetzen. Was wären da Vorschläge? z.B. der Dennerle v30?

Filtertausch? Warum? Wenn er nur mit groben Schwämmen bestückt ist, setzt er sich sehr lange Zeit nicht zu.
Der Mg-Gehalt ist nur mehr der Feinschliff, ist im Moment zu vernachlässigen.
Bei den Mikro-Düngern (Volldünger) gibt es nur geringe Unterschiede... Ich persönlich finde die AquaRebell Produkte empfehlenswert, denn da weis man was drin ist :thumbs:

Im Moment ist es wichtig, die Mikroflora in Schwung zu bringen (Mulm/Starterbak.) und NO3 nicht auf null fallen zu lassen. Ausreichende WW wie oben beschrieben und eine nicht zu lange Beleuchtungsdauer. Keine ständigen Änderungen machen und Geduld aufbringen, dann sollte sich dein Problem lösen.

Viele Grüße
Gruß,
Mario
bacia-do-rio-amazonas
Benutzeravatar
prutschmar
Beiträge: 284
Registriert: 27 Mai 2014 19:04
Bewertungen: 0 (0%)
Beitragvon jan-simon » 22 Okt 2014 08:42
Filtertausch? Warum? Wenn er nur mit groben Schwämmen bestückt ist, setzt er sich sehr lange Zeit nicht zu.

Also das Problem beim Eheim biopower Filter ist, dass nur die unterste Kammer zum Wasser hin offen ist, also selbst wenn ich in die oberen 2 Kammern Schwämme reingebe, wird er genauso schnell zu machen, da alles über den unteresten Schwamm fließt. Der JBL ist auf der kompletten Länge zum Wasser hin offen, dadurch hoffe ich, dass er weniger schnell zumacht, da es sich nicht auf so einen Flaschenhals wie beim biopower konzentriert!

Wenn du Mulm aus anderen gut laufenden AQs zur Verfügung hast, rein damit und nicht kleckern
Ansonsten tuns handelsübliche Bakterienstarter auch.

Ja also ich hab noch ein Fläschen Starterbakterien über, da kann ich ja wiedermal was reinkippen, also die Menge einer Neueinrichtung oder so.

Bei den Mikro-Düngern (Volldünger) gibt es nur geringe Unterschiede... Ich persönlich finde die AquaRebell Produkte empfehlenswert, denn da weis man was drin ist

Volldünger würde ich dann vom Profito auf den JBL Ferropol umsteigen, weil da hab ich auch noch ein Fläschchen, welches ich mal als Muster bekommen habe.

Im Moment ist es wichtig, die Mikroflora in Schwung zu bringen (Mulm/Starterbak.) und NO3 nicht auf null fallen zu lassen.

Also NO3 fällt nicht auf 0, auch ohne NO3 Düngung ist der Wert immer auf ca. 5 mg /l. War er auch immer.

Ausreichende WW wie oben beschrieben und eine nicht zu lange Beleuchtungsdauer.

Ja, Wasserwechsel mache ich immer so, 30-50 % einmal pro Woche. Beleuchtungsdauer ist eben auf 9 Stunden. Denke das sollte passen, da ich mit 3200 lm eh nicht so viel Licht hab.

Für mich stellt sich halt nur die Frage, ob ich mit diesen Maßnahmen das ganze hinbekomme. Die gravierendste Änderung ist die Umstellung der Filterung. Aber sonst, bin ich ja eigentlich auch schon monatelang konstant so vorgegangen. Also als ich eben noch keine NO3 und PO4 gedüngt habe (und wie Werte auf 5 und 0 waren).

Werd Mg und K auf jeden Fall mal messen. Ich versteh halt den mieserablen Zustand der Pflanzen nicht. Und ich denk mir, wenn die wieder "funktionieren" würden, also ihre Mängel behoben sind, auch das ganze System wieder besser in Schuss kommt. Und irgendwelche Mikronährstoffmängel müssen die ja haben oder. Wobei ich das halt nicht verstehen kann, wenn ich immer mit dem Profito gedüngt habe... Naja. Ich dreh mich im Kreis.
jan-simon
Beiträge: 15
Registriert: 17 Okt 2014 17:22
Bewertungen: 0 (0%)
Beitragvon kiko » 22 Okt 2014 12:13
hallo
Nitrat sollte schon mind. 15mg/l sein
Denn Werte am unteren mg/l Limit einzustellen, ist meist wenig weiterführend sofern man nicht über entsprechend genaue M&N Test oder ein Photometer verfügt. Einfache Nitrattests aus dem Zoohandel sind nämlich idr. zu ungenau, um im unteren bis einstelligen Meßbereich noch ausreichend genaue Ergebnisse zu liefern.
Und aufgrund der Testungenauigkeiten (bei den einfachen Nitrattests) stellt man daher normallerweise auch etwas mehr ein, denn mit leichten Nitratüberschuß kommen Pflanzen problemlos zurecht, mit einem Nitratdefiziet hingegen gar nicht.

Blaualgen sollte man auch restlos beseitigen (und nicht nur teilweise),
denn auch wenn du alles optimierst - noch vorhandene Herde gehen nämlich oftmals nicht von alleine weg.
grüße Olaf-Peter
Benutzeravatar
kiko
Beiträge: 2226
Registriert: 28 Mär 2010 17:46
Bewertungen: 242 (100%)
Beitragvon jan-simon » 23 Okt 2014 11:28
Nitrat sollte schon mind. 15mg/l sein


Und wenn ich Nitrat auf 15 mg / l aufdünge, soll ich Phosphat trotzdem gar nicht mehr düngen? Also auch wenn die Pflanzen das speichern und so, wird das Verhältnis NO3 zu PO4 ja nicht mehr ganz ausgewogen sein.

Aber bei meinen Pflanzen sehen die Mangelerscheinungen doch ohnehin nach einem Mikronährstoffmangel aus oder? Aber kann gerne Nitrat noch ein wenig mehr aufdüngen. Die Algen (Grün und Pinsel) reagieren ohnehin Hauptsächlich auf den Mikrodünger.

Blaualgen sollte man auch restlos beseitigen (und nicht nur teilweise)


Wie soll ich da am besten vorgehen? Hier wird ja von einer Bekämpfung mit Wasserstoffperoxyd dringend abgeraten.
jan-simon
Beiträge: 15
Registriert: 17 Okt 2014 17:22
Bewertungen: 0 (0%)
Beitragvon kiko » 23 Okt 2014 16:48
hi,
Im Web steht bekanntlich viel - nur- spätestens wenn man seit Monaten erfolglos an einem Problem rumprobiert, sollte man sich fragen ob die bisherige Vorgehnsweise bzw. das was man bis dato irgendwo auf Websites gelesen hat, alles so seine Richtigkeit und Effektivität hatte.
Denn wäre es so, dürften die Probleme anschließlich doch nicht mehr da sein, oder. :wink:

soll ich Phosphat trotzdem gar nicht mehr düngen?

Werte zwischen 0,2-0,7mg/L sind normall und das muß auch nicht haargenau eingestellt sein, wichtiger ist das ein Phosphatwert nicht von selbst ansteigt und das über die Düngung gegebenes Phosphat von den Pflanzen verbraucht wird.

Aber bei meinen Pflanzen sehen die Mangelerscheinungen doch ohnehin nach einem Mikronährstoffmangel aus oder?

Die Pflanzen haben ja anscheinend mehrere Dunkelkuren schon hinter sich, sowas wirft Pflanzen schonmal grundsätzlich zurück und es macht daher auch nicht allzu viel Sinn, zu versuchen anhand Bildern Mängel rauszulesen - da es normallerweise ausreicht die Nährstofflage in den grünen Bereich zu verschieben, so daß die Pflanzen sich mit der Zeit folglich auch wieder erholen können.
grüße Olaf-Peter
Benutzeravatar
kiko
Beiträge: 2226
Registriert: 28 Mär 2010 17:46
Bewertungen: 242 (100%)
Beitragvon jan-simon » 27 Okt 2014 10:10
soll ich Phosphat trotzdem gar nicht mehr düngen?


Werte zwischen 0,2-0,7mg/L sind normall und das muß auch nicht haargenau eingestellt sein, wichtiger ist das ein Phosphatwert nicht von selbst ansteigt und das über die Düngung gegebenes Phosphat von den Pflanzen verbraucht wird.


Ohne Phosphat Düngung hab ich 0 Phosphat, also werd ich wohl weiterhin düngen.

Aber bei meinen Pflanzen sehen die Mangelerscheinungen doch ohnehin nach einem Mikronährstoffmangel aus oder?


Die Pflanzen haben ja anscheinend mehrere Dunkelkuren schon hinter sich, sowas wirft Pflanzen schonmal grundsätzlich zurück und es macht daher auch nicht allzu viel Sinn, zu versuchen anhand Bildern Mängel rauszulesen - da es normallerweise ausreicht die Nährstofflage in den grünen Bereich zu verschieben, so daß die Pflanzen sich mit der Zeit folglich auch wieder erholen können.


Also die Pflanzen die ich im Detail fotografiert habe, der Indische Wasserfreund und der Kirschblatt Wasserfreund, haben wie ich schon beschrieben habe keine Dunkelkur hinter sich. Die hab ich nach der Dunkelkur eingesetzt, in bestem Zustand. Nach 10 Tagen haben sie so wie auf den Fotos ausgesehen. Mittlerweile noch schlechter. Löchrig und fast schon weiß die obersten Blätter.

Auch bevor das mit den Blaualgen begonnen hat und ich deshalb die Dunkelkuren (2x) gemacht habe, hatten die Pflanzen genau die selben Symptome. Also Indische Wasserfreunde beispielsweise hab ich denk ich schon zum vierten Mal neue drinnen, als Indikator, ob die Mängel behoben sind. Geändert hat sich nie was. Nur in den ersten ~ 6 Wochen des Aquariums sind auch die Wasserfreunde (wie alle anderen) sehr gut und schön gewachsen. Seitdem haben eben die Pflanzen die Mangelsymptome, vor und nach Dunkelkur. Beginnen tun diese Symptome schon nicht mal einer Woche nach dem neu Einsetzen und es wird dann immer schlechter. Das war genauso auch bei Wasserpest oder Wasserwedel.

Magnesium hab ich gestern gemessen. 8 mg / l im Aquarium (eine Woche nach Mikrodüngung) und 3 mg / l im Leitungswasser. Das wirds dann wohl auch nicht sein.
jan-simon
Beiträge: 15
Registriert: 17 Okt 2014 17:22
Bewertungen: 0 (0%)
36 Beiträge • Seite 1 von 3
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Marode Pflanzen, schon viel probiert, Foto
Dateianhang von Michael90 » 13 Jan 2015 22:06
4 499 von Valcas Neuester Beitrag
14 Jan 2015 22:50
Meine Pflanzen streiken seit Monaten
Dateianhang von KariKatz » 04 Feb 2011 22:58
57 2802 von KariKatz Neuester Beitrag
13 Nov 2011 21:55
seit 2 Monaten Pflanzenwachstumstop dafür Algenwuchs
Dateianhang von RonnyS311 » 09 Jun 2016 00:32
8 469 von RonnyS311 Neuester Beitrag
18 Jun 2016 10:36
Fadenalgen seit eh und je...
von Heisenberg » 31 Mär 2013 22:24
12 1291 von Heisenberg Neuester Beitrag
15 Apr 2013 11:57
Seit Umgestaltung kein gutes Wachstum-Was ist los?
Dateianhang von Sushy » 16 Okt 2011 11:50
50 2102 von Sushy Neuester Beitrag
05 Nov 2011 22:59

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast