Post Reply
9 posts • Page 1 of 1
Postby raffatran » 24 Sep 2018 20:30

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Im Großen und Ganzen finde ich das Becken schon recht gut, allerdings schaffe ich es nicht die Mangelerscheinungen bei einfachen Pflanzen wie Brasilianischer Wassernabel oder Trugkölbchen in den Griff zu bekommen. Massiver Befall mit Pinselagen ist mit EC-Kur rückgängig. Es gibt aber auch grüne Algen. Ich habe Angst das EC abzusetzen, da ich das Gefühl habe, der Ursache nicht auf die Spur gekommen zu sein.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Vor dem Urlaub zu großer Rückschnitt, ansonsten nicht. Pinselalgenbefall in 3 Wochen Urlaub mit Pannen ==> CO2-Flasche alle da Manometer defekt+ Makro-Dünger leergegangen. Versuche die Dosierpumpen optimal einzustellen was aber noch zu fett ist.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 8 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 120x50x50 ; 300 brutto / 250 netto

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Sand: JBL Sansibar Red

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 2 Wurzeln, einige heimische Steine

Beleuchtung:

Beleuchtungsdauer:* ca. 8h + 1h Auf- und Untergang, siehe Einstellung

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

LED: 2 x Mitras Light Bar

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Professional 3 600


Mit welchen Filtermaterialien ist der Filter bestückt?* 3 x blaue Matte grob

Die Durchflussmenge des Filters in Liter/Stunde?* 1250

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): US Aqua Reaktor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: > 60; US Aqua Z??hler

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Drop Checker Nano

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] AR 20 mg/l

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Durchflussheizer extern, ein Söchting Oxidator mini (für 60er Becken)

Wasserwerte im Aquarium:

gemessen am:* 22.09.18

Temperatur in °C:* 24,5

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Anton Gabriel Fotometer


KH-Wert: 4

GH-Wert: 10

Fe-Wert (Eisen): 0,18

NH4-Wert (Ammonium): -

NO2-Wert (Nitrit): -

NO3-Wert (Nitrat): 17

PO4-Wert (Phosphat): 0,35

K-Wert (Kalium): 4

Mg-Wert (Magnesium): 15,8 (gerechnet)

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Über 2 Dosierpumpen täglich:
AR GH/N + AR Phospaht (1:1) ==> NPK 1,35/0,09/0,04
Flowgrow / Micro Basic Eisen / Kramer SE ohne Mangan (1:1:2) ==> 0,03 FE + xx SE

Wechselwasser aufgedüngt: NPK: 10-12/0,6/7 ; FE: 0,1(zirka Werte in der letzten Zeit). Vor dem letzten Wasserwechsel waren die Werte wie oben gemessen ==> FE und N angereichert = nicht verbraucht?
Dünge jetzt ab heute für FE nur noch 3ml Mikro Basic Eisen, Rest wie gehabt


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1 mal wöchentlich 50 %

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 1:1

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Bittersalz + Wasseraufbereiter 50%

Pflanzenliste:

Valisneria spiralis
Cryptocoryne red wendtii
Eleocharis sp. 'mini'
Staurogyne spec. repens
Vesicularia dubyana 'Christmas'
Bacopa monnieri
Amazonas Schwertpflanze
Marsilea crenata (neu)
Pogostemon stellatus "Broad Leaf" (neu)
Alternanthera reineckii 'Mini' (neu)


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80

Besatz:

35 Rotkopfsalmler
10 Orangflossen Panzerwelse
10 - 15 Amano Garnelen
8 Ohrgitter-Harnischwelse


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 7-8

Leitungswasser GH-Wert:* 9,3

Leitungswasser Ca-Wert (Calcium):* 64

Leitungswasser Mg-Wert (Magnesium):* <1

Leitungswasser K-Wert (Kalium):* <1

Leitungswasser NO3-Wert (Nitrat):* 12,5

Leitungswasser PO4-Wert (Phosphat): 0,3

Weitere Informationen und Bilder:


Hallo liebes Forum,
habe mir mal die Mühe gemacht mein Becken hier aufzustellen. Bin auf der Suche warum es immer noch nicht rund läuft. Die Staurogyne und die Moose wachsen super, wobei die Moose einen Flaum grün haben. Die Cryptos wachsen auch sehr üppig.
Aber die Zeigerpflanzen stehen meist schlecht da ==> Trugkölbchen gelb/weiß, teils schwarz zerfallend ==> Wassernabel hat deformierte fleckige Blätter, beide mit "Flaum"
Nach dem Urlaub fahre ich jetzt EC-Einnebeltechnik gegen die Pinselalgen, mit dem Erfolg, dass die Deko wieder sauber ist, und auch das Becken langsam wieder ansehnlich erscheint. Aufgebundene Pflanzen Anubias haben wohl gelitten. Die Bodendecker Nadelsimse kommen nicht aus dem Quark, seit gestern probiere ich mal Marsilea crenata. Vielleicht kommt auch zu wenig Licht unten an?
CA:MG-Verhältniss hatte ich seit mehreren Monaten 3:1. Ich habe die letzten zwei WW MG erhöht ==> 2:1 (die Werte sind gerechnet)

Freundliche Grüße aus Belgien,

Rafael

Attachments

raffatran
Posts: 11
Joined: 23 Oct 2017 18:00
Feedback: 0 (0%)
Postby unbekannt1984 » 25 Sep 2018 07:40
Hallo Rafael,

raffatran wrote:Massiver Befall mit Pinselagen ist mit EC-Kur rückgängig. Es gibt aber auch grüne Algen.

lass mich raten: Die Pinselalgen machen sich üblicherweise im Strömungsbereich des Filters breit.
Dein Filter wälzt jetzt das Wasser im Aquarium 4 bis 5 mal pro Stunde um, wenig ist das nicht. Üblicherweise ist 1 bis 2 Umwälzungen pro Stunde ausreichend (Minimum).

Pinselalgen machen sich üblicherweise breit, wenn stark gefiltert wird (du hast evtl. hier im Forum schon von Siporax und anderen Sinterglas Filtermedien gelesen), komischerweise scheinen deine 3 groben Filtermatten in Kombination mit der hohen Durchflussmenge den selben Effekt zu erzeugen.
Jetzt wäre interessant, wie häufig der Filter gereinigt werden muss/gereinigt wird und was für Mengen Mulm dabei ans Tageslicht kommen.

Von der grünen Algenart sind mir die Fotos nicht ausreichend scharf, es könnte aber in Richtung Fusselalge gehen.

...allerdings schaffe ich es nicht die Mangelerscheinungen bei einfachen Pflanzen wie Brasilianischer Wassernabel oder Trugkölbchen in den Griff zu bekommen.

Das könnte auch wieder ein Symptom für starke Nährstoff-Fällungen im Filter sein. Dann würde das Eisen nicht bei den Pflanzen, sondern am Boden (bzw. in den Filtermatten) des Filters landen.

K-Wert (Kalium): 4

Kalium dürfte schon zwischen 5 und 10mg/l liegen.

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Durchflussheizer extern, ein Söchting Oxidator mini (für 60er Becken)

Der Söchting-Oxydator macht es einem ein bisschen schwer zu erkennen woher die Gasbläschen an den Pflanzen stammen (ist das von den Pflanzen produzierter Sauerstoff oder das Werk des Oxydators).

Also unterm Strich solltest du: Filter säubern (und Mulm dokumentieren), versuchen bessere Fotos der grünen Algen zu machen, Oxydator entfernen und etwas Kalium düngen.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2053
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby raffatran » 25 Sep 2018 19:50
Hallo Torsten,
ja richtig, in der Strömungsschneise fing alles an. Habe mittlerweile das Düsenrohr abgenommen und lasse aus dem runden Rohr einlaufen.
Filter sauber halten habe ich auch beherzigt, alle 3 Wochen steht der Termin. Die Matten sind dabei gut braun, in den unteren 5 - 10cm Filtergehäuse steht braunes Wasser, nachdem alle Körbe entfernt sind. Habe leider keine Einschätzung ob das viel ist.
Kalium habe ich nach dem letzten WW auf 10mg/l aufgedüngt.
Sochting werde ich dann mal rausholen. Ist ja nur ein kleiner und sollte wegen EC dafür sorgen, dass die Tiere keinen Mangel leiden. Assimilation bei den Pflanzen ist aber sicherlich vorhanden, bzw. ich habe auch vor dem Söchting ständig aufsteigende Gasblasen im ganzen AQ gehabt.
Soll ich die nächste Filterreinigung mit Fotos dokumentieren, oder wie ist es gemeint? Soll ich den Filter vielleicht drosseln?
Hoffentlich bessere Fotos habe ich gemacht, bin aber da kein Künstler.

Danke schon mal fürs antworten.

Gruß, Rafael

Attachments

raffatran
Posts: 11
Joined: 23 Oct 2017 18:00
Feedback: 0 (0%)
Postby unbekannt1984 » 26 Sep 2018 04:51
Hallo Rafael,

raffatran wrote:ja richtig, in der Strömungsschneise fing alles an... Soll ich den Filter vielleicht drosseln?

auf gar keinen Fall die Filterleistung drosseln. Du hast irgendwie schon zu viel Filterleistung, drosselst du nun den Durchsatz, wird dein Wasser im Filter noch intensiver "ausgelutscht" (dabei fällt dann wahrscheinlich noch mehr Mulm an und die Algen gedeihen prächtiger).
Ich möchte noch einmal nachfragen: Außer den Filtermatten ist im Filter nichts drin, keine Steinchen (Lava oder Zeolith), Kügelchen oder Röhrchen?

Die Matten sind dabei gut braun, in den unteren 5 - 10cm Filtergehäuse steht braunes Wasser, nachdem alle Körbe entfernt sind.

Es klingt zunächst viel, eine bessere Einschätzung wäre möglich, wenn das Schmutzwasser aus dem Filter und aus den Matten in einen Eimer gegeben wird, und du abwartest bis sich der Mulm am Boden abgesetzt hat.

Hoffentlich bessere Fotos habe ich gemacht, bin aber da kein Künstler.

Naja, jetzt sieht es mehr nach Pelzalgen aus, könnten aber auch Fadenalgen werden (wenn die Fäden noch nicht allzu lang sind).
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2053
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby raffatran » 03 Oct 2018 13:46
Hallo zusammen,
ich habe den Filter bis auf 3 grobe blaue Matten reduziert (Eine dünne ist der originale Vorfilter, 2 normale 4cm dicke habe in jedem 2 Korb, Rest wirklich leer). Der Filter läuft mit vollem Durchsatz. Ich meine schon zu erkennen, dass der Mulm auf der freien Sandfläche weniger wird.
Letzten Samstag vor dem 50% Wasserwechsel hatte ich folgende Wasserwerte: NPK: 12/0,3/11 mg/l; FE 0,06. Habe das Wechselwasser dann auf NPK: 10/0,3/12 mg/l; FE: 0,1 mg/l eingestellt, und die tägliche Menge AR Mikro Basic Eisen auf 5ml/Tag erhöht.
Der Pflanzenwuchs hat eine wenig zugenommen, allerdings kann ich am Algenwuchs keine Tendenz erkennen.

Weil die Pogostemon stellatus "Broad Leaf" allerdings so kümmerlich aussieht, habe ich heute mal zwischendurch gemessen: NPK 21/0,8/10,5 mg/l; FE: 0,09 mg/l. Eisen scheint ja jetzt optimal, aber NO3 und PO4 kann theoretisch ja nur durch Futter reingekommen sein, da ich ja nur 1,3 und 0,09 NO3/PO4 täglich zugebe.

Ich wollte mal fragen, ob jemand meine Wasseraufbereitung bewerten kann: Ich entsalze 50% um hiermit Magnesium ins Wasser zu bringen. Leider lande ich dann wieder bei derselben Härte wie mein Leitungswasser. Bei den gerechneten 32mg Calcium aus meinem Leitungswasser, komme ich bei 30g Bittersalz auf die 250l dann auf ein CA:MG-Verhältnis von ca. 3:1. Ich hoffe aufgrund der 50% Leitungswasser auch genug Spurenelemente zu haben. Ist das so in Ordnung, oder gibt es dort bessere Vorschläge?

Wenn ihr weiter nichts habt, werde ich mich erst mal gedulden. :pfeifen:

Freundliche Grüße,
Rafael

Attachments

raffatran
Posts: 11
Joined: 23 Oct 2017 18:00
Feedback: 0 (0%)
Postby unbekannt1984 » 03 Oct 2018 14:49
Hallo Rafael,

raffatran wrote:Ich habe den Filter bis auf 3 grobe blaue Matten reduziert... Ich meine schon zu erkennen, dass der Mulm auf der freien Sandfläche weniger wird.

das klingt schon einmal gut. Ich kann dir jetzt nicht genau sagen woraus der Mulm besteht, aber es wäre durchaus möglich, das Phosphat aus dem Mulm in das Wasser gelangt.

Der Pflanzenwuchs hat eine wenig zugenommen, allerdings kann ich am Algenwuchs keine Tendenz erkennen.

Das könnte noch etwas Zeit benötigen.

Ich wollte mal fragen, ob jemand meine Wasseraufbereitung bewerten kann: Ich entsalze 50%...

Bei 50% Leitungswasser-Anteil hast du die 32mg/l Calcium... Jetzt muss ich auch noch rechnen...
komme ich bei 30g Bittersalz auf die 250l dann auf ein CA:MG-Verhältnis von ca. 3:1.

Also 30g Bittersalz sind ziemlich genau 3g reines Magnesium, das verteilst du dann auf ca. 300l um auf 10mg/l Mg zu kommen... 100% Wasserwechsel?
Also große Wasserwechsel schön und gut, aber 50% erachte ich schon als groß... Bei einem komplettem Austausch des Wassers werden natürlich auch fast alle frei treibenden Bakterien entsorgt - das ist eine Notfallmaßnahme, aber ansonsten zumindest "nicht so pralle".
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2053
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby Biotoecus » 03 Oct 2018 15:27
Moin,

Du kippst irgendwelche Mengen an Nährstoffen in Dein Becken.
Angaben zu den Mengen findet man nicht.
Das ist alles nur ein ein großer Haufen wo man nicht weiß wo man ansetzen soll.
Glaskugelleserei wie Torsten sie betreibt ist eher befremdlich.
Stelle Daten zur Verfügung mit denen man nachvollziehen kann.

Tschö Martin
Every generation got it´s own disease..................
Biotoecus
Posts: 2987
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby raffatran » 03 Oct 2018 17:46
Hallo zusammen,
die Daten sind ja alle im Eröffnungspost angegeben. Ich verwende die angegebenen Aqua-Rebell Dünger. Anstatt die Mengenangabe des Düngers in ml schreibe ich direkt die Zugabe in mg/l. Ich dachte das macht es einfach!
Nachdem ich die grünen Algen bekommen habe, und eine Anreicherung von Eisen gemessen hatte, habe ich Aqua Rebell Flow Grow erst mal abgesetzt, und auf AR Mikro Basic Eisen umgestellt. Hier gebe ich zur Zeit von Hand zu und beobachte meinen FE-Wert.

Zum Wechselwasser versuch ich nochmal zu erklären:
Ausgangswerte Leitungswasser: CA ==> 62mg/l / MG ==> <1mg/l
Ich verwende beim Wasserwechsel 50% Leitungswasser + 50% entsalztes Wasser ==> folglich mit 31mg/l CA, mit der angegebenen Menge Bittersalz komme ich dann auf einen Gehalt von 11 mg/l Mg ==> CA:MG = 3:1!
Wasserwechsel wird natürlich 1 x Woche mit 50% durchgeführt, wie angegeben.

Beste Grüße,
Rafael
raffatran
Posts: 11
Joined: 23 Oct 2017 18:00
Feedback: 0 (0%)
Postby unbekannt1984 » 03 Oct 2018 21:00
Hallo Rafael,

raffatran wrote:...mit der angegebenen Menge Bittersalz komme ich dann auf einen Gehalt von 11 mg/l Mg ==> CA:MG = 3:1!

ja, wenn das Bittersalz auf ca. 300l kommt, damit hebst du also den Magnesiumgehalt im gesamtem Aquarium um rund 10mg/l an. Zum aufdüngen des Wechselwassers (bei 50% WW) wäre es dann mit der Hälfte getan.

Ausgangswerte Leitungswasser: CA ==> 62mg/l / MG ==> <1mg/l

^^ Im Eröffnungspost steht aber 64mg/l Ca :P
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2053
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
9 posts • Page 1 of 1
Related topics Replies Views Last post
Algenprobleme
Attachment(s) by Hübby » 26 Dec 2013 09:37
13 732 by Hübby View the latest post
01 Jan 2014 12:58
Vermehrt Algenprobleme
Attachment(s) by hgw405 » 06 Jan 2011 15:04
5 716 by Jagahansi View the latest post
06 Jan 2011 18:33
Algenprobleme und Düngerfindung
Attachment(s) by Marek » 26 Jan 2011 20:58
1 519 by DrZoidberg View the latest post
26 Jan 2011 23:58
Algenprobleme und anderes
Attachment(s) by Tanja S. » 06 May 2011 20:46
7 1519 by Tanja S. View the latest post
08 May 2011 12:27
Wachstums- und Algenprobleme
by Aquafreak » 11 May 2013 13:40
4 487 by DAU View the latest post
15 May 2013 12:06

Who is online

Users browsing this forum: No registered users and 1 guest