Post Reply
21 posts • Page 1 of 2
Postby Aquaduke » 30 Aug 2015 15:17

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Meine Ludwigia repens rubin zeigt ein Schadbild von Löchern und / oder angefressenen
Stellen. Ich hatte sie bei Köllezoo gekauft, da war sie noch grün. Sie ist schön
angewachsen, wurde auch rot, bildete untenrum neue Triebe...aber dann kommen die
Schadstellen und im Moment keine neuen Triebe mehr. Untenrum verliert sie die
Blätter. Ich kann auch keine Ableger mehr setzen. Auch meine Hygrofila carymbosa
(glaub ich) zeigt Löcher. Ich weiß das es Mangelerscheinungen sein könnten, aber ich
kann es mir nicht so richtig vorstellen, da ich ja eigentlich dünge. Nach
Anlaufschwierigkeiten letztes Jahr
naehrstoffe/tipps-und-ratschlage-gegen-schlechtes-
pflanzenwachstum-t34385.html
bräuchte ich jetzt wieder etwas Hilfe, da ich im Moment nicht weiß, wo ich angreifen
soll. Auch meine Tigerlotus wächst nicht so richtig, die Knollen bilden zwar Triebe aus, aber sie werden nicht kräftig genug und wachsen nicht richtig in die Höhe.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

im April auf LED-Beleuchtung umgestellt und seit Juni Filtermaterial reduziert (Versuch
Geringfilterung wegen bessere Mikroflora gegen Algen)


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* März 2014

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* Juwel Trigon 190, dreieckig mit gewöbter Frontscheibe, 190l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* schwarzer Kies 2-3mm Körnung

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 3 Wurzeln (eine neue), 1 Dekostein, 2 Kokoshälften

Beleuchtung:

Beleuchtungsdauer:* 6 Stunden aktuell

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2 Aqualantis Easy- LED Leisten jeweils 28W, 6800K (eine Leiste soll 2 T5-Röhren
ersetzen, die original beim Juwelbecken dabei sind)


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Juwel Innenfilter, serienmäßig Liferumfang


Mit welchen Filtermaterialien ist der Filter bestückt?* 2 Feinschwämme,1 Grobschwamm, 1 Filterwatte

Die Durchflussmenge des Filters in Liter/Stunde?* 600l/h )Herstellerangaben

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Glasdiffusor japan Style von Aquasabi

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 50-60

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Aquasabi und UP Aqua

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] CO2 Check von ASquasabi

Wasserwerte im Aquarium:

gemessen am:* 28.08.2015

Temperatur in °C:* 26

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tropfentest von Filterking, Mg u. K Tropfentest von JBL


pH-Wert: 6,5

KH-Wert: 5

GH-Wert: 6

Fe-Wert (Eisen): n. n.

NH4-Wert (Ammonium): < 0,1

NO2-Wert (Nitrit): < 0,1

NO3-Wert (Nitrat): ca. 5

PO4-Wert (Phosphat): ca. 0,2

K-Wert (Kalium): nach WW ca. 10

Mg-Wert (Magnesium): nach WW ca. 6

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

nach Wasserwechsel und Wasserwerte messen:
NO3 auf 15-20, Aqua Rebell Basic Nitrat oder spezial N (je nach Kaliumgehalt), pro Woche nach WW
PO4 auf 0,7, Aqua Rebell Basic Phospaht, pro Woche nach WW
K auf 8-10, Aqua Rebell spezial K(je nach Kaliumgehalt), pro Woche nach WW
Mg auf 15, Magnesiumsulfat von Aqua Rebell, pro Woche nach WW
Ca auf 30, Sera Mineral Salt, pro Woche nach WW
Fe auf 0,05, Aqua Rebell eisenvolldünger, 2ml/Tag (erst wieder seit 2 Wochen, wegen Pinselalgen)


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* pro Woche ca. 100l, bei Verhinderung alle 2 Wochen

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: auf KH 4. ca. 80% Osmose + 20% Leitung

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: siehe D??ngeplan

Pflanzenliste:

- 5 kleine, 1 große Anubia
- Wasserkelch
- Ludwigia repens rubin
- Hygrophilia carymbosa (glaub ich)
- Hornkraut
- 2 Moosbälle
- einige Schieferplättchen mit Riccia fluitans


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 50-60%

Besatz:

- 10 rote Keilfleckbärblinge
- 8 rote Neons
- 1 Paar Schmettrelingsbuntbarsche
- 6 Ottos
- 3 Saugwels L144
- 3 Panzerwelse
- 3 Rennschnecken, ca. 5PHS und einige TDS im Bodengrund


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 13 (gemessen)

Leitungswasser GH-Wert:* 10,6

Leitungswasser Ca-Wert (Calcium):* 51,7

Leitungswasser Mg-Wert (Magnesium):* 14,4

Leitungswasser K-Wert (Kalium):* 3,4

Leitungswasser NO3-Wert (Nitrat):* 1,9

Leitungswasser PO4-Wert (Phosphat): n. a.

Weitere Informationen und Bilder:


Im Anhang ein paar Bilder..Gesamtbild und mal die Schadensbilder....ich habe jetzt seit einigen Wochen mein Grünalgenbewuchs an den Rückwänden nahezu reduzieren können... was der Grund war kann ich nicht sagen...habe konsequent gedüngt, Filtermaerial reduziert, Beleuchtung au 6 Stunden nach LED-Einbau (möchte aber wieder die Dauer erhöhen auf ca. 8-10 Stunden)...
falls ihr für mich hilfreiche Tipps habt wäre ich dankbar, wenn noch Infobedarf besteht bitte fragt mich

Wünsche euch noch einen schönen Sonntag...bis denne

Attachments

Grüße aus der Pfalz
Steffen
Aquaduke
Posts: 50
Joined: 20 Jul 2014 13:33
Feedback: 1 (100%)
Postby Aquaduke » 30 Aug 2015 15:33
ach ich hab noch was unterschlagen...

hab noch Bewohner...3 Garra flavatra

und noch ein Resttrieb von einer Bacopa caroliana...hat nach dem einsetzen wunderbar ausgetrieben, Triebe untenrum gebildet...jetzt ist nix mehr...hab Ableger einen Kumpel gegeben....der hat das gleiche Becken wie ich, aber mit Standardausstattung...er mach nix wie ich mit CO2, Osmosewasser, besserer LED-Beleuchtung, und Düngung...er nimmt Berliner Leitungswasser und von Dennerle ab und zu ein Kombidünger und bei ihm schießt die Bacopa bald aus dem Wasser raus...deswegen hab ich kein Plan was bei mir nicht ganz rund läuft...
Grüße aus der Pfalz
Steffen
Aquaduke
Posts: 50
Joined: 20 Jul 2014 13:33
Feedback: 1 (100%)
Postby Frank2 » 30 Aug 2015 16:28
Hallo Steffen

K-Wert (Kalium): nach WW ca. 10

Mg-Wert (Magnesium): nach WW ca. 6


Das ist vermutlich das Problem für die beschriebenen Schadbilder bei diesen Pflanzen.
Der K Wert ist zu hoch für diesen Magnesiumwert. Auch in Bezug zu N03 wäre er mir zu hoch. Ist der N03 immer bei 5 oder kann es auch sein dass er darunter abfällt? Das sollte ncht sein.

Du könntest die Werte wie folgt verändern:

-> N03 auf 10 oder auch mehr, ijF bei Minimum 5- 8 halten
-> Magnesium etwas anheben, wobei 6 auch ginge, Zielwert ev. so 8-10 (Bittersalz zb erhöht Dir auch etwas die GH was nicht schadet)
-> K unter Magnesium, 5 reicht aus

Jetzt kannst Du den Nährstoffrechner anschmeißen und Deine Düngung vermutlich umstellen (Makro). :D

Schau Dich des weiteren im Forum um, die Verhältnisse wurden zuletzt x mal thematisiert, es gibt natürlich Bandbreiten und höhere, niedrigere Grundwerteeinstellungen.

Es ist typisch für die von Dir beschriebenen Pflanzen Repens und Corymbosa, dass sie unter diesen scheinbaren K-Mangelsymptomen leiden obwohl das genaue Gegenteil der Fall ist (im Verhältnis - nicht absolut). Ich vermute dass auch Bacopa hier andoken könnte.

Ich selber hatte diesbezüglich bis vor einiger Zeit eine Parisituation, K = Mg. Bei mir es trotzdem gewachsen, auch schnell, aber schadbehaftet. Seit Umstellung ist kein einziges Loch mehr vorhanden und auch eine Pflanze, die bei mir nie ging, wächst jetzt innert 3 Wochen zur Wasseroberläche. Ein Probestängel lediglich. :lol:


Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Aquaduke » 30 Aug 2015 17:04
Hi Frank

danke für deine Antwort....das sind die gemessenen Wert e nach Wasserwechsel..Nitrat dünge ich auch 15 auf, Mg auch auf 15. Kalium nur auf die Hälfte vom Mg wenn Bedarf besteht....leider ist in den Nitratdüngern Kalium mit dabei, deswegen nutze ich im Moment den AR spez. N da der weniger Kalium enthält. Ich werde das aber mal im Auge behalten.
So ein Wachstum wie du beschrieben hast hätte ich auch gern mal... :eek:
Grüße aus der Pfalz
Steffen
Aquaduke
Posts: 50
Joined: 20 Jul 2014 13:33
Feedback: 1 (100%)
Postby Frank2 » 30 Aug 2015 17:53
leider ist in den Nitratdüngern Kalium mit dabei, deswegen nutze ich im Moment den AR spez.


Genau das ist eine mögliche Lösung. Bleib da mal dran. Ich würde von den betroffenen Pflanzen Kopfstecklinge (sofern möglich) machen, sie sollen sich neu verwurzeln unter den neuen Bedingungen. Bei mir war es durchschlagend nachdem ich die alten Teile verwofen hatte. Corymbosa schaut aber sehr geschwächt aus auf dem einen Bild.
Diese von Dir beschriebenen Pflanzen brauchen wenig Co2 und auch nicht viel Licht. Aus dieser Ecke kommt es nicht, die wachsen auch unter 0,25 Watt/l ordentlich. Auch mit sehr wenig Mikrodüngung. Hatte die früher unter vorgenannten Licht in Hartwasser, alle 4 Wochen etwas Tetra Min. Unter mehr Licht natürlich eine angemessene Mikrodüngung nötig aber es reichen kleine Mengen ivgl zu anderen Pflanzen.
Wie ist denn die GH nach Bittersalzzugabe?
K reicht ein Wert von 3-5 bei Deinen Pflanzen locker aus ,eigentlich musst Du K kaum gesondert aufdüngen.
edit: Ich schaue mir gerade Deine Anubis an, sind das alles neue Blätter? Schauen aus als ob auch denen was fehlt. Das fände ich seltsam.

Grüße
Frank
Last edited by Frank2 on 30 Aug 2015 18:00, edited 1 time in total.
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Aquaduke » 30 Aug 2015 17:59
Nach WW hab ich KH4 und GH5....nach Zugabe von Bittersalz und Sera Mineral Salt KH4-5 und GH 6-8 je nach dem
Grüße aus der Pfalz
Steffen
Aquaduke
Posts: 50
Joined: 20 Jul 2014 13:33
Feedback: 1 (100%)
Postby Frank2 » 30 Aug 2015 18:01
edit: Ich schaue mir gerade Deine Anubis an, sind das alles neue Blätter? Schauen aus als ob auch denen was fehlt. Das fände ich seltsam.


KH und GH so sicher ideal für diese Pflanzen.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Aquaduke » 30 Aug 2015 18:51
Ich vergaß im Hauptpost das ich bei erkennen der Mangelerscheinung im Bereich der Ludwigia und Tigerlotus JBL Düngekugel in den Wurzelbereich gegeben hab. Ich hab eine zeitlang kein Eisenvolldünger genutzt wegen einiger Pinselalgen.
Und ich hab noch einige Amanos im Becken.
Grüße aus der Pfalz
Steffen
Aquaduke
Posts: 50
Joined: 20 Jul 2014 13:33
Feedback: 1 (100%)
Postby Aquaduke » 31 Aug 2015 17:45
Die Anubien wachsen eigentlich konstant, da hab ich die wenigsten Probleme. Obwohl einige Blätter mal durchscheinende Stellen haben. Hab letztens erst eine große Menge von denen weg gemacht weil grad an den Wurzeln dann doch zuviele Pinselalgen waren. Und die Große in der Mitte hat zuviel Licht weggenommen....da sind mir die kleineren lieber
Grüße aus der Pfalz
Steffen
Aquaduke
Posts: 50
Joined: 20 Jul 2014 13:33
Feedback: 1 (100%)
Postby Frank2 » 03 Sep 2015 17:14
Hallo Steffen

mir ging Dein "Fall"nicht aus dem Kopf.

Ich tippe bei Dir auf folgendes Grundproblem

auf KH 4. ca. 80% Osmose + 20% Leitung


Dann salzt Du es noch geringfügig auf.

Ich würde Dir zu folgendem raten:

Entweder

-> Verschnitt 50%50 (bei Deinen Pflanzen sollte das gehen)
oder
.> 100% Osmosewasser und dann aufsalzen.

Die Bel. dauer von 6 h finde ich sehr wenig. Ansonsten passt alles.

Grüße

Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Aquaduke » 03 Sep 2015 19:36
Hi Frank

Sorry für die Kopfschmerzen...aber danke fürs nachdenken :thumbs:

Ich verschneide mein Wasser wie angegeben, damit ich vom Leitungswasser ca. KH13 auf die KH4 komme....laut Rechner
http://www.aq-technik.de/Aquarium-Rechner/tww_mit_zielwert.php
...meistens wechsel ich ca. 100l, wovon dann 80-85l Osmosewasser und 20-15l Leitungswasser sind...aufsalzen nur mit Bittersalz und/ oder Sera Mineralsalt...ich mach mir halt die Mühe und messe meine Werte im Becken vor dem Wasserwechsel und im Becken nach dem Wasserwechsel und dünge dann die Werte entsprechend auf

Ich möchte in naher Zukunft mir noch so ein schönes Scape einrichten (60er oder 80er), aber erst nachdem ich das mit den Pflanzen und Wasserwerten im Griff habe...ich finde es jetzt schon schade, das mir die Pflanzen eingehen auch wenn ich sie meistens nur privat erworben habe...und wenn ich bedenke was viele für die Einrichtung eines Scape ausgeben..zumindest wenn man sich die Preise der Pflanzen von 123grow usw. anschaut, dann ist das echt bedauerlich wenns passiert...und das kann es immer
ich hatte ja auch schon zum Anfang Schwierigkeiten, aber da wurde mir hier auch sehr gut geholfen...naehrstoffe/tipps-und-ratschlage-gegen-schlechtes-pflanzenwachstum-t34385.html das jetzt ist denke ich noch Feintunig und noch mehr Erfahrung sammeln...

Bzgl. der Beleuchtungsdauer...ich habe im April auf LED umgestellt und dann Grünalgen an den Rückwänden gehabt...diese hab ich jetzt annähernd weg bekommen (ob durch die Beleuchtungsdauer, Düngung oder Anpassung an Geringfiltrierung das weiß ich nicht)...wobei ich glaube auf der linken Seite kommen sie wieder...ich möchte aber auf alle Fälle mit der Beleuchtungsdauer wieder gegen 10 Stunden, ich vermute die Pflanzen brauchen auch das

schlechte Handyforos...bei Vergrößerung voll unscharf :eek:

Attachments

Grüße aus der Pfalz
Steffen
Aquaduke
Posts: 50
Joined: 20 Jul 2014 13:33
Feedback: 1 (100%)
Postby Frank2 » 04 Sep 2015 12:24
Ich verschneide mein Wasser wie angegeben, damit ich vom Leitungswasser ca. KH13 auf die KH4 komme....laut Rechner


schon klar Steffen. Nur ist es so, dass nicht jeder Verschnitt ideal ist. Ich habe das alles auch schon durch. :lol:
Das Problem könnte bei Deinem Wasser sein, dass Du zwar (nach Bittersalz und dem bisschen Sera) genug Ca + Mg im Becken hast, aber alles andere, was ein Wasser so ausmacht uU kaum nachweisbar ist. Es wäre ergo mE besser 100% Osmose zu fahren und dann auf Deine Zielwerte aufzusalzen , dann bringst Du eine ganz andere Mege Se´s rein wie jetzt. Sera kenne ich jetzt nicht, ich hatte früher das Duradrakon und fand es sehr gut. Heute verschneide ich 50/50. Mit 30/70 bin ich zb gar nicht gut gefahren, die Pflanzen haben schlapp gemacht.
Die Corymbosa schaut fertig aus, sie ist eine sehr gute Zeigerpflanze insb. wenn es aus der Se-Ecke kommt (und da denke ich nicht an Fe+Mn, da braucht sie nicht viel).
Ansonsten sehr schön gemacht alles aber wenn so einfache Pflanzen schlapp machen ist natürlich Handlungsbedarf angezeigt. Und Du gehst es ja auch an.
Vlt gibt es auch noch andere Meinungen dazu.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Aquaduke » 04 Sep 2015 17:36
Ok danke für deine Tipp :bier:

wenn ich 100% Osmose wechsel wie und mit was würde das aufsalzen stattfinden? Im Becken oder vorher außerhalb des Beckens? Gibts da auch keine Probleme mit der niedrigen KH und dem pH (ich meine da mal was gelesen zu haben)
Ja die Carymbosa sieht schon fertig aus (von nah noch mehr)....und das ist was ich noch nicht versteh....mittlerweile wächst meistens alles gut an und dann zeigen sich die Probleme....als Beispiel noch als ich letztes Jahr auf Osmosewasser umgestellt hab hatte ich noch eine einzige Muschelblume im Becken....4Wochen später war die ganze Oberfläche voll davon....mittlerweile hab ich keine einzige mehr
Grüße aus der Pfalz
Steffen
Aquaduke
Posts: 50
Joined: 20 Jul 2014 13:33
Feedback: 1 (100%)
Postby Frank2 » 04 Sep 2015 17:51
Hi Steffen

Duradrakon ist eine Aufhärtesalzmischung (GH + KH) so dass Du bspw. alles auf Kh 4 oder 5 aufhärten könntest. Man gibt es ins Osmosewasser und pumpt es dann langsam ins Becken. So habe ich es zumindest gemacht.

Die Muschelblumen sind ein weiteres Zeichen dafür dass die derzeitige Wasseraufbereitung vermutlich das Grundproblem bei Dir ist. Ich habe lange überlegt was denn bei Deinen Werten so verkehrt sein soll dass es nicht funzt. Bin mir eigentlich fast sicher dass es hieran liegt.
Bequemer wäre ein Verschnitt 50 (Leitung)/ 50 Osmose. Das geht meist auch sehr gut hängt aber natürlich von den Ausgangswasserwerten ab.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Aquaduke » 04 Sep 2015 19:40
Oh.....da denkt man, man machts richtig und dann doch nicht ganz so richtig :?
Bevor ich jetzt was neues dazu kauf werde ich wohl mal die 50/50 Methode probieren....
hier mal ein link zu meinem Wasserversorger....Wasserwerk Maxdorf

http://www.friedelsheimer-gruppe.de/home.htm

jetzt bin ich echt am überlegen, wie ich das dann mit dem Wasser beim geplanten neuen Becken mache... :irre:
Grüße aus der Pfalz
Steffen
Aquaduke
Posts: 50
Joined: 20 Jul 2014 13:33
Feedback: 1 (100%)
21 posts • Page 1 of 2
Related topics Replies Views Last post
Algen oder was anderes?
by Hagal » 16 Dec 2012 15:56
1 586 by omega View the latest post
16 Dec 2012 23:32
Nährstoffmangel oder doch was anderes?
Attachment(s) by Dispatch » 04 Sep 2016 11:12
15 1128 by Wuestenrose View the latest post
28 Sep 2016 19:35
Mangelerscheinungen oder doch was anderes
by Rabbi261 » 23 Dec 2016 14:31
1 488 by Thomas Henze View the latest post
25 Dec 2016 10:26
Weisse Fäden im HCC (Fadenalgen oder doch was anderes?)
Attachment(s) by Pixy » 13 Jan 2013 17:45
14 4569 by Pixy View the latest post
31 Jan 2013 03:24
Algenprobleme und anderes
Attachment(s) by Tanja S. » 06 May 2011 20:46
7 1572 by Tanja S. View the latest post
08 May 2011 12:27

Who is online

Users browsing this forum: No registered users and 3 guests