Post Reply
14 posts • Page 1 of 1
Postby ninjah » 31 Jul 2016 20:28

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Cryptocoryen wachsen bei mir beispielsweise so gut wie gar nicht. Andere Pflanzen gehen ein. Die Mangelerscheinungen sieht man an den Fotos.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

ja, aber Pflanzen wuchsen schon immer bescheiden ;)

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 15 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 80x40x35cm, 112l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Quarzkies ganz fein + etwas gröberer

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 1 Lochgestein, Morkienwurzeln

Beleuchtung:

Beleuchtungsdauer:* 8h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

T8 aqua glow (blau neutral) 23w
T8 flora glow (rot gelb) 23w


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Fluval u5


Mit welchen Filtermaterialien ist der Filter bestückt?* watte, keramik

Die Durchflussmenge des Filters in Liter/Stunde?* 600L

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 120 bpm

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle Ei

Welche Farbe hat der Dauertest? dunkelgrün

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizung

Wasserwerte im Aquarium:

gemessen am:* heute

Temperatur in °C:* 27

pH-Wert: 7.2

KH-Wert: 10

GH-Wert: 22

NO3-Wert (Nitrat): 30

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

JBL Ferropol wöchentlich 10ml
Aquarebell NPK täglich 1ml


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* wöchentlich 30L

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Dennerle Aufbereiter

Pflanzenliste:

Cryptocoryne Wenti, Lagenandra meeboldii, Ludwigia repens, Heteranthera zosterifoliam Nymphaea rubram, Bucephalandras

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 90

Besatz:

11 Amanos, 14 Fünfgürtelbarben, 3 Honigfadenfische

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 10

Leitungswasser GH-Wert:* 23

Leitungswasser Ca-Wert (Calcium):* 3 mmol/l

Leitungswasser Mg-Wert (Magnesium):* 0,55 mmol/l

Leitungswasser K-Wert (Kalium):* 0,15 mmol/l

Leitungswasser NO3-Wert (Nitrat):* 1,52 mmol/l

Leitungswasser PO4-Wert (Phosphat): 0,10 ml/l (Phosphor)

Weitere Informationen und Bilder:


Hallo,
ich hatte kürzlich angefangen mit NPK zu dünge, weil ich meinte einen Kaliummangel ausgemacht zu haben, aber jetzt sehe ich daß in dem Eisendünger von JBL, den ich schon immer benutzt habe auch Kalium drin ist *facepalm* Wahrscheinlich sollte ich da auch auf ein Aquarebell Produkt umsteigen, gell? ;) Also wollte ich mal die Kenner bitten einen ganz kurzen Blick auf die Bilder zu werfen. Da ich ja jetzt schon eine ganze Menge reinkippe kommt ja eigentlich nur noch Magnesium oder Calcium in Frage? Schon ein bisschen nervig, daß das in so eine Raketenwissenschaft ausarten muss. Warum gibt es eigentlich keinen Komplettdünger für Doofe?? :?

Ich bin mir auch gar nicht sicher, ob alles auf den gleichen Mangel hinweist. Ich glaube am schönsten kann man die Mangelerscheinungen bei den Cryptos sehen, diese sind auch schon am längsten im Becken. Die Blätter haben zB diese kleinen Löcher und Gelbverfärbungen. Aber das sind glaube ich auch noch Blätter aus der Zeit BEVOR ich mit den NPK angefangen habe.

32192

Bei einer bestimmten (wentii) Sorte sind sie auch ziemlich zusammengekringelt/verkrüppelt - leider weiß ich den Namen nicht. Auch bräunlich wie die anderen, aber keine gewellten Blätter sondern eher schmal und mit hellen Längsstreifen. Sieht man alles nicht auf dem Bild weil schon viel zu kaputt (die 3 ganz schmalen Blätter).

32189

Alle Cryptos wachsen sehr schlecht.

Die Ludwigia ist schon mein zweiter Versuch. Beim ersten habe ich sie dauernd gekürzt und neu eingepflanzt, weil sie unten immer die Blätter verloren hat. Ist ja glaube ich typisch. Obwohl sie wächst wie eine Rakete war dann irgendwann auch Schluss und es ging ihr immer schlechter. Jetzt beim zweiten Versuch habe ich sie mal einfach wachsen lassen, irgendwann waren dann mal welche entwurzelt, ich habe sie einfach treiben lassen, Fehler... ich habe dann eine einmal neu eingesetzt - diese sieht man auf dem Foto. Sie kriegt jetzt auch so gelbe Stellen und die Blätter verkümmern teilweise. Das Foto wirkt sehr rot, ist in Realität gelber.

32193

Dann habe ich noch diesen Lotus, davon hatte ich auch schon mehrere. Ähnlich wie die Ludwidia wachsen sie anfangs sehr gut und man hat viel Freude aber irgendwann ist Schluss, da kommt auch kein Neuanfang aus der Knolle, nur Fäulnis. Ich hatte mir jetzt nochmal einen gekauft, wovon am Anfang gleich mal eine kaputtgegangen ist, aber die andere kommt jetzt ganz gut. Bei denen war möglicherweise ein Problem der Konkurrenzkampf um Licht, da die Wasseroberfläche bei mir auch immer gut zu war (aber jetzt nicht mehr!!). Ich sehe aber auch bei der gerade Verfärbungen, die nicht natürlich aussehen:

32191

Zu guterletzt hätten wir da noch Bucephalandras, die auch schöne Löcher in den Blättern haben. Ich bin mir allerdings nicht sicher, ob diese nicht von Schnecken stammen, da ich bis vor kurzem noch Pflanzenfressende Tylos im Becken hatte. Die Schnecken war auch der Grund warum die Echinodorus nie eine Chance hatten...

32190

Von den ganzen Pflanzen, die es einfach nicht geschafft haben fange ich gar nicht erst an. Aber mit CO2 Anlage habe ich das jetzt so halbwegs in den Griff bekommen, hier mal ein Gesamtbild.

32194

Sorry, ist doch ein bisschen länger geworden.
Beste Grüße
Nils
viele Grüße
Nils
ninjah
Posts: 57
Joined: 01 Jun 2015 07:14
Feedback: 0 (0%)
Postby andi.1987 » 10 Aug 2016 13:20
Hallo Nils,

ich hab das gleiche Problem mit der Ludwigia. Die Blätter oben sind in Ordnung, die in der Mitte haben bereits kleine Löcher und sind löchrig und gelb. Die gelben Blätter fallen dann schließlich irgendwann aus.

Von den Symptomen her spricht eigentlich alles für einen Kaliummangel ... allerdings liegt der Wert bei mir immer zw. 6 und 8 mg/l. Wenn ich mehr rein kippe gibt es grüne Scheiben.

Da muss bei der Ludwigia noch irgendwas anderes schief laufen....

Hat sich in den letzten Tagen noch eine Verbesserung bei dir eingestellt, seitdem du NPK düngst?

Grüße,
Andi
andi.1987
Posts: 29
Joined: 23 Feb 2016 14:53
Feedback: 0 (0%)
Postby Frank2 » 10 Aug 2016 16:12
Hallo das hat bei Ludwigia der Art Repens (egal welche davon ) NICHTS großartig mit N03 oder P04 zu tun. Etwas muss natürlich da sein wie bei jeder Pflanze. :smile:

Zu überprüfen sind:

Ca in mg/l
Mg in mg/l
K in mg/l.

aus dem Beckenwasser, Ohne diese Angaben kann nicht weitergeholfen werden.

Ludwigia repens wächst lochfrei und bis hinunter ans Substrat dicht belaubt selbst bei Schwachlicht. Sie braucht nicht mal besonders weiches Wasser oder viel C02, wächst auch mittelhart bis hart sehr gut.

Es kommt zumeist auf Verhältnisse oben genannter Paramter an . Wobei Luwigia da wesentlich unenpfindlicher ist wie zb Hygro. Corymbosa. Sie reagiert da später.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby foxi » 10 Aug 2016 19:41
Frank2 wrote:Es kommt zumeist auf Verhältnisse oben genannter Paramter an .


Hallo Frank,
gibt es oder hast du da ein bevorzugtes Verhältnis und wenn ja wie sollten die Parameter ca sein ? :wink:
Lg vom Volker
Meine Aquarien bei Einrichtungsbeispiele.de Inspiration-of-community / Der Kübel / Kap Lopez Castle
User avatar
foxi
Posts: 118
Joined: 17 Feb 2015 13:16
Feedback: 0 (0%)
Postby Frank2 » 11 Aug 2016 08:01
Hallo Volker

das Verhältnis Ca/Mg wird seit Jahrzehnten mit dem natürlicher Gewässer angegeben für die Aquaristik. 4-5/1.
Ich handhabe das auch so. Hier wird auch 2/1 empfohlen, ich sehe das auch als geeignet an. Möglicherweise hängt es auch davon ab, was für Pflanzen man beherbergt. Ggf profitieren Pflanzen für sehr weiches Wasser von einem engeren Verhältnis.
Neu ist - Dank Andreas Nik und Co, dass man sich das Verhältnis zu K anschaut. Hier wird Mg/K mit 2/1 empfohlen. Demnach könnte man bei der Ludwigia in den beiden Becken folgenden Versuch machen mit einer Einstellung 2-5/1/0,5. Ich sage max 0,5 sehe sogar eine noch etwas größere Spreizung für ideal an. K wird überschätzt, kommt in natürlichen Gewässern ohne landwirt. Düngeeintrag zumeist mit 0,5-5 mg/l vor, wenige Ausnahmen abgesehen. Reicht bei mir völlig aus auch und gerade für Pflanzen, die traditionell Kaliummangel zeigen.

Wenn man die Umstellung macht sollten irgendwann gesunde Kopfstecklinge gesetzt werden oder gar eine neue Pflanze. Die Blätter mit dem Pseudocalcium-und Magnesiummangel/Kaiummangel (Pseudo weil absolut genug da ist, nur eben relativ nicht wegen Antagonismums) müssen verworfen werden. Die sind hin und die regenerieren sich auch nicht wieder.
N03 und P04 muss da sein, aber es reicht bei Ludwigia wirklich wenig. Sind def. keine N+P Fresser. Bei weniger P04 bleiben die Blätter auch etwas kleiner und der Internodienabstand gering, egal wieviel Licht! Habe die normale Variante der Repens, die heute nicht mehr en vogue ist, seit Jahren in einem Schwachlichtbecken, Sie ist bis zum Substrat runter belaubt, sie verliert keine Blätter bis zum Neustecken alle 4 Wochen.
Ludwigia freut sich auch darüber, wenn sie Wurzeln im Substrat hat während des Wuchses. Das erreicht man dadurch dass man sie 3-4 Wochen wachsen lässt. Dann bildet sie auch viel weniger Luftwurzeln aus. Das ist immer ein gutes Zeichen sofern es sich um Repens handelt. Bei Palustris lässt sich das kaum vermeiden.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby foxi » 11 Aug 2016 15:14
Hallo Frank,
super vielen Dank für die klasse Erklärung, jetzt habe auch ich das begriffen. :wink: Ich habe zwar schon nach dem Ca/Mg/K Verhältnis hier im Forum gesucht aber bei den Treffern die ich gelandet hatte habe ich das nicht verstanden. Es muss halt alles zusammen passen, ausgehend von der Pflanzenwahl und dessen Bedürfnissen, den Wasserwerten / Hauptnährstoffen, Licht usw.
Lg vom Volker
Meine Aquarien bei Einrichtungsbeispiele.de Inspiration-of-community / Der Kübel / Kap Lopez Castle
User avatar
foxi
Posts: 118
Joined: 17 Feb 2015 13:16
Feedback: 0 (0%)
Postby Frank2 » 11 Aug 2016 16:22
Ja Volker aber es ist alles nicht in Stein gemeiselt. Das darf man dabei auch nicht vergessen. Ich kann bei vielen Pflanzen auch keinen Unterschied feststellen bei ungünstigen Verhältnissen. Rotalas schert das eigentlich weniger bis gar nicht, um mal eine Pflanzengruppe zu nennen. Aber manche Ludwigien und insb. manche Hygrophilas nehmen einem das Krumm, letztere insb. einen erhöhten Kaliumspiegel im Weichwasser.
Ich vermute auch dass Staurogyne ein korrektes Verhältnis gutiert.
Ich bin der Meinung, dass für manche Anpflanzungen solche Verhältnisse erheblich wichtiger sind, wie ein sauerer ph, der ja oft gefordert wird. Auch im neutralen und alkalischen Bereich bis 7,5 ph lassen sich erstaunlich viele Pflanzen kultivieren wenn der Rest passt. Weichwasserpflanzen brauchen aber dann natürlich genügend freies C02, da sie gegenüber den Pflanzen, die im alkalischen Bereich prinzipiell gut gedeihen, benachteiligit sind (letztere können Hydrogencarbonationen sehr gut nutzen).
Aber wir wissen ja jetzt die Werte der Fragesteller nicht, vielleicht ändert sich das noch? In sehr weichem Wasser könnte auchn ein absoluter Mg-Mangel denkbar sein.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby ninjah » 12 Aug 2016 19:36
Hallo zusammen und sorry, ich habe gar keine Benachrichtigungsmails bekommen, muss wohl an einer Einstellung liegen.

andi.1987 wrote:Von den Symptomen her spricht eigentlich alles für einen Kaliummangel ... allerdings liegt der Wert bei mir immer zw. 6 und 8 mg/l. Wenn ich mehr rein kippe gibt es grüne Scheiben.


Dagegen spricht ja daß in dem JBL Ferropol Kalium enthalten ist, und nicht zu knapp: 10ml/l im Vergleich zB zu Drak Ferrdrakon mit 3mg/l.

Und wie ich festgestellt habe ( :oops2: ) ist auch Magnesium drin. Allerdings nicht gerade in dem von Frank angesprochenen Verhältnis, sondern danach zu wenig.

andi.1987 wrote:Hat sich in den letzten Tagen noch eine Verbesserung bei dir eingestellt, seitdem du NPK düngst?


Ich hatte ehrlich gesagt schon wieder mit dem NPK aufgehört als ich bemerkt habe daß im JBL Kalium ist und gelernt habe, daß Nitrat und Phosphat durch Fischbesatz entstehen (Nitrat konnte ich sowiso immer nachmessen). Und der Schwarm Barben macht ja auch noch verhältnismäßig viel Dreck. Zusammen mit der mäßig starken Beleuchtung sollte das also schon passen?! Aber ich habe tatsächlich eben ins Becken geschaut und 1, 2 neue Crypto Blätter gesehen, die viel breiter sind als die alten, sie sind halt an den Seiten nicht eingerollt, wirken kräftig. Ehrlich gesagt sind mir vorher noch nie neue Crypto Blätter aufgefallen.

Frank2 wrote:Zu überprüfen sind:

Ca in mg/l
Mg in mg/l
K in mg/l.

aus dem Beckenwasser, Ohne diese Angaben kann nicht weitergeholfen werden.

Tja das hatte ich befürchtet. Hätte ich mir mal gleich den ganzen Chemiekasten gekauft. Jetzt muss ich alles für je 15-20 Euro nachkaufen. Aber eigentlich ist der Kram ja auch im Dünger enthalten. Bloß Calcium nicht, aber das kommt hier mit laut meiner Rechnung 120mg/l aus der Leitung, empfohlener Wert ist hier 20-30mg. Sollte also grob reichen?! Aber gut, irgendwo muss ja der Wurm drin sein, also werde ich mir die angesprochenen Test kits zulegen und dann schauen wir mal weiter.

Vielen dank für eure Teilnahme :)
viele Grüße
Nils
ninjah
Posts: 57
Joined: 01 Jun 2015 07:14
Feedback: 0 (0%)
Postby Frank2 » 12 Aug 2016 20:11
Hallo

also ich frage mich manchmal ob man das Schreiben einfach bleiben lassen soll.

Aber eigentlich ist der Kram ja auch im Dünger enthalten. Bloß Calcium nicht, aber das kommt hier mit laut meiner Rechnung 120mg/l aus der Leitung, empfohlener Wert ist hier 20-30mg. Sollte also grob reichen?! Aber gut, irgendwo muss ja der Wurm drin sein, also werde ich mir die angesprochenen Test kits zulegen und dann schauen wir mal weiter.


Ich habe oben ausführlich dargelegt dass die Verhältnisse mitentscheident sind. Und nicht nur absolute Werte.
Scheinbar ist die Materie zu komplex oder aber es wird nicht einmal die gegebene Antwort gelesen?

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby ninjah » 12 Aug 2016 20:21
Dein posting ist mir nicht entgangen lieber Frank. Mich wundert nur, daß bei Nutzung der Mengenverhältnisse, die sich die Düngerhersteller erdacht haben doch noch so krasse Mangelerscheinungen auftreten, das geht ja über fine tuning hinaus. Da mag herstellerbedingte Unterschiede geben, aber wie du selber sagst ist nicht in Stein gemeißelt.
Ich bin ja auch durchaus gewillt einen Schritt weiter zu gehen und die Beckenverhältnisse nachzumessen, wie ich schrieb ...
viele Grüße
Nils
ninjah
Posts: 57
Joined: 01 Jun 2015 07:14
Feedback: 0 (0%)
Postby Frank2 » 12 Aug 2016 20:31
Woher soll denn der Düngehersteller wissen, wie die jeweiligen Leitungswasserwerte sind? Das ist doch in jeder Ortschaft anders!

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby ninjah » 13 Aug 2016 10:14
Ja stimmt. Aber ich denke mal nicht, daß die Düngehersteller bei ihren Dosierungen überhaupt noch zusätzliche Quellen berücksichtigen, der Dünger soll ja bei jedem funktionieren - also dann lieber ein bisschen zuviel. Zusammen mit dem was in der Leitung ist bin ich mir also relativ sicher, daß was die absoluten Mengen angeht von allem genug vorhanden sein müsste.

Jetzt kommen natürlich die von dir angesprochenen Mengenverhältnisse ins Spiel. Da stellt sich mir folgende Frage: können, auch im Falle einer ausreichen Grundversorgung aller Stoffe von der ich eben bei mir ausgehe, durch falsches Mengenverhältnis akute Mangelerscheinungen entstehen, weil die Pflanze aufgrund des großen absoluten Angebotes der anderen Stoffe im Wachstum so stark stimuliert wird? Das könnte ich mir vielleicht in einem Starklichtbecken vorstellen, aber bei meinen 0,35w/l?
Deshalb hatte ich das mit den Mengenverhältnissen etwas vernachlässigt - ich bin mir nämlich gar nicht sicher, ob die Grundversorgung überhaupt gewährleistet ist. Weil ich halt nicht für jede Chemikalie einen Test im Schrank stehen habe. Aber man sicher der Sache ja auch auf eine andere Weise nähern, indem man die vielen bekannten Faktoren betrachtet und Schlüsse zieht.

Nils
viele Grüße
Nils
Last edited by ninjah on 13 Aug 2016 10:59, edited 1 time in total.
ninjah
Posts: 57
Joined: 01 Jun 2015 07:14
Feedback: 0 (0%)
Postby Wuestenrose » 13 Aug 2016 10:28
Mahlzeit…


ninjah wrote:

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 10

Leitungswasser GH-Wert:* 23

Leitungswasser Ca-Wert (Calcium):* 3 mmol/l

Leitungswasser Mg-Wert (Magnesium):* 0,55 mmol/l

Das passt nicht zusammen, aus den Gehalten von Calcium und Magnesium errechnet sich eine Gesamthärte von 20 °dGH. Zudem ist das Verhältnis Calcium : Magnesium mit 9:1 :shock: (auf Milligramm pro Liter umgerechnet) sehr, sehr ungünstig.

Da solltest du ansetzen. Mir wäre zudem das Wasser zu hart.


Grüße
Robert
生命太短暫了,因此無法躺在床上死去。
User avatar
Wuestenrose
Posts: 6652
Joined: 26 Jun 2009 10:46
Location: Im Herzen der Renaissance- und Fuggerstadt Augsburg
Feedback: 4 (100%)
Postby ninjah » 09 Oct 2016 13:43
Sodele, die Gelegenheit kam, mir das Test Lab schenken zu lassen und somit gibt es neue Messungen.

Letzter Wasserwechsel/Düngung war vor 5 Tagen.

Fe: 0,05 mg/l
K: 7,5 mg/l
NO3: 3 mg/l
PO4: 0,2 mg/l
Mg: 10 mg/l (die Testflüssigkeit ist dunkler und satter als das rot des letzten Feldes, aber vom Farbton her ist noch ein Tick orange drin). Ein Test des Leitungswassers brachte das gleiche Ergebnis.
Bei GH von 21 demnach Ca: 133 mg/l und ein Ca/Mg Verhältnis von mindestens 13/1 :eek:

Was kann man denn da machen? Ich würde nur ungern anfangen das Wasser mit Osmose etc komplett selbst zusammenzupanschen.

Und lassen sich anhand dieser Werte irgendwelche Probleme erklären?

Desweiteren habe ich die Ursache für gewisse Symptone gefunden... ich hatte ja vor einigen Wochen unnötigerweise etwas mit NPK experimentiert, was nur dazu geführt hat, daß der leichte Befall mit grünen Punktalgen, der eigentlich schon immer da war von Scheiben/Stein auch auf Blätter überging. Und man kann jetzt deutlich erkennen, daß die Armanogarnelen die befallenen Blätter derart beackern, daß diese Löcher bekommen! Und wenn das Blatt dann schon so offen liegt, knabbern sie auch gleich daran. Betroffen sind davon vor allem die Lagenandra meeboldii:
32683
Aber auch die Cryptos (im Hintergrund die Bucephalandras, die auch von den Algen betroffen sind)
32684
Aber diese Microlöcher in den Cryptos, die ich Anfangs gepostet hatte waren schon vorher da. Jetzt stellt sich natürlich die Frage, ob die die gleiche Ursache haben, und ich die leichte Algenschicht immer übersehen habe. Aber wie gesagt, auch der Wuchs war schon immer sehr schlecht bei den Cryptos. Ich hatte sie allerdings auch nie zurückgeschnitten, was vielleicht den Wuchs stimuliert hätte?
viele Grüße
Nils
ninjah
Posts: 57
Joined: 01 Jun 2015 07:14
Feedback: 0 (0%)
14 posts • Page 1 of 1
Related topics Replies Views Last post
Nach 2 1/2 Wochen Mangelerscheinungen bei diversen Pflanzen
by TimSchm » 13 Mar 2019 22:34
0 310 by TimSchm View the latest post
13 Mar 2019 22:34
Probleme mit diversen Algen
Attachment(s) by rowein » 24 Sep 2019 14:39
46 2232 by rowein View the latest post
17 Oct 2019 20:07
Pflanzen sterben, kein Wachstum, helle Pflanzen
Attachment(s) by Luca4711 » 29 Mar 2018 18:31
6 1629 by Luca4711 View the latest post
01 Apr 2018 10:37
Pflanzen
by Trucker77 » 10 Aug 2017 09:45
0 276 by Trucker77 View the latest post
10 Aug 2017 09:45
Pflanzen faulen
by Cujo » 24 Jan 2012 17:31
0 1020 by Cujo View the latest post
24 Jan 2012 17:31

Who is online

Users browsing this forum: No registered users and 4 guests