Post Reply
12 posts • Page 1 of 1
Postby robbsen » 08 Jun 2020 15:59

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

- allgemein sehr guter Pflanzenwuchs
- allerdings löchrige Blätter, betrifft Echinodorus × schlueteri, Echinodorus grisebachii 'Tropica', Hydrocotyle tripartita, Ludwigia palustris "Red", andere Pflanzen nicht betroffen
- Microsorum pteropus 'Trident' teilweise schwarze Blattspitzen


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

- Einrichtung am 07.02.2020
- Umstellung auf Aquarebell Düngesystem nach der Einfahrphase (Mitte April)
- seitdem wöchentlicher Rückschnitt


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 4 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 70 x 50 x 50

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Kies 2-3mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Wurzel, Drachensteine

Beleuchtung:

Beleuchtungsdauer:* 12h, davon 2x2h Auf- und Untergang

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2x Eheim fresh daylight 664 LED
1x Eheim fresh plants 664 LED
ca. 40 lm / l


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim professional 4+ 250T


Mit welchen Filtermaterialien ist der Filter bestückt?* Eheim Substrat pro, Filterwatte

Die Durchflussmenge des Filters in Liter/Stunde?* 950

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Ja

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): in-line

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] ja, 20mg/l

Welche Farbe hat der Dauertest? hellgrün

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] UVC-Klärer 11W, CO2/pH Regler

Wasserwerte im Aquarium:

gemessen am:* 08.06.2020

Temperatur in °C:* 26

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Wasserpantscher


pH-Wert: 6,5

KH-Wert: 2,5

GH-Wert: 10

Fe-Wert (Eisen): 0-0,02

NO3-Wert (Nitrat): 12

PO4-Wert (Phosphat): 0,8-1

K-Wert (Kalium): 7

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

- AR GH Boost N - nur zum Aufdüngen WW auf 12mg/l
- AR Flowgrow - 2x2ml / Tag
- AR Phosphat - 0,2mg/l / Tag


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* wöchentlich

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: kein Verschneiden, 100% Osmosewasser

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: 5,5g SaltyShrimp Aquarium mineral / 20l Osmose/Reinstwasser

Pflanzenliste:

- Echinodorus x schlueteri
- Anubias barteri var. nana 'Pangolino'
- Hemianthus callitrichoides "Cuba"
- Hydrocotyle tripartita
- Echinodorus 'Aflame'
- Ludwigia palustris "Red"
- Microsorum pteropus 'Trident'
- Rotala wallichii
- Echinodorus grisebachii 'Tropica'


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80-90

Besatz:

- Otocinclus
- Cory
- Guppy
- Black Molly
- Stahlhelmschnecken
- Posthornschnecken (viele)


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* ?

Leitungswasser GH-Wert:* ?

Leitungswasser Ca-Wert (Calcium):* ?

Leitungswasser Mg-Wert (Magnesium):* ?

Leitungswasser K-Wert (Kalium):* ?

Leitungswasser NO3-Wert (Nitrat):* ?

Leitungswasser PO4-Wert (Phosphat): ?

Weitere Informationen und Bilder:


Hallo,

einige meiner Pflanzen zeigen löchrige Blätter. Ich bin mir nicht sicher, ob das ein Mangel sein könnte (den ich eigentlich ausschließe), oder ob da hungrige PHS dran sind. Was meint Ihr anhand der Bilder?

Gruß Robert





robbsen
Posts: 27
Joined: 01 Mar 2020 07:34
Feedback: 0 (0%)
Postby robbsen » 16 Jun 2020 15:50
Hallo,

ich denke, dass ich mir die Frage nun selbst beantworten kann. Die Schnecken sind wohl unschuldig, meine Ludwigia ist aus dem Wasser rausgewachsen, und auch im Trockenen zeigen sich Löcher.

Habe nun einen zu hohen Mg-Gehalt (33mg/l) bei GH 9 im Verdacht. Ich salze wie gesagt mit dem Aquarium-Mineral auf, da sollte eigentlich mehr Ca als Mg drin sein. Irgendwas frisst mir das Ca auf. Die kH sinkt über die Woche auch beständig. Biogene Entkalkung? Ich dünge doch CO2 und halte pH bei 6,5?

Kann durch zu viel Mg Kaliummangel entstehen? Habe nun testweise K von 6mg/l auf 15mg/l erhöht.

Irgendwas ist hier faul ...

Gruß Robert

PS: Wenn ein Fehler meinerseits dazu geführt hat, dass hier niemand geantwortet hat, bitte kurzen Hinweis geben.
robbsen
Posts: 27
Joined: 01 Mar 2020 07:34
Feedback: 0 (0%)
Postby Lixa » 16 Jun 2020 22:23
Hallo Robert,

Löcher stammen fast nie von Schnecken - das können die gar nicht. An Land verursachen of Raupen oder andere Insekten Lochfras. An Land wie im Wasser beginnen Schneckenfraßschäden am Rand der Blätter und gehen dann oft über das halbe Blatt oder nur der Stiel bleibt übrig.

Die einzigen anderen Tiere die mir solche Löcher gefressen haben sind Schmerlen. Barben reißen dagegen das ganze Blatt ab oder große Stücke vom Rand.

Sei froh über deine Schnecken, denn sie halten echt gut Staubalgen unter Kontrolle - wie ich sie immer sehe bei satter PO4 Düngung ohne Schnecken.

Alte Blätter sterben immer wieder, jedoch wirken deine Pflanzen wirklich etwas gelblich, vor allem die Echinodorus. Bei den Makros scheint alles da zu sein, wie gut ist also die Versorgung mit Eisen, Calcium und Magnesium? Einige Blätter wirken verdreht, längs eingerollt. So etwas habe ich bei Mg>Ca gesehen.

Viele Grüße

Alicia
Lixa
Posts: 873
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby robbsen » 19 Jun 2020 18:29
Hallo Alicia,

wie geschrieben ist mein Ca-Mg Verhältnis gehörig verrutscht, statt 3:1 ist es 0,3:1 :shock:
Erklären kann ich mir das nicht, habe bisher immer 100% Osmosewasser mit dem SaltyShrimp AquariumMineral verwendet. Habe mal mein Wechselwasser gemessen, da ist deutlich zu viel Mg drin, fehlerhafte Charge?
Ich habe mir nun das Dennerle Mineral besorgt, Osmosewasser damit aufbereitet, hier stimmen die Werte :gdance: Werde nun kontinuierlich den Ca-Mg Wert korrigieren. Hoffe, dass dies die Probleme löst.

Nochmal die Frage, kann ein solch ungünstiges Ca-Mg Verhältnis die K-Aufnahme verhindern und so zu löchrigen Blättern führen?

Gruß Robert
robbsen
Posts: 27
Joined: 01 Mar 2020 07:34
Feedback: 0 (0%)
Postby Lixa » 19 Jun 2020 21:05
robbsen wrote:Nochmal die Frage, kann ein solch ungünstiges Ca-Mg Verhältnis die K-Aufnahme verhindern und so zu löchrigen Blättern führen?

Hallo Robert,

Mir ist H. pinnatifida unter zu viel Mg mit Kaliummangelsymptomen eingegangen. Inzwischen bin ich da sehr viel vorsichtiger, denn zu viel Mg schadet definitiv, vor allem bei niedrigem Calcium! Ca war etwa 20 mg/L (Leitungswasser), Mg bei 40 mg/l.

Viele Grüße

Alicia
Lixa
Posts: 873
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby robbsen » 20 Jun 2020 07:25
Danke Alicia :tnx:
robbsen
Posts: 27
Joined: 01 Mar 2020 07:34
Feedback: 0 (0%)
Postby Kejoro » 20 Jun 2020 09:54
Hi Robert,

robbsen wrote:Nochmal die Frage, kann ein solch ungünstiges Ca-Mg Verhältnis die K-Aufnahme verhindern und so zu löchrigen Blättern führen?
Auszuschließen ist es nicht, aber ich habe auch schon Becken mit Ca:Mg von 1:3 betrieben. Das sah dann so aus.
Im Rahmen der Method of Controlled Imbalance wurde auch mit einem Verhältnis von 4:1 bis 1:4 gespielt und gäbe es Ausfälle, wie Löcher, hätte man das sicher erwähnt.

Bei "unerklärlichen" Dingen denke ich anfangs immer an ein sauberes, d.h. transparentes Setup. Da fällt mir noch das Eheim pro auf, gesintertes Quarz. Das dürfte äußerst feinporig sein, und das will ich bspw nicht im Aquarium haben. Die Einflüsse auf die Nährstoffe sind unabschätzbar, gerade was die Spurenelemente (SE) angeht. Womit wir beim nächsten Punkt sind: Die Spurenelemente.
Vergleich mal den Flowgrow mit dem Basic Eisen.
Da der Flowgrow (begründeterweise) übertrieben viel Eisen enhält, habe ich das mal auf Mangan bezogen. Damit werden die Verhältnisse zu den anderen SEs deutlicher. Nimmst du jetzt noch den Vergleich zur normalen Dosis des Basic Eisen hinzu, dann ist der Flowgrow bzgl allen SEs, außer Bor, um den Faktor 2-40 dünner angesetzt, wobei Kupfer den Faktor 40 mitbringt. Der Rest bewegt sich bei 2-5 herum. Halte ich für vernachlässigbar.
Unterm Strich: Wenn du an einen induzierten Mangel der Makros annimmst, wird der induzierte Mangel an Spurenstoffe wahrscheinlicher sein, sofern das Transportsystem in die Pflanze ähnlich ist (Annahme).

Ich würde einfach das Filtermaterial bis auf die Watte entfernen. Wenn das Eheim Pro halbwegs so effizient ist, wie es beworben wird, knackt des die organische Chelatierung flott und die Metallionen sind frei. Endet meist in einer Oxidierung, die im Filter ausfällt^^ Im Becken könnten die Pflanzen es wenigstens noch versuchen zu verwerten.

Wenn die Nährstoffversorgung sichergestellt ist, dazu könntest Du auch die Lichtdauer reduzieren, können wir mal weitersehen :bier:

Schöne Grüße
Kevin
User avatar
Kejoro
Posts: 579
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby Lixa » 20 Jun 2020 10:31
Hallo,

Ich stimme Kevin zu, dass ich das Mg > Ca zusammen mit Substrat pro im Filter hatte - was enorme Mengen Eisen und Stickstoff schluckte.

Mach erstmal mit der Änderung der Salze weiter und gib den Pflanzen mindestens 2 Wochen.

Wenn du langfristig Probleme hast Nitrat nachweisbar zu halten, sieh dir den Filter nochmal an.

VIele Grüße

Alicia
Lixa
Posts: 873
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby robbsen » 20 Jun 2020 12:51
Ihr Lieben,

danke für euren Input. Ich werde es wie Alicia sagt machen.

Das mit dem Eheim pro ist aber nicht von der Hand zu weisen. Zusätzlich habe ich ja noch den UV-Filter 24/7 am Laufen. Daher gebe ich mittels Düngeautomatik die 4ml Flowgrow pro Tag in 2 Portionen dazu, die erste kurz nach dem Lichteinschalten, die andere zur Mitte der Beleuchtungzeit. Da kann ich dann immer zumindest Fe mit bis zu 0,05mg/l kurz nach der zweiten Dosierung nachweisen (Wasserpantscher Fe sensitiv mit Photometer). Im Durchschnitt messe ich tagsüber 0,02mg/l, abends ist es dann fast weg. Wie das mit den anderen Mikros aussieht, weis ich derzeit nicht. :?

Nitrat steht bei 12mg/l recht stabil.

Mal in 3 Wochen sehen, was das korrigierte Ca-Mg-K Gefüge so tut :kaffee1:

Gruß Robert
robbsen
Posts: 27
Joined: 01 Mar 2020 07:34
Feedback: 0 (0%)
Postby nik » 21 Jun 2020 07:47
Moin zusammen,
Lixa wrote:
robbsen wrote:Nochmal die Frage, kann ein solch ungünstiges Ca-Mg Verhältnis die K-Aufnahme verhindern und so zu löchrigen Blättern führen?

Hallo Robert,

Mir ist H. pinnatifida unter zu viel Mg mit Kaliummangelsymptomen eingegangen. Inzwischen bin ich da sehr viel vorsichtiger, denn zu viel Mg schadet definitiv, vor allem bei niedrigem Calcium! Ca war etwa 20 mg/L (Leitungswasser), Mg bei 40 mg/l.

Viele Grüße

Alicia

sorry, dass ich so deutlich widerspreche, das nachfolgende Nano ist nicht problemfrei und ich werde mir das Ca/Mg-Verhältnis sicher noch genauer ansehen, aber das Becken wird mit einem Verhältnis von 1:2,8 und grob 10 mg/l Kalium betrieben. Es ist nicht das einzige, das ich so betreibe und hat ziemlich sicher nichts mit den aktuellen Problemen im "Remain a Mo!" zu tun! Das ist definitiv nicht der Grund für Löcher in Blättern oder das H. pinnatifida eingeht! H.pinnatifida ist nicht in diesem Becken, ginge aber, fällt mir gerade auf, weil CO2 in dem Becken gering ist. Sieht man am Dauertest. Ich pflege die Pflanze aber in einem anderen Becken.
41403
Wie man oben, mitte-links unter der Oberfläche sieht, wird das Becken nur von einem Seliger Niedervoltpümpchen gerührt, aber nicht gefiltert. Gedüngt wird üppig.

Gruß Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7313
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby robbsen » 22 Jul 2020 15:47
Hallo zusammen,

ich will mal Rückmeldung machen, wie sich das Becken so entwickelt. Ich habe nach Umstellung auf Remineral plus und leichter K-Düngung jetzt folgende Wasserwerte:

pH-Wert: 6,5 (vorher 6,5)

KH-Wert: 3 (vorher 2,5)

GH-Wert: 7 (vorher 10)

Fe-Wert (Eisen): 0-0,02 (vorher 0-0,02)

NO3-Wert (Nitrat): 14 (vorher 12)

PO4-Wert (Phosphat): 0,8-1 (vorher 0,8-1)

K-Wert (Kalium): 14 (vorher 7)

Magnesium-Wert (Magnesium): 9 (vorher 33 )

Ca-Wert (Calcium): 34 (vorher 10 )

Die Echinodoren haben kräftig und lochfrei ausgetrieben und treiben weiter Blüten. Der Wassernabel ist lochfrei. Der Javafarn hat aufgehört, schwarze Blätter zu bekommen. Rotala wallicii wuchert weiter vor sich hin.

Die roten Ludwigien kümmern allerdings vor sich hin, treiben sehr kleine und stark löchrige Blätter. Das verstehe ich nicht. Ich habe nun gestern das Eheim Substrat pro rausgeschmissen und durch grobe Filterwatte ersetzt. Im Filter ist nun nur noch Schwamm und Watte.

Mal sehen, wies weitergeht.

Gruß Robert
robbsen
Posts: 27
Joined: 01 Mar 2020 07:34
Feedback: 0 (0%)
Postby Kejoro » 22 Jul 2020 19:53
Hi Robert,

das ist interessant, was du schreibst :thumbs: Im Prinzip hast du nur das Ca/Mg Verhältnis getauscht und die Filterung um ihre mögliche anaeroben Abbau transparenter gestaltet und siehst eine Besserung.

Beobachte das mal für 2 Wochen. Das reicht in der Regel aus, dass sich das (mikrobiologische) System eingependelt hat.
Mit dem stark chelatierten Volldünger könntest Du dich am Eisenwert orientieren, geht beim Flowgrow aber nicht, da er überproportional mehr Eisen hat, als alle anderen SEs. Bist du immer noch bei den 28ml/Woche?
Die vorhandene Filterung wird die auch zügig die Spurenelemente rausziehen, ich sehe keinen Grund, warum die Bakterien die organischen Chelate nicht verwerten sollen. Was spricht denn gegen den stark chelatierten?

Du könntest zudem noch versuchen, Mg zu erhöhen, sodass es auf 2:1 bis 1:1 mit Kalium kommt. Dann hast du eigentlich die "idealen" Werte. Ich glaube aber nicht, dass das zur Verbesserung bei der Ludwigia führt^^ Reduktion des Filtermaterials und/oder Verwendung eines stark chelatierten Düngers halte ich für erfolgsversprechender.

Schöne Grüße (und Bilder nicht vergessen :bier: )
Kevin
User avatar
Kejoro
Posts: 579
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
12 posts • Page 1 of 1
Related topics Replies Views Last post
löchrige, gelbe Blätter meiner Echinodorus
Attachment(s) by Wischi » 13 Jun 2011 11:26
6 2911 by Sash View the latest post
13 Jun 2011 15:12
löchrige, druchsichtige Blätter und schwarze Punkte
Attachment(s) by Markus. » 15 Sep 2015 11:08
2 871 by Hübby View the latest post
14 Oct 2015 09:19
löchrige Blätter - teilweise schlechter Pflanzenwuchs
Attachment(s) by MrBaenrae » 02 Jan 2016 17:48
24 2389 by MrBaenrae View the latest post
30 Mar 2016 18:49
Löchrige Pflanzen, Blätter lösen sich auf
by RalfHirlinger » 16 Jul 2016 20:31
5 6461 by RalfHirlinger View the latest post
20 Jul 2016 20:31
Löchrige Pflanzen, durchsichtige Blätter, Punktalgen
by angelsfire » 13 Mar 2017 22:33
12 2741 by angelsfire View the latest post
14 Mar 2017 20:01

Who is online

Users browsing this forum: No registered users and 8 guests