Antworten
6 Beiträge • Seite 1 von 1
Beitragvon Archilleos » 28 Feb 2018 20:04
Hallo liebe Forummitglieder,

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Generell ist das Pflanzenwachstum sehr gut, Blätter wirken aber oft löchrig, angeschlagen und am Rand ausgefasert.
Gelegentlich lösen sich die Spitzen ab, so dass der Wachstum an dieser Stelle zum erliegen kommt.
Generell sind alle Pflanzen davon betroffen, vorwiegend ältere Blätter.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* Seit Weihnachten 2017

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 180*60*60 / 648l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* JBL Vulcano Mineral mit Volcano Powder, darauf JBL Plant Soi

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Div. Wurzeln (Mangrove, Ameisenholz), verst. Laub

Beleuchtung:

Beleuchtungsdauer:* 12h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Div. LED-Leisten (von LED-Aquaristik)
SKY, DAY, GROWx5, TROPIC und SUNSET für insgesamt 31 Lumen/L.


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim 2080


Mit welchen Filtermaterialien ist der Filter bestückt?* 1x Eheim MECH, 2x Eheim BIO

Die Durchflussmenge des Filters in Liter/Stunde?* Angeblich bis zu 1700l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Dennerle Cyclo Turbo

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: ~80, manuelle Z??hlung

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] 300W Jäger Heizer, 300l/h Pumpe, die die LED-Leisten kühlt und damit das AQ erwärmt

Wasserwerte im Aquarium:

gemessen am:* 28.02.2019

Temperatur in °C:* 25,2°C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Teststreifen (nicht lachen! ;))


pH-Wert: 6,8

KH-Wert: 8

GH-Wert: 14

NO3-Wert (Nitrat): 25

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Noch nicht


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1x Wöchentlich 30%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Echinodorus Bleheri
Echinodorus 'Aquartica'
Bacopa australis
Phyllanthus fluitans
Sagittaria Subulata
Helanthium bolivianum
Alternanthera reineckii 'Rot'
Vallisneria Gigantica


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 35%

Besatz:

Der Besatz ist gerade noch etwas "Suppig", da das Becken ein altes, kleineres Becken abgelöst hat. Die alten Bewohner fanden natürlich ein neues Heim, allerdings werden diese Arten nicht wieder aufgestockt.

12 Brilliantsalmler
12 Leoparden corys
10 Rotblaue Kolumbianer
4 Engelswelse
2 Blaue Antennewelse (6 bzw 4cm grosse Jungtiere)

Altbesatz:
2 Goldene Fadenfische
3 Fünfgürtelbarben
3 Hummelgrundeln
2 Diamantregenbogenfische
3 Kongorückenschwimmer


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 14

Leitungswasser GH-Wert:* 18

Leitungswasser Ca-Wert (Calcium):* 112

Leitungswasser Mg-Wert (Magnesium):* 9,5

Leitungswasser K-Wert (Kalium):* 1,7

Leitungswasser NO3-Wert (Nitrat):* 1,75

Leitungswasser PO4-Wert (Phosphat): < 0,01

Weitere Informationen und Bilder:


Leider geben die Stadtwerke die Infos über viele Werte nicht einfach an, daher kann ich diese (ohne einen Testkoffer) noch nicht angeben... :-/

Gefüttert wird täglich mit einer Mischung aus Mückenlarven aller Farben, Vipachips, Spirulinatabs. Alles mit ALvitol versetzt, damit es den Tierchen an nichts mangelt.

Die Antennenwelse möchte ich jetzt als Verursacher erstmal zurückstellen, da gerade die Bleheri im alten Becken, in dem es diese garnicht gab, auch schon diese Symptome zeigte.

Ich vermute einen Nährstoffmangel, den ich aber nicht identifizieren kann.. Da ich bislang ausser einem kleinen Auftauchen von Bartalgen und den üblichen Kieselalgen keine Algenprobleme hatte, bin ich auch sehr vorsichtig, was spontane Düngung angeht... ;)



Danke im vorraus für Hilfe und Rat

Dirk

P.S.: Konnte doch noch einen Flyer der Stadtwerke finden, dort werden die Jahresmittelwerte für Mg etc. angegeben. Sicher nicht akkurat, aber vllt. ein Hinweis...
Archilleos
Beiträge: 3
Registriert: 12 Nov 2017 22:19
Bewertungen: 0 (0%)
Beitragvon omega » 28 Feb 2018 23:57
Hi,

Du schreibst:
Düngung: Noch nicht.

Glaubst Du nicht, daß es nach zwei Monaten mal "langsam" an der Zeit wäre, einen Eisenvolldünger in die Hand zu nehmen? Einen CO2-Dauertest solltest Du Dir auch zulegen. :-)

Grüße, Markus
Benutzeravatar
omega
Beiträge: 2607
Registriert: 12 Sep 2012 20:53
Wohnort: München
Bewertungen: 9 (100%)
Beitragvon Susi » 01 Mär 2018 00:46
Hi Dirk,
Co2 hilft immens. Bin Anfänger, anfangs ging mir das Papageienblatt ebenso ein, diverse andre Pflanzen. Jetzt Thailänd. Sumpffreund und das Kirschblatt... eigentlich nicht totzukriegen (denke die neu zugegebenen Wasserlinsen mampfen die Nährstoffe weg, und auch Licht). Es ist ziemlich schwierig, den tatsächlichen Mangel festzustellen, schau mal bei youtube Tobis Blog zu Mangelerscheinungen (https://www.youtube.com/watch?v=V5TfwrydF4M)
Bei Zugabe von Fe hab ich immer sofort Pinsel- und Fadenagen gehabt...

Was mir geholfen hat:
Mittagspause bei Licht, 4 Stunden, insgesamt 8 Std Licht
Habe von Starklicht 1.6W/l auf Medium (etwas unter 1W/l) gewechselt
Tagesdüngung täglich regelmäßig Tagesdünger Söll, etwas erhöht, später reduziert auf normal
Tagesdüngung täglich runtergerechnet Wochendünger Söll im Wechsel mit JBL Ferropol (also täglich 1/7)
Plus Co2 ca. 25-30 mg/l je nach Pflanzenbesatz (habe sehr viele Pflanzen) und Nachtabschaltung
Also Co2 und Licht haben mir immens geholfen!

Das Papageienblatt konnte ich zwar nicht mehr retten, aber der Rest gedeiht! :-)

Ich hoffe das gibt dir etwas Anregung und Hilfe!
cheers, Susi
----------------------
*Des Gärtners Fuß verdirbt den Garten nicht *
Benutzeravatar
Susi
Beiträge: 22
Registriert: 27 Nov 2017 03:00
Bewertungen: 0 (0%)
Beitragvon Archilleos » 01 Mär 2018 08:00
Hallo,

ja und nein ;)
Natürlich mag ein Eisenvolldünger sinnvoll sein (und werde ich wie das Dennerle Ei auch heute besorgen), ich möchte nur kurz meine Beweggründe für das Bisher-nicht-düngen darlegen.
In meinem alten Becken hatte ich eine Bart- und Pinselalgenpest die ich, trotz jahrelangem Kampf, nur mit EasyCarbo in den Griff bekommen habe. Das Zeug würde ich aber wenn es geht möglichst vermeiden und bin durch meine "Vorschädigung" intensiv gegenüber diesen Algen abgeneigt :P Ausserdem dachte ich, dass so ein reichhaltiger Bodengrund mir zumindest für die erste Zeit das Düngen (und damit das Risiko) ersparen würde - anscheinend ein Fehlschluß. Was dann natürlich die Frage aufwirft, warum man das Zeug überhaupt braucht...

Danke Susi, den Beitrag schau ich mir gleich mal an.
Co2 Düngung habe ich ja bereits und die Lichtstärke sollte eigentlich aus ausreichen. Algenprobleme habe ich gottseidank bisher keine, aber der erste Schritt zur "Behandlung" wird dann wohl wie von dir und auch Markus empfohlen eine zusätzliche Düngung über die Wassersäule sein. Hoffen wir nur, dass das gutgeht :?

Gruß

Dirk
Archilleos
Beiträge: 3
Registriert: 12 Nov 2017 22:19
Bewertungen: 0 (0%)
Beitragvon omega » 01 Mär 2018 23:11
Hallo Dirk,

Archilleos hat geschrieben:Ausserdem dachte ich, dass so ein reichhaltiger Bodengrund mir zumindest für die erste Zeit das Düngen (und damit das Risiko) ersparen würde - anscheinend ein Fehlschluß.

bei Volcano Powder ist wenigstens noch deklariert, was drin ist: 0,49 % Gesamtphosphat (P2O5), 2,9 % wasserlösliches Kaliumoxid, 2,9 % wasserlösliches Magnesiumoxid, 4,08 % wasserlösliches Calciumoxid.
Daß man sich vom Rest, Urgesteinsmehl, nicht annähernd die Wirkung eines Eisenvolldüngers erwarten darf, sollte klar sein.
Vulcano Mineral ist simples Vulkangestein, also praktisch nährstofffrei.
Die Plant Soils sind mit Nährstoffen versehen, allerdings sind diese nicht deklariert, die bekannte Katze im Sack.

Das Zeugs schadet offenbar nicht, aber Phosphor, Kalium und was weiß ich noch alles im Bodengrund kann kräftig nach hinten gehen: Gigantismus bei z.B. Echinodoren und Cryptocorynen, wenn sie ansonsten (Wassersäule) auch gut versorgt sind. Und die wasserverändernden Eigenschaften von Soils sind unkalkulierbar, ein Glückspiel.

Was dann natürlich die Frage aufwirft, warum man das Zeug überhaupt braucht...

Sand alleine ohne Zusatz tut's auch. Möchte man bei z.B. Echinodoren dort den Turbo einschalten, tun's auch in Tonkügelchen eingepacktes Blaukorn oder eine Düngerlösung mit Einwegspritze und passendem Bowdenzugrohr aus dem Modellbauhandel in den Bodengrund injiziert.

Grüße, Markus
Benutzeravatar
omega
Beiträge: 2607
Registriert: 12 Sep 2012 20:53
Wohnort: München
Bewertungen: 9 (100%)
Beitragvon Archilleos » 09 Mär 2018 19:32
Hallo,

bin wieder zurück :)
Diesesmal mit verlässlicheren Informationen, da nach einer Fehllieferung des Testkoffer endlich mal vollständig ankam.

Dementsprechend kann ich ein paar Werte nochmal angeben, wie sie kurz danach nach Düngung mit halber Menge Profito aussahen und jetzt nach 1 Woche "Betrieb".

KH 14
pH 7/7
GH 18/18
Nh4 0/0
NO2 0/0
NO3 10/10
PO4 0,02/0,02
SiO2 3+
FE 0,1/0,03
K (kein test)/8
Mg 10/10
CO2 30/30

Anhand der Werte würde ich tatsächlich vermuten, dass ein Kaliummangel besteht. Nitrate sind auch nicht in Rauen Mengen vorhanden und Phosphate trotz Fütterung mit Frostfutter auch nicht.
Der einzige Unterschied ist, dass das Eisen gebunden wurde - was ja niemanden hier überraschen dürfte.
KH und Silikate kommen so leider aus der Leitung... zumindest gegen letztere gehe ich jetzt aber vor.
Ich würde jetzt die Menge von Profito auf das angegebene Maß erhöhen (verdoppeln), da ich ja bisher anscheinend nicht überdüngt habe ;)
Ironischerweise bilden sich aber seit dem Einsatz von Profito grüne Punktalgen.... Könnte aber auch daran liegen, dass meine letzten Zebrarennschnecken das zeitliche gesegnet haben. Waren aber auch nur 4 auf 650l...
Also müsste ich etwas Phosphat düngen, was mich aber in Schrecken vor Bart- und Pinselalgen versetzt...

Klingt das vernünftig oder gibt es andere Ratschläge?
Archilleos
Beiträge: 3
Registriert: 12 Nov 2017 22:19
Bewertungen: 0 (0%)
6 Beiträge • Seite 1 von 1

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste