Post Reply
150 posts • Page 2 of 10
Postby Floyd » 24 Nov 2014 18:58
Hi,

es geht ja bei der Reinigung darum, dass soviel wie möglich von den Algen abgetötet und entfernt wird. Alles zu entfernen geht eigentlich gar nicht. Wenn es aber wieder zu einer massiven Algenplage kommt, liegt es mit Sicherheit am Licht, Co2, Düngung oder der Pflanzenmasse.

LG Florian
LG Florian
User avatar
Floyd
Posts: 191
Joined: 04 Sep 2013 15:53
Location: Etzdorf
Feedback: 2 (100%)
Postby AQ Dave » 24 Nov 2014 20:28
Hi, jo ist mir klar aber mit chlor hab ich immer schiss das sich das doch nicht ganz verzieht und man dann im neuen Layout Probleme damir bekommt. Gerade mit den Besatz. Aber damit ist das becken eben echt clean!

Ps. Du hast den ganzen filterkopf quasi im chlorwasser eingetaucht?

Gruß
Dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
User avatar
AQ Dave
Posts: 1251
Joined: 18 Apr 2013 18:30
Location: Chemnitz
Feedback: 44 (100%)
Postby Shalimar » 25 Nov 2014 20:53
Becken sah interessant aus, als ich am Nachmittag nach Hause kam. Wie Rob schon sagte, das Chlor lag wie Schneegestöber im Becken und auf den Utensilien. :D

Hab dann das komplette Wasser entfernt und alles unter klarem Wasser abgespült. Das Becken mit einem Wasseraufbereiter abgespritzt (neutralisiert eventuelle Chlorreste) und wieder getrocknet. Alles Zubehör badet jetzt noch in dem Wasseraufbereiter bis morgen.

Dann sollte nichts mehr an Chlor vorhanden sein und Sand, Wasser, Pflanzen etc. kann wieder rein. Ich werde 40/60 mit destilliertem Wasser verschneiden, damit das Phospat nicht wieder so in die Höhe schießt.

Und dann heißt es abwarten... :pfeifen:

PS:

Was mir noch nicht ganz klar ist: Starte ich dann direkt mit der Düngung oder lieber ein paar Tage warten? Was sagen die Profis?
Wünsche einen schönen Tag
und schicke liebe Grüße

Jacqueline
User avatar
Shalimar
Posts: 193
Joined: 19 Feb 2014 09:19
Feedback: 0 (0%)
Postby Shalimar » 25 Nov 2014 20:55
Dave, ich hab den ganzen Filter in die Chlortunke versenkt. Mir ist nicht ganz klar, was Du mit "Filterkopf" meinst. Bei mir guckte jedenfalls nur noch das Stromkabel aus dem Wasser. :smile:
Wünsche einen schönen Tag
und schicke liebe Grüße

Jacqueline
User avatar
Shalimar
Posts: 193
Joined: 19 Feb 2014 09:19
Feedback: 0 (0%)
Postby AQ Dave » 25 Nov 2014 23:28
Hi,

alles klar danke dir. Ich werd es wohl auch bald vor mir haben. :roll:
Wünsch dir einen guten neuen Start und das es diesmal keine Probleme gibt.

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
User avatar
AQ Dave
Posts: 1251
Joined: 18 Apr 2013 18:30
Location: Chemnitz
Feedback: 44 (100%)
Postby Frank2 » 26 Nov 2014 13:22
Hallo Jaqueline,

hab keine Sorge wegen der Cyanos. Glaub mir, fast jeder von uns hat ein paar davon im Becken aber sie kommen nicht hoch! Man sieht sie nicht aber sie sind da.
Ich würde Dir für den Neustart raten die ersten Woche nach Plan Bakterien zuzugeben. Sehr wenig füttern, ev. auch ein paar Tage hungern lassen. Das neue Becken ist noch nicht auf die Belastung eingerichtet.
Chlorreiniger ist gut. Du kannst anschließend den Filter und das Becken noch kurz mit Wasseraufbereiter spülen.

Ich wünsche Dir viel Glück und einfach nur viel Spass mit dem neuen Becken.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Shalimar » 26 Nov 2014 17:34
Danke, lieber Frank. Ich hab ein bisschen Zeit zum Einfahren, da die Fische in einem Ausweichbecken sind. Zwar nur 60 l., aber besser als nix. Die gucken interessiert dem Treiben in meinem Wohnzimmer zu. :D

Jetzt heißt es für mich Geduld haben... :pfeifen:

LG
Wünsche einen schönen Tag
und schicke liebe Grüße

Jacqueline
User avatar
Shalimar
Posts: 193
Joined: 19 Feb 2014 09:19
Feedback: 0 (0%)
Postby AQ Dave » 26 Nov 2014 17:36
Hi,

läuft das Becken schon wieder?

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
User avatar
AQ Dave
Posts: 1251
Joined: 18 Apr 2013 18:30
Location: Chemnitz
Feedback: 44 (100%)
Postby Shalimar » 26 Nov 2014 21:16
Hi, Dave. :smile:

Ja. Das Becken läuft seit dem späten Nachmittag wieder. 25 kg Poolfiltersand und zahlreiche Liter Wasser. Mit Filter und Starterbakterien. Leider noch fast ohne Pflanzen, weil die Lieferung noch immer auf sich warten lässt. :nasty: Nur zwei neue und hübsche Pogostemon quadrifolius zieren schon das Hardscape.

Ich hab mich gegen die Desinfizierung der alten Pflanzen entschieden. Trotz Bad in Easy Carbo riecht man immer noch die verhassten Cyanos. :shocked:

Probleme macht die Wurzel. Mach zwei Stunden bei 200° ist sie knochentrocken und musste beschwert werden. Aber das wird schon.

Im Moment kann ich nicht mehr tun. Ist auch gut so - ich bin nämlich platt wie eine Flunder. Und hab mir jetzt erstmal ein Bier aufgemacht... :bier:
Wünsche einen schönen Tag
und schicke liebe Grüße

Jacqueline
User avatar
Shalimar
Posts: 193
Joined: 19 Feb 2014 09:19
Feedback: 0 (0%)
Postby Shalimar » 26 Nov 2014 21:18
Muss natürlich heißen "trotz Desinfizierung" - datt macht datt :bier: :gdance:
Wünsche einen schönen Tag
und schicke liebe Grüße

Jacqueline
User avatar
Shalimar
Posts: 193
Joined: 19 Feb 2014 09:19
Feedback: 0 (0%)
Postby droppar » 26 Nov 2014 21:22
Huhu Jacqueline,

ahhh - endlich! :bier:

Klingt doch alles recht gut, das wird schon - ich bin zuversichtlich.
Ich denke, die ganzen alten Pflanzen wegzuwerfen und neue zu kaufen war der beste Weg.. ist zwar immer schwer, aber besser als die Cyanopest wieder gleich latent im Becken zu haben.
Nachdem ich ein bisschen über Twinstar gelesen habe, wäre es wohl sinnvoll die Starterbakterien und Twinstar"läufe" sehr zeitversetzt zu machen.
Also zb. Bakkies in der Früh großzügig verteilt und Twinstar erst ab mittags wieder angesteckt.. sonst werden die wohl mit "desinfiziert".

Falls du was von Microbe Lift rumstehen hast, wäre jetzt noch ein guter Zeitpunkt gleich das "Special Blend" mitreinzukippen, um ein schönes "Klima" zu schaffen.

Sonst, ich wünsche dir viel Erfolg und lese hier auch noch mit, solange du berichtest ;)

Beste Grüße,
rob
Grüßle,
~rob
User avatar
droppar
Posts: 371
Joined: 23 Jan 2013 11:59
Location: München
Feedback: 40 (100%)
Postby Shalimar » 26 Nov 2014 21:40
Schön, dass ich auch Deine Gesellschaft habe beim Beckenstart, lieber Rob. :thumbs:

Den Twinstar lasse ich im Moment noch gar nicht laufen. Wollte damit eigentlich noch ca. eine Woche warten. :?

Special Blend ist bestellt. Wenn das so lange dauert wie die Pflanzen... :sceptic: Bei uns hier auf dem Land kriegt man das nämlich nicht so einfach um die nächste Ecke. Aber ich werd mal hoffen, dass es schnell kommt. :wink:
Wünsche einen schönen Tag
und schicke liebe Grüße

Jacqueline
User avatar
Shalimar
Posts: 193
Joined: 19 Feb 2014 09:19
Feedback: 0 (0%)
Postby AQ Dave » 26 Nov 2014 23:23
Hi Jacqueline,

ah ok super. Ich drücke dir die Daumen das alles gut geht und das dir der Neustart gelingt. :bier:

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
User avatar
AQ Dave
Posts: 1251
Joined: 18 Apr 2013 18:30
Location: Chemnitz
Feedback: 44 (100%)
Postby Shalimar » 27 Nov 2014 17:58
So, und wieder ein Nachmittag "im Becken" verbracht. :D Pflanzen sind heute gekommen und sehen prima aus.

Das ist jetzt im Becken:

Staurogyne repens 2x
Pogostemon quadrifolius 2x
Lysimachia nummularia 2x
Heteranthera zosterifolia 1x
Limnophila sessiliflora 1x
Vallisneria spiralis (2xgroß und 3xklein)

Und zwei Bund Wasserpest dümpeln so lose im Wasser.

Co2-Düngung läuft mit 36 Blasen/Minute. Filter und Strömungspumpe ebenfalls.

Unsicher bin ich aber in Sachen Makro/Mikrodüngung. Bei Sandboden direkt damit starten? Die Meinungen gehen da ja wohl stark auseinander. Zumindest hab ich den Eindruck, wenn mann danach googelt.

Wäre für einen Rat echt dankbar. :thumbs:
Wünsche einen schönen Tag
und schicke liebe Grüße

Jacqueline
User avatar
Shalimar
Posts: 193
Joined: 19 Feb 2014 09:19
Feedback: 0 (0%)
Postby prutschmar » 29 Nov 2014 06:52
Hi Jacqueline

Ich habe den Thread hier im Stillen mitverfolgt. Ich denke der radikale Neustart bringt dich einen großen Schritt nach vorn bei den Cyanos. Manchmal ist das der einzige Ausweg - wenn alles andere Versagt.

Mit der Düngung würde ich schon von Anfang an beginnen damit die Pflanzen schon wachsen können. Du musst auf deine Wasserwerte schauen und halt evtl. Nährstofflücken schließen. Wichtig ist immer, daß du anfangs nicht zuviel PO4 und eher mehr Nitrat drin hast. Mit der Mikrodüngung kannst du auch schon beginnen, da ich würd anfangs aber nur die Hälfte der Dosis nehmen.

Liebe Grüße
Gruß, Mario
bacia-do-rio-amazonas
prutschmar
Posts: 363
Joined: 27 May 2014 19:04
Location: Im grünen Herzen Österreichs
Feedback: 0 (0%)
150 posts • Page 2 of 10
Related topics Replies Views Last post
neues Becken, Fadenalgen, richtig düngen
Attachment(s) by pacmansh » 12 Jun 2011 00:23
30 2693 by Mox View the latest post
21 Jun 2011 13:23
Becken wieder richtig zum laufen bringen
Attachment(s) by celenio » 16 Jul 2013 19:35
51 4142 by celenio View the latest post
23 Sep 2013 18:00
Wie richtig düngen? Brauche Düngkonzept für 160L Becken!
Attachment(s) by selman55 » 09 Jan 2013 20:26
14 1326 by java97 View the latest post
15 Jan 2013 17:36
Wie dünge ich richtig?
Attachment(s) by cameron » 02 May 2012 11:50
6 891 by cameron View the latest post
07 May 2012 14:45
Wie Dünge ich richtig.
by WiTTi » 21 Oct 2014 14:48
6 674 by java97 View the latest post
30 Oct 2014 09:09

Who is online

Users browsing this forum: No registered users and 2 guests