Post Reply
2 posts • Page 1 of 1
Postby el_jefe » 01 Apr 2012 14:04

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

ich habe das becken vor 2 wochen neu angesetzt. an sich alles wie vorher, einige kleinigkeiten sind anders:

1. becken steht an einem neuen ort, jedoch keine sonneneinstrahlung
2. 3 pagodensteine eingesetzt

den bodengrund habe ich übernommen, pflanzen kommen aus einem becken in welchem diese algen in keinster weise vorkommen

schon am 1. tag bildeten sich komische braune algen, welche sich mit ausnahme vom hydrocotyle, recht gut entfernen lassen. sind aber nach wenigen stunden wieder da. erst nur auf den pflanzen und dem moos, seit neustem auch auf den steinen und dem bodengrund. absaugen, wenige stunden später wieder da


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

seit 1 woche npk und flow grow von aqua rebell, aber keine änderung des zustandes

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 14 tage

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 42*23*46 oder so, 46 liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* aquatic nature soil

Sonstige Einrichtung [Wurzeln, Steine, etc.]* pagodensteine

Beleuchtung:

Beleuchtungsdauer:* 12 stunden mit 2 stunden unterbruch

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

die standard fluval beleuchtung, bis vor 4 tagen noch eine dennerle nano light 11w und seit 4 tagen diy led leuchte mit 24 w, verteilt auf 8 led, 6500k

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

fluval rucksackfilter standard beim becken


Mit welchen Filtermaterialien ist der Filter bestückt?* filterschwamm, aktivkohle

Die Durchflussmenge des Filters in Liter/Stunde?* n/a

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Bio-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): flipper

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: ca 50 (bio halt)

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] dennerle

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] diejenige von dennerle

Wasserwerte im Aquarium:

gemessen am:* 01.04.2012, jedoch vor düngerzufuhr

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

tetra tröpfchen


pH-Wert: 7

KH-Wert: 2

GH-Wert: 5

NO3-Wert (Nitrat): 10

K-Wert (Kalium): n/a

Mg-Wert (Magnesium): n/a

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

aqua rebell npk und flow grow, gemäss indikation auf verpackung 1ml flow grow, 2 ml npk


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* wöchentlich 60%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

hcc, pogostemon helferi, pogostemon stellata, rotala wallichi, cabomba caroliniana vert, triangelmoos, hydrocotyle

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 20

Besatz:

keiner

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* n/a

Leitungswasser GH-Wert:* n/a

Leitungswasser Ca-Wert (Calcium):* n/a

Leitungswasser Mg-Wert (Magnesium):* n/a

Leitungswasser K-Wert (Kalium):* n/a

Leitungswasser NO3-Wert (Nitrat):* n/a

Leitungswasser PO4-Wert (Phosphat): n/a

Weitere Informationen und Bilder:


nun ja, ist es in der einlaufphase normal? ich weiss nicht, kenne diese form algen echt nicht, sie lassen sich nur schwer von den pflanzen absaugen, z.b hydrocotyle. an den beckenscheiben bilden sich nur 1-2 stunden nach reinigung wieder braune fäden, welche aber nicht länger als 3-4mm werden, an den scheiben haften sie kaum.

steine sind voll mit diesen algen, lassen sich aber von da gut absaugen.

was mich sehr erstaunt, die pflanzen kommen aus einem becken in welchem ich kaum algenprobleme habe, geschweige denn dieses braune gedöns. wasser ist das selbe, bodengrund ist der selbe und düngung ist auch die selbe...

ich weiss auch nicht, welche art alge es ist, ich denke keine kiesel und auch keine braunalge...







beste grüsse

sascha
User avatar
el_jefe
Posts: 102
Joined: 03 Mar 2012 10:42
Feedback: 0 (0%)
Postby el_jefe » 01 Apr 2012 19:24
hier noch ein video des beckens. irgendwie hat es da noch so viele kleine partikel, welche rumschwirren. schwebeteilchen? der anfang einer algenblüte?




irgendwie denke ich mir langsam, dass sich das problem mit einem grossen hammer am besten lösen liesse...

zumal eure antworten auch recht bescheiden sind und ihr wohl ähnlich ahnungslos seid wie ich???
beste grüsse

sascha
User avatar
el_jefe
Posts: 102
Joined: 03 Mar 2012 10:42
Feedback: 0 (0%)
2 posts • Page 1 of 1
Related topics Replies Views Last post
Algen nach Neueinrichtung
Attachment(s) by julanda » 24 Jun 2011 20:19
5 993 by julanda View the latest post
25 Jun 2011 18:59
Algen nach Neueinrichtung
by MarcusH » 16 Jul 2016 20:00
12 969 by MarcusH View the latest post
29 Jul 2016 21:34
Probleme mit Algen nach Neueinrichtung
by gebbiausiz » 08 Jan 2014 13:36
1 512 by DAU View the latest post
18 Jan 2014 12:33
Algen- und Wachstumsproblem nach Neueinrichtung
by carspi » 08 Jun 2015 21:25
11 780 by Frank2 View the latest post
10 Jun 2015 16:43
Kein Bakterien-Flaum sondern Algen nach Neueinrichtung???
Attachment(s) by Gast » 27 Dec 2011 14:04
9 1785 by Gast View the latest post
28 Dec 2011 22:26

Who is online

Users browsing this forum: No registered users and 2 guests