Post Reply
27 posts • Page 2 of 2
Postby unbekannt1984 » 22 Mar 2019 10:28
Hallo Sebastian,

deine Pflänzchen zeigen etwas unterschiedliche Mangelsymptome, bei einer Pflanze sehe ich Symptome für Magnesiummangel, bei einer Anderen sieht es eher nach Eisenmangel aus.

Was mich etwas stutzig macht ist die KH von 12 (das wäre für die meisten Pflanzen auch schon etwas viel)... Sofern dies das Problem sein sollte, wäre eine Senkung der KH mit pH-Minus-Produkten eine Möglichkeit (das will man aber nicht unbedingt ständig machen). Langfristig wäre dann eher Osmosewasser angesagt.

Ohne Wasserwerte für zumindest KH, GH und Ca (siehe hier) kann man hier leider nur raten.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2053
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby Nightmonkey » 22 Mar 2019 11:39
Hallo Sebastian,

ich habe ein bisschen Schwierigkeiten herauszulesen wie du aktuell düngst.
Düngst du Kalium? Der Wert im LW ist ja sehr niedrig.
Es kommt mir so vor als würdest du alle paar Tage etwas anderes machen, ist das so?
Wenn ja würde ich dir raten etwas länger an einer Methode festzuhalten, es kann meiner Erfahrung nach auch mal bis zu 2 Wochen dauern bis sich positive Effekte richtig zeigen oder auch nicht.
Je nach dem wie "schlecht" es den Pflanzen geht wachsen sie nicht nach 3- 4 Tagen wieder in ihrer vollen Pracht.

Ich würde einfach mal andere Dünger ausprobieren. Ich habe N , P und K als Einzelkomponenten da (fertige NPK machen eigentlich nur bei Osmosewasser Sinn) und zwei verschieden Microdünger ( AR Micro Basic Eisen und Spezial Flowgrow), damit kann man eigentlich bei fast allen Problemen jederzeit individuell reagieren.

Gruß Marco
*Ein Leben ohne Aquarium ist zwar möglich aber sinnlos*

LavaJungle
User avatar
Nightmonkey
Posts: 485
Joined: 07 Oct 2016 19:29
Location: Nahe FFM
Feedback: 0 (0%)
Postby Tremor » 22 Mar 2019 12:03
Moin Sebastian,

ich hatte bei meinem Rio 300 das gleiche Problem. Alle Werte im grünen Bereich, aber fast weiße Stengelpflanze mit
abfaulenden Triebspitzen und null Wachstum. Es musste also irgendwo ein Ungleichgewicht herrschen .

Ich hab irgendwann keine Wasserwerte mehr gemessen, die Düngung mit Nitrat, Phoshpat und Kalium komplett eingestellt und ausschließlich Eisenvolldünger (Flowgrow täglich / Basic Eisen wöchentlich auf stoß) gedüngt. Nach etwa 2 Wochen haben sich die Pflanzen sehr gut erholt.

Ich habe aber auch einen höheren Fischbesatz in dem Becken und anscheinend reichen die Makronährstoffen durch das Futter etc. bei meinem Becken aus.

Gruß André
Tremor
Posts: 5
Joined: 23 Sep 2015 20:04
Feedback: 1 (100%)
Postby Kejoro » 22 Mar 2019 21:03
Hi Sebastian,

als ich mir das erste Mal den Thread durchgelesen habe, erinnerten mich die Bilder sehr stark an mein 200l Becken. Daher mag ich dir mal meine Erfahrungen dazu mitteilen.
Ich unterstelle mir mal, dass ich mit den Düngern umgehen kann, aber Pflanzenwachstum war in dem Becken immer besch***en.
Das ging so weit, dass sich einzelne Pflanzen auflösten, typische Mangelsymptome wie Eisen und Magnesiummangel zeigten etc. Eben wie bei dir, nur war von dem ganzen Zeug echt eine ganze Menge im Becken, sodass der Mangel nicht an der Nährstoffkonzentration lag.

Aber auch sehr einfach zu pflegende Pflanzen sind davon schnell betroffen.

Beobachtest du auch, dass einige Pflanzen quasi ohne Mängel wachsen, während andere richtig Probleme haben?

Mit dem Becken habe ich schon einiges getestet. Ob die KH dabei 10, 1 oder nahe 0°dH war, änderte nichts am Wuchsbild. Die Mängel blieben die selben, auch wenn sie bei anderen Pflanzen auftreteten. GH von 20°dH bis runter auf 3°dH, Ca:Mg von 4:1 bis 1:2, ändert alles nichts. Makros müssen eigentlich nur vorhanden sein, damit es mangelfrei wächst. Geht in anderen von mir Becken ja auch.

Meine Vermutung geht dahingehend, dass das kein direktes Nährstoffproblem ist, sondern alles vielmehr mit der Mikrobiologie einhergeht als ich bisher annahm. Dahingehend steht das Becken nämlich sehr schlecht da :lol: (Kahmhaut, viel Mulm auf dem Boden, brauner Boden, trübes Wasser, Algen... viele Algen^^) Lässt sich auch nicht so einfach aufgleisen.
Ich werde hier demnächst die Microbe Lift Produkte Special Blend, Nite Out II und Bio Carbo testen. Die scheinen ja genau darauf abzuzielen.

Schöne Grüße und viel Erfolg
Kevin
User avatar
Kejoro
Posts: 511
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby kunzi » 25 Mar 2019 21:40
Hallo zusammen,

Nun ja ich gebe zu, dass ich alle 7-10 Tage was anderes am Becken probiert habe.
Volldünger viel, wenig.
Phosphat viel wenig.
Üppig Magnesium, dann mal wieder sparsamer.
Einmal Profito, einmal AR mikro basic, also vom Chelat her wollte ich zu seiner Zeit, einfach mal wieder Profito probieren, da er in den letzten Jahren schon ganz gute Arbeit verrichtet hatte. Besserung gab es aber nicht.

Ich muss aber sagen, dass ich auch Kevin's These bereits im Kopf hatte.
Deswegen nutze ich seit vergangenen Freitag Microbe Lift Special Blend und Night Out II und erhoffe, dass dadurch das Becken ins Gleichgewicht kommt. Wenn man sich Kevin's Fotos ansieht, muss man wirklich zugeben, dass sie sich den meinen extrem ähneln.
Und Kevin - ja, manche Pflanzen wachsen sogar ohne groberen Mangelerscheinungen. Was mich am Becken hält wundert, ist dass die Pflanzen quasi wie erstarrt sind. Es ist nahezu kein wuchs zu sehen, und das seit einigen Wochen!
Ich musste vor dem besagten Januar mindestens alle zwei Wochen Gärtnern, und dann war es bereits extrem verwuchert.

Es gab zwei Dinge, die ich im Januar machte, die rapiat waren, zum einen hatte ich einen sehr extremen Rückschritt, zum anderen hatte ich für meine Verhältnisse sehr viel AR Est. Index ins Becken gegeben. Da hatte ich auf einen Düngeratschlag gehört von einem Youtube Video. Demjenigen Düngeplan auf meine Beckengrösse umgesetzt. Und ich nehme an, das entweder beides oder eines davon Auslöser für den jetzigen Stand war.
Das es am Lw, oder seiner Härte liegt, ziehe ich absolut nicht in Erwägung.
Ich habe jetzt seit grob 10 Jahren Pflanzenbecken, wohne schon immer hier im Landkreis, mit wechselnden Ortschaften, die Wasserhärte hielt sich aber immer soweit in diesem Härtebereich.
Und die Becken funktionierten soweit ganz erfolgreich...
Hingegen meine Erfahrung mit Osmose und Aufhärten war eher schlecht.

Ich füge mal ein paar Fotos an, von dem jetzigen Becken vor dem Januar, mit dem LW.
Und bisschen was der letzten Jahre.

Lg Basti
Grüße
Sebastian
Last edited by kunzi on 25 Mar 2019 22:15, edited 1 time in total.
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby kunzi » 25 Mar 2019 22:14
Hi,

Hier die Fotos.
Sorry für die teilweise schlechte Qualität der Fotos, allerdings sind manche Fotos schon um die 10 Jahre alt und mit den damaligen Handys fotografiert.

Mit den alten Fotos möchte ich zeigen, dass auch mit LW mit einer KH zwischen 10 und 20 durchaus schöne Pflanzenbecken funktionieren, ausgenommen speziellerer "Weichwasserpflanzen"


Aktuell mit den Microbe Lift Produkten kann ich noch nichts nennenswertes berichten.
Teilweiser minimaler Wuchs.
Es wird momentan Mg-Nitrat 2mg/l und minimal Urea täglich gegeben
Ausserdem 2-3ml Mikro Basic tgl.

Es ist eine leichte Trübung im Wasser vorhanden, ausserdem leichter Belag an den Scheiben, wie ich ihn von damals meiner Sand und geringgefilterten Becken kenne, wenn sich wahrscheinlich die Mikroflora "aufbaut".

Freu mich sehr, wenn ihr den einen oder anderen Kommentar da lässt.
Sorry fürs späte melden, hatte aber ein etwas stressiges Wochenende.

Lg Basti

Attachments

Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby Haeck » 26 Mar 2019 00:04
Moin Sebastian

kunzi wrote:Nun ich habe mich am Wochenende dazu entschlossen, den Kies gegen Sand zu tauschen.
Heute ist der Umbau.


Wie ist /war der Zustand der Wurzeln ?

Lg
André
Projekt: 50 x 16 x 25 cm Iwagumi

Equilibrium
User avatar
Haeck
Posts: 644
Joined: 20 Mar 2011 21:45
Feedback: 0 (0%)
Postby nik » 26 Mar 2019 09:33
Moin Sebastian,

die Bilder sind in der Qualität schon bescheiden. Im Juni-Bild sieht die M. fluviatilis auch schon nach heller Triebspitze aus. Im Großen und Ganzen sieht das wohl gut aus, im Detail nicht so. Der Javafarn sah schon so aus als zeigte er das heutige Schadbild in den Anfängen. Kannst du selbst besser beurteilen. Du wirst Gründe für deine "Nährstoffbasteleien" gehabt haben. Nachvollziehbar ist das aus deinen lediglich allgemeinen Beschreibungen à la "wie der Youtuber", "Normalfilterung" nicht. Ich hatte von dem Wechsel auf Sand übrigens nichts erwartet. Gut ist lediglich, dass das nun als Problem sicher ausscheidet. Der braune Film auf dem Sand sind/waren Kieselalgen. Das ist normal. Es fehlt noch der Biofilm und die Kieselalgen sind schneller.

Wasser, das bisschen starke Licht sind es nicht. Als allgemeinen Tipp würde ich deinen hellgrünen 30 mg/l Indikator gegen dunkelgrün bringen! Bringt dir bezüglich pH sowieso nichts und problematisch ist, dass CO2 den Stoffwechsel ankurbelt und die Pflanzen deutliche Probleme in der Nährstoffversorgung zeigen. Im Grunde reicht ein CO2-Gehalt der biogene Entkalkung verhindert.
Um sicher zu gehen, würde ich auf einen synthetisch chelatierten Eisenvolldünger umsteigen. Den Profito hatte ich in einem großen Gebinde verbraucht und das war mir nicht immer so zweifelsfrei, dass ich über den nachdenken musste, bei anderen nicht. Kramerdrak oder V30.

Darüber hinaus sehe ich das Problem ebenfalls primär in der Qualität es Biofilms. Das kann sich schon im Juni-Bild angedeutet haben. Bei einem solchen Schadbild sorge ich für eine ordentliche Düngung und konzentriere mich auf die Pflege des Biofilms! Das geht mit den ML-Produkten, wobei du auch dazu wieder nicht mehr erwähnst, als dass du sie vewendest. Seachem hat auch ein paar schöne Sachen, die ich mir mal ansehen werde. Das Schadbild zu verbessern ist mühsam im Sinne von langsamen Veränderungen, geht aber. Es ist vor allem Geduld angesagt.

Gruß Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7192
Joined: 17 Aug 2007 11:06
Location: vom Frankfurter Hügelchen, Bergen-Enkheim
Feedback: 7 (100%)
Postby kunzi » 27 Mar 2019 20:39
Hallo zusammen,

Haeck wrote:Moin Sebastian

kunzi wrote:Nun ich habe mich am Wochenende dazu entschlossen, den Kies gegen Sand zu tauschen.
Heute ist der Umbau.


Wie ist /war der Zustand der Wurzeln ?

Lg
André


Hi Andre,

Also ich Sags mal so... Wären die Pflanzen oberhalb des Kieses genauso knackig frisch und gesund gewesen, so wie die Wurzeln selbst aussahen, dann wäre mein ganzes Problem nicht.
Die sahen so aus, wie sie sollen. Der Kies wars wohl nicht. Aber wie Nik schon schrieb, so scheidet der Boden wenigstens als Verursacher aus.

nik wrote:Moin Sebastian,

die Bilder sind in der Qualität schon bescheiden. Im Juni-Bild sieht die M. fluviatilis auch schon nach heller Triebspitze aus. Im Großen und Ganzen sieht das wohl gut aus, im Detail nicht so. Der Javafarn sah schon so aus als zeigte er das heutige Schadbild in den Anfängen. Kannst du selbst besser beurteilen. Du wirst Gründe für deine "Nährstoffbasteleien" gehabt haben. Nachvollziehbar ist das aus deinen lediglich allgemeinen Beschreibungen à la "wie der Youtuber", "Normalfilterung" nicht. Ich hatte von dem Wechsel auf Sand übrigens nichts erwartet. Gut ist lediglich, dass das nun als Problem sicher ausscheidet. Der braune Film auf dem Sand sind/waren Kieselalgen. Das ist normal. Es fehlt noch der Biofilm und die Kieselalgen sind schneller.

Wasser, das bisschen starke Licht sind es nicht. Als allgemeinen Tipp würde ich deinen hellgrünen 30 mg/l Indikator gegen dunkelgrün bringen! Bringt dir bezüglich pH sowieso nichts und problematisch ist, dass CO2 den Stoffwechsel ankurbelt und die Pflanzen deutliche Probleme in der Nährstoffversorgung zeigen. Im Grunde reicht ein CO2-Gehalt der biogene Entkalkung verhindert.
Um sicher zu gehen, würde ich auf einen synthetisch chelatierten Eisenvolldünger umsteigen. Den Profito hatte ich in einem großen Gebinde verbraucht und das war mir nicht immer so zweifelsfrei, dass ich über den nachdenken musste, bei anderen nicht. Kramerdrak oder V30.

Darüber hinaus sehe ich das Problem ebenfalls primär in der Qualität es Biofilms. Das kann sich schon im Juni-Bild angedeutet haben. Bei einem solchen Schadbild sorge ich für eine ordentliche Düngung und konzentriere mich auf die Pflege des Biofilms! Das geht mit den ML-Produkten, wobei du auch dazu wieder nicht mehr erwähnst, als dass du sie vewendest. Seachem hat auch ein paar schöne Sachen, die ich mir mal ansehen werde. Das Schadbild zu verbessern ist mühsam im Sinne von langsamen Veränderungen, geht aber. Es ist vor allem Geduld angesagt.

Gruß Nik


Hi Nik,

Super von dir zu lesen, kam mir schon öfters in den Sinn, ob du dich hier mal meldest.

Ja ich weiss, die Fotos. Aber wie gesagt, alte Technik und zusätzlich absolut keine Begabung für Fotografie bringen halt dementsprechend Ergebnisse.

Bezüglich meiner Experimente mit dem Est. Index und dem besagtem "Youtuber" sah das in etwa so aus- meine damalige Düngung bestand daraus, mit dem besagtem Dünger wöchentlich 30-60 ml davon in mein 112 Liter Becken zu geben.
Durch dem auf Youtube gefundenen Düngeplan, gab ich dann täglich 30ml von dem Dünger ins Becken. Über einem Zeitraum von 3-4 Wochen.... Grund dafür, ausser vielleicht Neugierde, gab es nicht. Es war von vorne bis hinten sinnlos.

Die Kieselalgen sind nach wie vor vorhanden.
Der Co2 Dauertest ist seit letzter Woche in schönem dunklen grün.

Wegen Volldünger, profito ect... Welche Volldünger sind voll synthetisch chelatiert?
Wie meintest du deiner Erfahrung mit profito in grossen Gebinde Kramerdrak und v30?

Dass es am Biofilm liegen könnte, hatte ich schon länger im Sinn. Konnte es mir aber einfach nicht vorstellen, da das Becken schon knapp ein Jahr lief. Dass es schon länger zu sehen gewesen sein könnte, möchte ich nicht in Frage stellen. Da weißt du Bescheid. Dafür hab ich nicht wirklich das Auge. Mir war der Pflanzenwuchs soweit ganz in Ordnung, und dann schau ich mir da kaum was genauer an. Sollte ich vielleicht zukünftig machen, um mir das etwas mehr beizubringen.

Von den ML Produkten habe ich den Special Blend und den Night Out ll.
Verwendet wird er von mir bisher nach Anleitung des Herstellers. Letzten Donnerstag 25 ml Special Blend, nach 8 Tagen wurde ich dann wieder...
Den Night Out ll seit Donnerstag täglich 10ml.
Sofeen du zwecks Dosierung der beiden Produkte mit Vorschläge, durch deine eigenen Erfahrungen mitteilen kannst, lass dich bitte nicht davon abhalten. Ich bin da völlig offen dafür. Es wäre mir eine Hilfe.

Ich versuche geduldig zu sein. Wobei habe ich da auch keine Alternative. Aber man sieht immer wieder minimale Änderungen und dadurch ists auch sehr interessant.

Grüße zurück
Basti
Grüße
Sebastian
User avatar
kunzi
Posts: 908
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
Postby Namron » 11 Sep 2019 13:01
Hallo Sebastian,

auch wenn der letzte Beitrag schon wieder ein halbes Jahr her ist, würde mich interessieren ob sich noch was Neues bei Dir ergeben hat?

Bei mir läuft es derzeit mit weniger Nährstoffen besser. Als ich noch üppiger gedüngt habe, gab es eher schlechteren Wuchs. Ansonsten hat sich bei einer Änderung der GH und KG nichts sichtbar verändert. Das grün der Pflanzen kommt mir immer noch etwas hell vor. Eine Erhöhung der Beleuchtungsdauer hat zumindest bei der Rotala hra zu mehr rot geführt.

Volldünger mit 0,3 mg/l jede Woche hat bei mir nichts gebracht. Die Pflanzen sahen eher schlechter aus und die Scheiben haben einen rötlich braunen Belag bekommen.

Kalium hatte ich auch eine zeitlang sehr gering bis 0 aber das hat sich in einem Wachstumsstop geäussert. Bei Kalium über 10mg/l hat die Heteranthera geblüht und ist gefühlt schneller gewachsen.

Ansonsten habe ich noch die Strömung reduziert auf 1,5x Beckenvolumen je Stunde. Hatte bisher keine negativen Auswirkungen.

Leider hab ich bisher noch keine Lösung für die hellen Triebe der Heteranthera. Ich versuche es jetzt mal eine Weile mit Urea als Nitratdüngung.

39701
Viele Grüße
Norman
Namron
Posts: 17
Joined: 21 Jun 2016 16:15
Feedback: 0 (0%)
Postby Haeck » 12 Sep 2019 00:27
Hi

Namron wrote:Leider hab ich bisher noch keine Lösung für die hellen Triebe der Heteranthera. Ich versuche es jetzt mal eine Weile mit Urea als Nitratdüngung.


Die Zosterifolia ist eine No3 liebende und vor allem hellgruene Pflanze ! Dem Bildmaterial nach zu Urteilen, praesentiert sie sich farblich vollkommen normal.

Gruesse
André
Projekt: 50 x 16 x 25 cm Iwagumi

Equilibrium
User avatar
Haeck
Posts: 644
Joined: 20 Mar 2011 21:45
Feedback: 0 (0%)
Postby Lixa » 12 Sep 2019 08:56
Hallo Sebastian,
So etwas hab ich kürzlich bei einer Bekannten gesehen. Sie düngte nicht mehr damit die Algen nicht wachsen. Es half schon der Tetra Flüssigdünger, denn N und P waren ausreichend vorhanden.

Die Heteranthera ist bei viel Licht immer fast weiß. Wenn sie sofort Blüten macht wenn sie an der Wasseroberfläche liegt, dann ist sie gesund.

Als lebende Dünger-Indikatoren nutze ich momentan folgende Pflanzen:
Hygrophila: K, Fe, Mg
Alternanthera: Mg
Ludwigia: Mg
Hydrocotyle: K Fe?
Mayaca fluviatilis: Fe
Pogostemon: K

Hygrophila zeigt die meisten typischen Mangesymptome deutlich- vor allem polysperma, salicifolia und ähnliche. Papageienblätter und Ludwigie stoppen bei Mg-Mangel sofort ihr Wachstum. Hydrocotyle hören bei K Mängel auf zu wachsen, großblättrige zeigen auch typische Eisenmangel Symptome. Pogostemon scheint sehr empfindlich gegen K Mängel zu sein.

Weder Rotala noch Heteranthera konnte ich bisher so nutzen, denn sie hören oft einfach auf zu wachsen und lösen sich später auf. Ich hoffe meine Beobachtungen können dir helfen den jeweiligen Mangel besser zu erkennen.

Viele Grüße

Alicia
Lixa
Posts: 394
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
27 posts • Page 2 of 2
Related topics Replies Views Last post
weiße Triebspitzen bei Brasilianischer Wassernabel
Attachment(s) by MaxWorm » 08 Mar 2016 01:14
18 1348 by D-ZEPP View the latest post
15 Mar 2016 21:02
Weiße Triebspitzen und dann kamen die Algen
Attachment(s) by Himbernuub » 14 Dec 2015 20:34
27 2160 by Himbernuub View the latest post
02 Apr 2016 16:59
Pflanzen zeigen Mangelerscheinungen weiße Triebspitzen
Attachment(s) by Sciper » 07 Dec 2016 15:27
10 1598 by Frank2 View the latest post
15 Dec 2016 14:40
weiße Triebspitzen, Löcher in älteren Blättern, viel Kalium
Attachment(s) by Nunduun » 23 Jul 2015 11:21
31 2674 by Nunduun View the latest post
09 Aug 2015 10:57
Sehr helle Pflanzen
by kolja » 13 Oct 2013 15:14
1 567 by DAU View the latest post
13 Oct 2013 17:06

Who is online

Users browsing this forum: No registered users and 7 guests