Post Reply
19 posts • Page 1 of 2
Postby SakuraRed » 28 Oct 2015 18:05

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Seit etwa 4 Wochen
Primärproblem:
Starke Kahmhaut welche nach dem Entfernen innerhalb eines Tages wieder da ist.
Mittelstarke Trübung des Wassers, nach TWW abgeschwächt jedoch nach kurzer Zeit wieder unverändert vorhanden.

Sekundärprobleme:
Viele Scheibenwürmer (kein dreieckiger Kopf, gleitende Fortbewegung)
Pflanzen Wachsen teilweise schlecht (Hornkraut), teilweise sehr Gut (Kleine Rotala & Schwertpflanze)


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Düngung mit:
EL ProFito
EL Carbo
EL Ferro

vor etwa einer Woche Cuba Perlkraut gepflanzt


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 3,5 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 30x30x35 / Dennerle Nanocube 30l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Nuber Aquarienkies Schwarz 1-2mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 2x Mangrovenwurzel

Beleuchtung:

Beleuchtungsdauer:* 6-10 und wieder 13-22 Uhr

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

1 x Aquael Leddy Smart Plant 8000 K
1x Aquael Leddy Smart Sunny 6500 K

jeweils 6W und ca. 490 Lumen

Aquarium steht in hellem Wohnzimmer, jedoch ohne direkte Sonneneinstrahlung ins Becken


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Dennerle Eckfilter


Mit welchen Filtermaterialien ist der Filter bestückt?* Standard + "BabyProtect"

Die Durchflussmenge des Filters in Liter/Stunde?* -

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Bio-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Dennerle Mini-Flipper

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 4 Gro??e (Standard Dennerle Blasenz??hler)

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Wasserwerte im Aquarium:

gemessen am:* 28.10.15

Temperatur in °C:* je nach Tageszeit 19-20°, gemessen mit Infrarot Thermometer

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Bisher:
Wöchentlich 3ml ProFito (seit ca. 3,5 Wochen)

Zweimal nach dem Wasserwechsel jeweils 1ml Carbo & Ferro

seit 4 Tagen jedoch vorläufig jegliche Düngung eingestellt!


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* Wöchentlich 1/4

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Cuba Perlkraut
Biwa-See-Vallisnerie ?
Kleine Rotala 'Grün' ?
Ovalblättrige Schwertpflanze ?
Hornkraut

Pflanzen mit "?" kann ich leider nicht genau Zuordnen...


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 50+%

Besatz:

5 Rote Sakuragarnelen
2 Geweihschnecken
ca. 10 kleine Blasenschnecken


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 6,7 °dH

Leitungswasser GH-Wert:* 7,3 °dH

Leitungswasser Ca-Wert (Calcium):* 41

Leitungswasser Mg-Wert (Magnesium):* 7,5

Leitungswasser K-Wert (Kalium):* 4,6

Leitungswasser NO3-Wert (Nitrat):* 13

Leitungswasser PO4-Wert (Phosphat): 1,2

Weitere Informationen und Bilder:


Guten Abend

seit ca. 4 Wochen habe ich, wie oben schon beschrieben, das Problem einer starken Kahmhaut und einer zunehmenden Trübung des Wassers welche ich nicht in den Griff bekomme.

Des weiteren wächst das Hornkraut, welchem man die ersten 6 Wochen beim wachsen zusehen konnte, so gut wie garnicht und löst sich zunehmend auf...
(daher habe ich die verbleibenden Pflanzen in den weißen Röhrchen befestigt, so kann man sie einfacher entsorgen falls sie nichts mehr werden...)

Die anderen Pflanzen wachsen dafür um so besser, auch den Garnelen geht es augenscheinlich gut.

Ich habe zwar schon versucht im Internet Lösungen zu finden aber was ich dort gefunden habe ging von
"da hilft nur Becken neumachen" bis "das gibt sich von alleine"......

Probiert habe ich:
Tägliche Wasserwechsel über 3 Tage
Becken für 24h komplett abgedunkelt

Evtl. geben sich die Probleme wirklich von alleine, ich würde jedoch ungern aus Unwissenheit weitere Fehler begehen (der erste war mit der angegebenen Dosierung zu Düngen habe ich das Gefühl.....)

Generelle Tipps, vor allem bezüglich der Düngung (im Idealfall mit den vorhandenen Produkten) und zum Cuba Perlkraut, werden auch gerne angenommen

Ich habe noch einige Fotos vom Becken gemacht welche ich unten anfüge, falls ich eine Information vergessen habe weist mich bitte darauf hin.

Vielen Dank schonmal!
Adrian

Ausführliche Wasserwerte (Stadtwerke)


29115

29114

29113

29112
User avatar
SakuraRed
Posts: 20
Joined: 21 Oct 2015 17:26
Location: Velbert
Feedback: 1 (100%)
Postby MarcK » 29 Oct 2015 11:55
Hallo Adrian

Besorg Dir einen Co2 Dauertest. Meine Vermutung Du hast zuwenig Co2 im Becken.

Dein Phosphat Wert ist mit 1,2 mg/l vom Versorger schon ziemlich hoch. wenn Du jeden Tag WW machst, haben die Pflanzen immer zuviel Po4.
Der Empfohlene wert liegt bei 0,4 mg/l. Dein Nitrat Wert mit 15 mg/l ist auch an der Oberen Grenze.

Warum Düngst Du zweimal Eisen ? Der Profito hat viel Eisen. Dazu benötigst Du keinen Ferro mehr.

Du solltest Dir ein paar Tröpfchen Tests besorgen und wenigstens FE , No3 und Po4 messen. Dazu einen Co2 Dauertest.

Grüßle Marc
Schöne Grüße Marc
User avatar
MarcK
Posts: 437
Joined: 01 Feb 2015 06:30
Location: Ilsfeld
Feedback: 1 (100%)
Postby SakuraRed » 30 Oct 2015 13:28
Hallo Marc, Danke für die Antwort

Co2 Dauertest und Tröpchentests werde ich Kaufen sobald die Finanzen es zulassen....

Co2 scheint mir jedoch gefühlt genug drin zu sein, da der Flipper ja eigentlich für bis zu 160l ausgelegt ist und auch immer gut mit Blasen gefüllt ist (Paffrathschale ebenso) Zeitweise steigen von den Pflanzen auch eine Menge Bläschen (Sauerstoff?) auf. vor allem nachdem ich EL Carbo gedüngt hatte.

Tägl. WW war nur zum Testen ob die Trübung verschwindet, kommt jetzt wieder Wöchentlich 1/4

Die Dünger wurden mir so empfohlen für das hiesige Wasser.......war wohl falsch

Was ich nun weiter vorhabe:
Wasserwechsel wie gehabt wöchentlich 1/4 des Beckens
Beleuchtungszeit so lassen (?)
Düngung komplett aussetzen, wenn es irgendwann wieder Klar wird evtl. vorsichtig mit dem original Dennerle Dünger und sehr geringer Dosierung (1 Tropfen/Tag) wieder anfangen.....

Gruß
Adrian
User avatar
SakuraRed
Posts: 20
Joined: 21 Oct 2015 17:26
Location: Velbert
Feedback: 1 (100%)
Postby VanilleEis89 » 30 Oct 2015 15:20
Hi Adrian,

EC fügt dir kein CO2 zu und die Bläschen die von den Pflanzen aufsteigen sagen dazu auch nicht unbedingt was aus.
Außer das das Wasser mit O2 gesättigt ist :)
Bevor ich mit CO2 gedüngt hab hatte ich ne Zeit lang einen Sprudelstein im Becken, da haben die Pflanzen ab Mittags angefangen fröhlich vor sich hin zu blubbern ^^

Warum das bei dir sogar vermehrt nach zugabe von EC auftritt... naja dazu bin ich dann doch noch nicht helle genug ^^

Aber wenn du nicht grad Algen (Ich glaub es waren u.a. Bartalgen?) bekämpfen willst würd ich das EC absetzen.
Nachdem ich das bei mir getan hab... ohne das Zeug zu verunglimpfen aber ich hab seitdem weniger Probleme gehabt und nachdem dann CO2 und der restliche Dünger dazu kamen wächst bei mir langsam wieder alles ^^

Joa das ist jedenfalls meine Erfahrung mit EC, ob dir das nu hilft kann ich dir nicht versprechen, dazu hab ich selbst noch zu wenig Ahnung von dem ganzen Licht-Dünger-Wasserwerte Zusammenspiel.
LG
Micha
User avatar
VanilleEis89
Posts: 41
Joined: 09 Oct 2015 01:45
Location: Witten
Feedback: 2 (100%)
Postby SakuraRed » 01 Nov 2015 17:50
Kleines Update:

Trübung hat stark zugenommen, man sieht von vorne kaum noch den Filter, ich mache mir sorgen das das Cuba Perlkraut zu wenig licht bekommt durch die Trübung.....

Hat jemand Tipps was man gegen die Trübung unternehmen kann?

gruß
Adrian
User avatar
SakuraRed
Posts: 20
Joined: 21 Oct 2015 17:26
Location: Velbert
Feedback: 1 (100%)
Postby NickHo » 01 Nov 2015 19:41
Hi Adrian,

ich habe das hier nur kurz eben überflogen. Eine Trübung das Wassers wird durch Bakterien und oder Schwebealgen hervor gerufen. Das heißt irgendetwas stimmt mikrobiologisch nicht in deinem Becken, was das auftreten der Kahmhaut bestätigt. Meistens fault etwas oder es liegt am Filter oder Bodengrund. Zuverlässige Abhilfe sind ein UVC Klärer und 90-100%ige Wasserwechsel. Das behebt aber nicht die Ursache. Also musst du dieser zusätzlich auch noch auf den Grund gehen und abstellen.

Hier was zum lesen:

algen/club-der-grunwasseraquarianer-t1472.html?hilit=club%20der%20gr%C3%BCnwasser
NickHo
Posts: 277
Joined: 27 Oct 2012 15:34
Location: Westmünsterland
Feedback: 26 (100%)
Postby SakuraRed » 01 Nov 2015 21:06
Vielen Dank schonmal für die vielen Antworten! :thumbs:

werde die Tage einen UV-C Klärer zu verfügung haben, werde dann über Erfolg/Misserfolg berichten.

Gruß
Adrian
User avatar
SakuraRed
Posts: 20
Joined: 21 Oct 2015 17:26
Location: Velbert
Feedback: 1 (100%)
Postby irma9 » 04 Nov 2015 19:43
Hallo,
kann es sein, dass du zu viel fütterst?
Wassertrübung und Kamhaut deuten auf hohe organische Belastung hin, die Mikros haben reichlich Futter und vermehren sich daher gut.
lass mal ein paar Tage das Futter weg.
gruß
Irma

P.S.: das Pflänzchen in den weisen Ringen ist Cabomba, kein Hornkraut.
irma9
Posts: 9
Joined: 22 Sep 2015 19:50
Feedback: 0 (0%)
Postby Wasserfloh » 05 Nov 2015 03:26
Hallo

Da du keine Fische hast kannst du dein grünes Wasser auch mit Wasserflöhen bekämpfen , die filtern dein Wasser und geben gutes Futter ab wenn sie dann mal am Boden liegen. Du musst also nix anderes füttern für paar Tage. In dieser Zeit sollte sich dein Becken erholen wenn es denn am Futter lag :?

Lg. HEIKO
Wasserfloh
Posts: 544
Joined: 22 Feb 2014 00:45
Feedback: 0 (0%)
Postby SakuraRed » 05 Nov 2015 20:22
Guten Abend.

Füttern als Ursache kann ich so gut wie ausschließen, die 5 Garnelen (eine mittlerweile mit Eiern) bekommen maximal so 1-2 Krümel CrustaGran die Woche, wenn ich merke das es nur langsam verschwindet gibts die nächste Zeit garnichts....

Plausibelste Ursache ist meine zu gut gemeinte Düngung mit den o.G. Produkten, vor allem FE, in Verbindung mit einem ohnehin hohem Phosphat und Nitratwert im Leitungswasser wie MarcK weiter oben schrieb.

Der UV-C Klärer (Aquael UV Mini) zeigt bis heute noch keine Wirkung, werde am Samstag einen WW machen in der Hoffnung das er die momentanen Algen genug geschädigt hat damit die Vermehrung ausbleibt/im Zaum gehalten wird.......

Wo bekommt man Wasserflöhe? obwohl ich mitten in NRW Wohne habe ich hier (Raum Velbert) noch kein einziges brauchbares Aquariengeschäft finden können. Am besten sortiert war noch der nächste OBI.......

Wünsche noch einen schönen Abend!
Adrian
User avatar
SakuraRed
Posts: 20
Joined: 21 Oct 2015 17:26
Location: Velbert
Feedback: 1 (100%)
Postby MarcK » 05 Nov 2015 22:58
Servus

Das Geld hättest Du Dir sparen können. Der Aquael UV Mini taugt nicht viel. Das Wasser ist ja kaum an der Lampe. Also die Kontaktzeit mit dem UV Licht, ist viel zu kurz.
So billig Teile taugen meißt nichts. Da ist es besser einen auszuleihen, oder einen wenig gebrauchten zu kaufen.

Ich hatte mal diesen hier zwei Tage im Einsatz. Allerdings an einem 350 liter Becken. Nach zwei Tagen war das Wasser schon etwas klarer. Aber mir war die Leistung für das große Becken zu wenig. Daher kaufte ich mir dann einen Eheim Außen UV Clärer.

http://www.amazon.de/gp/product/B001KP9B2W/ref=pd_lpo_sbs_dp_ss_2/279-0176030-0002018?pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=lpo-top-stripe&pf_rd_r=0D46KDDASE14E5DJGGZ6&pf_rd_t=201&pf_rd_p=556245207&pf_rd_i=B008AYXOR4


Grüßle Marc
Schöne Grüße Marc
User avatar
MarcK
Posts: 437
Joined: 01 Feb 2015 06:30
Location: Ilsfeld
Feedback: 1 (100%)
Postby SakuraRed » 06 Nov 2015 13:17
Hallo

Für die nächste Zeit besteht leider eine Ausgabensperre bzgl. Aquarium...

Da es den Pflanzen und Tieren scheinbar nicht weiter schadet werde ich wohl die nächste Zeit mit der grünen Suppe leben müssen, sobald sie zu wenig licht durchlässt gibts halt nen WW.

vielen Dank schon mal für die Antworten
Gruß
Adrian
User avatar
SakuraRed
Posts: 20
Joined: 21 Oct 2015 17:26
Location: Velbert
Feedback: 1 (100%)
Postby NickHo » 06 Nov 2015 13:55
Hi,

eine kostenfreie Methode die klappen kann ist, wenn du dir Mulm und Wasser aus einem Teich oder Aquarium besorgst, welches sichtlich gut funktioniert. Einen großen Wasserwechsel mit diesem Wasser machst und hoffst, dass die Trübung danach ausbleibt.
Hast du schon mal geguckt ob was mit dem Filter oder dem Bodengrund oder der Wurzel nicht stimmt? Riecht es irgendwo faulig?
NickHo
Posts: 277
Joined: 27 Oct 2012 15:34
Location: Westmünsterland
Feedback: 26 (100%)
Postby SakuraRed » 06 Nov 2015 14:45
Leider kenne ich niemanden mit Aquarium oder sauberem Teich hier in der Nähe oder Überhaupt.

Das Becken riecht nicht Faulig, nur dieser normale "Aquariumgeruch".

Bodengrund sieht meines Erachtens nach gut aus, ein bischen Algen und Mulm aber keine "Gammelstellen"
Filter läuft unverändert seit ich das Becken habe, habe ihn letztens mal ein Bischen ausgedrückt in der Hoffnung er würde dann besser "filtern" hat aber nichts gebracht...

Wurzel sieht auch Normal aus, kein Belag o.Ä

Habe irgendwo gelesen das man eine sog. "Milchmethode" nicht nur beim Einfahren sondern auch bei Algenproblemem anwenden könnte um die Filterleistung zu verbessern.....Hat das schonmal jemand probiert und könnte es den Garnelen schaden?

gruß
Adrian
User avatar
SakuraRed
Posts: 20
Joined: 21 Oct 2015 17:26
Location: Velbert
Feedback: 1 (100%)
Postby NickHo » 06 Nov 2015 14:49
Hmm das ist ärgerlich.

Was verstehst du denn unter der so genannten "Milchmethode" ?
NickHo
Posts: 277
Joined: 27 Oct 2012 15:34
Location: Westmünsterland
Feedback: 26 (100%)
19 posts • Page 1 of 2
Related topics Replies Views Last post
milchige Trübung des Wassers , tote Fische
by elfische » 17 Mar 2015 11:57
3 992 by elfische View the latest post
27 Mar 2015 09:46
Färbung des Wassers, ich bin etwas ratlos
Attachment(s) by PaddyOes » 17 Dec 2016 12:02
33 1956 by omega View the latest post
10 Jan 2017 15:37
Fadenalgen und Trübung im Wasser
Attachment(s) by mychemical » 07 Nov 2013 19:19
9 961 by Öhrchen View the latest post
19 Nov 2013 15:45
Anhaltende Trübung nach Neueinrichtung
by Pyrokar797 » 15 Jul 2013 19:03
2 5662 by Kfzman View the latest post
17 Jul 2013 19:22
Einfahrphase mit Algen, Trübung und Färbung
Attachment(s) by Zilla » 15 Jan 2019 18:47
18 971 by unbekannt1984 View the latest post
17 Jan 2019 21:23

Who is online

Users browsing this forum: No registered users and 2 guests