Post Reply
6 posts • Page 1 of 1
Postby apfeltasche » 20 Jul 2012 18:51

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Massiver Grünalgenbefall, siehe Fotos und Beschreibung

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Algenbefall von Anfang an, bisherige Maßnahmen gegen Algen: UVC-Klärer, PPS Pro-Düngung, Reduzierung des Lichts auf 7,5h (Details siehe Beschreibung)

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* ca 7 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 120x50x50, 300 Liter Brutto, Netto ca 240

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Kies 1-3mm ohne Nährboden

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Lavagestein, Rückwand mit Epoxidharz versiegelt

Beleuchtung:

Beleuchtungsdauer:* zurzeit 7,5 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2x T5 54W 865, 2x T5 28W 845
->164Watt gesamt, auf Bruttoinhalt 0,54W, auf Nettoinhalt 0,68W


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

HMF


Mit welchen Filtermaterialien ist der Filter bestückt?* 3cm Filtermatte mittelporig

Die Durchflussmenge des Filters in Liter/Stunde?* 600l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Gegenstromreaktor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: ca 30, einfacher JBL Blasenz??hler

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle Ei

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Die Standardfl??ssigkeit von Dennerle

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] 150W Heizstab aber nicht in Betrieb
Düngepumpe


Wasserwerte im Aquarium:

gemessen am:* 20.07.

Temperatur in °C:* 27-28

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Testkoffer Basic


pH-Wert: 6,8

KH-Wert: 7-8

GH-Wert: kA

NH4-Wert (Ammonium): -

NO3-Wert (Nitrat): 10

PO4-Wert (Phosphat): kA

K-Wert (Kalium): kA

Mg-Wert (Magnesium): kA

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

PPS-Pro Düngung plus Volldünger Easy Life ProFito


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1x wöchentlich 40-50%

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: Wechselwasser wird zu 50% mit Osmosewasser verschnitten

Pflanzenliste:

Pogostemon Erectus
Rotala sp green
Rotala rotundifolia
Anubias barteri var barteri
Anubias barteri var nana
HCC
Eleocharis pussila


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 90

Besatz:

3 Apfelschnecken
20 Amanogarnelen
40 Red-Fire/Sakura
Unzählige Blasenschnecken :-)


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* offz. 13,5; Test: 11

Leitungswasser GH-Wert:* 17,9

Leitungswasser Ca-Wert (Calcium):* 94,4

Leitungswasser Mg-Wert (Magnesium):* 20

Leitungswasser K-Wert (Kalium):* 2,9

Leitungswasser NO3-Wert (Nitrat):* 41,2

Leitungswasser PO4-Wert (Phosphat): ?

Weitere Informationen und Bilder:


Hallo zusammen,

Ich möchte euch hier einmal eine wirklich richtige Algenplage vorstellen. Alle anderen "Hilfe! Algenplage!" - Topics sind Kinderkram dagegen :pfeifen:

Folgendes:

Details zum Becken / Technik
Vor etwa 7 Wochen habe ich mein neues 300 Liter-Becken aufgesetzt.
Zur Technik: Die Filterung erfolgt über einen Eck-HMF mit 600l/h Pumpe. Ja ich weiß, HMF sind hier unbeliebt, ist aber für mich alternativlos da ich in eine neue Mietwohnung gezogen bin und ich daheim mit Außenfiltern schon schlechte Erfahrungen mit verselbstständigten Zuleitungsschläuchen machen musste.

Hinter der Pumpe hängt mein Eigenbau-CO2-Reaktor, der das Gas im Gegenstromprinzip löst. Von hier wird das Wasser mittels T-Stück aufgeteilt auf zwei Ausgänge, einmal oben in der Rückwand und einmal links unten als Bodenströmung. Meines Erachtens ergibt sich hierdurch eine sehr schöne Strömungsverteilung im Becken zwecks Nährstoffversorgung.

Über eine Düngepumpe füge ich täglich Makrodünger hinzu.
Alle paar Stunden versorgen zwei Lüfter den Freiraum zwischen Wasser und Abdeckung mit Frischluft.

Bepflanzung
Im Hintergrund wachsen Pogostemon erectus, Rotala green und rotala rotundifolia. Im Mittelgrund befinden sich einige Anubias barteri und nana, als Vordergrund und Bodendecker im Mittelgrund kommen Eleocharis pussilla und HCC zum Einsatz.

Beleuchtung
Über dem Becken hängt die oben beschriebene Beleuchtung für etwa 7,5 Stunden täglich, Am Abend wird (Sonnenuntergang) heruntergedimmt. Außerdem wird gegen Mittag für etwa 20 Minuten heruntergedimmt ("Bewölkung"), das hat aber denke ich keine Ansätze/Auswirkungen einer umstrittenen Mittagspause. Die Beleuchtung sorgt übrigens auch für die hohen Temperaturen im Becken. Tagsüber heizt es sich wegen des starken Lichtes und der Abdeckung deutlich auf.

Düngung
Seit einigen Wochen dünge ich mit PPS Pro, wobei ich die KNO3-Komponente etwas reduziert habe aufgrund des hohen Nitratwertes im Leitungswasser. Ansonsten gebe ich zwei mal wöchentlich etwas Volldünger (ProFito) hinzu. Das hält sich aber in Grenzen (jeweils ca 3-4ml), da ich die Algen nicht unnötig fördern möchte und die Pflanzen bisher kaum Mangelerscheinungen zeigten.

Problem: Algen / Bisherige Lösungsansätze

Bereits zu Beginn fielen mir die ungünstigen Leitungswasserwerte (hoher NO3-Wert, Natrium liegt bei 75mg/l) ins Auge. Auf Anraten des Forums hier, auch in Bezug auf den Härtegrad und den ph-Wert, habe ich mir eine Osmoseanlage zugelegt und verschneide das Wechselwasser nun zu 50%.

Etwa eine Woche nach Beginn des Einlaufens (zu dem Zeitpunkt noch ohne Düngung aufgrund des hohen NO3-Wertes) traten erste Algen auf. Seitdem immer das gleiche Bild:

Nach dem Wasserwechsel ist für zwei Tage ruhe, ab dem dritten Tag beginnen die Grünalgen zu wachsen. Steuert man nicht gegen, hat man nach etwa einer Woche einen wunderschönen grünen Algenwald quer durchs Aquarium. Diesen sauge ich beim Wasserwechsel ab, er taucht wieder auf.

Nach einigen Wochen startete ich die PPS Pro-Düngung, auch in Hinblick auf die nun begonnene Verschneidung mit Osmosewasser (auch, da bei Wassertests ein deutlicher NO3-Verbrauch im Becken nachweisbar war).

In den ersten Wochen bildeten sich dunkelgrüne, flache und büschelige Algen insb auf den Steinen (Lavagestein) und im HCC. Ich gehe hier von Pelzalgen aus. Diese ließen sich allerdings sehr leicht vom Gestein absaugen (vollständig). Das Absaugen aus dem frischen HCC erwies sich als schwierig. Mittlerweile wächst die Population nicht mehr, auf den Steinen sind keine dunkelgrünen Algen mehr. Im HCC sieht man es noch, aber es scheint sich um "altes Algenmaterial" zu handeln, das sich nicht ausbreitet. Das HCC wächst insgesamt übrigens zufriedenstellend.

Zunehmend traten auch hellgrüne Algen auf, die in langen Fäden durchs Becken gehen und sich in den Stängelpflanzen verfangen. Auch die Anubias sind massiv davon befallen und "umnebelt". Ich kann das Zeug nach einer Woche Händeweise rausholen. Ich vermute es sind Fadenalgen, aber das könnt ihr besser beurteilen. Besonders massiv sitzt das Zeug in der rotala green, in der rotundifolia interessanterweise kaum (die wächst auch deutlich besser).

Als ich jetzt nach einigen Tagen wieder kam, wuchs das Zeug auch auf der Filtermatte (in beiden Richtungen, auch in der Filterkammer (ärgerlich :keule: ).

Zum Pflanzenwuchs: Die Eleocharis ist angewachsen, das Wuchstempo könnte schneller sein. Bisher noch nicht überzeugend. Die HCC hat gut gewurzelt und schon einen schönen Teppich gebildet. Kann nicht klagen! Die Rotundifolia habe ich nun schon zwei Mal abgeschnitten, die wächst gut. Seit dem letzten (kräftigen) Rückschnitt vor einer Woche zögert sie leider noch. Aber neue Triebe sind angesetzt. Die Rotala Green wächst langsam, aber in letzter Zeit sind auch dort Fortschritte zu verzeichnen. Die Anubias wachsen bekanntermaßen langsam, was auch ein Grund für den massiven Befall sein dürfte.

Zudem kam vor etwa drei Wochen eine Algenblüte hinzu (als wenn es nicht schon genug wäre :? ), die jeweils etwa 3 Tage nach dem Wasserwechsel auftrat. Ich ging davon aus, dass das in Einklang mit der Grünalgenpopulation steht. Ich habe einen UV-C Klärer angeschlossen, der mir seit knapp zwei Wochen wunderschön klares Wasser macht. Auf die Fadenalgen/Grünalgen hat er leider keine Auswirkungen.

Ich habe mir heute EasyCarbo besorgt, um damit jetzt mal die Grünalgen zu dezimieren. Außerdem stelle ich die Düngepumpe ab und dosiere vorübergehend von Hand, vielleicht ist die Pumpe entgegen erster Tests zu gering dosiert.

Hat sonst jemand von euch eine Idee, woher diese extreme Population kommen könnte? Ich gebe zwar nur 30 Blasen CO2 hinzu, der Test ist aber grün bis hellgrün.

Der jetzige NO3-Wert im Becken ist relativ gering, aber nach dem PPS Pro-Konzept gebe ich grundsätzlich ja die tägliche Dosis hinzu.

Ist vielleicht doch das Leitungswasser Schuld? Dauerhaft ausschließlich Osmosewasser zu nutzen wäre unwirtschaftlich.

Ich hoffe, jemand hat eine Idee :grow:





Grüße,
Mirko
apfeltasche
Posts: 120
Joined: 13 Apr 2011 12:18
Feedback: 21 (100%)
Postby Tobias Coring » 20 Jul 2012 20:24
Hi Mirko,

ich würde dir zu einer Dunkelkur raten. Die Algen sollten sich dann inerhalb von 3-6 Tagen auflösen und dann hoffentlich nicht mehr wiederkommen.

So eine Pest hatten wir auch mal in einem Bucephalandra Becken. Da hat die Dunkelkur wunder bewirkt. Vorher ist alles andere gescheitert => Algexit, Easy Carbo in Extremdosis, Düngeversuche.

Die Algen lösten sich in der Dunkelheit sehr schnell von allen Pflanzen ab und man konnte täglich riesige Algenberge von der Pumpe entfernen.
Nach glaube ich 5 Tagen waren alle Algen weg und kamen dann auch nicht wieder.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9993
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby apfeltasche » 23 Jul 2012 16:31
Hallo Tobi,

Danke für den Tipp.

Ich nutze jetzt seit drei Tagen EasyCarbo und die Grünalgen wachsen deutlich langsamer bzw kümmerlicher, manche (auf den Anubias-Blättern) scheinen gräulich zu werden als ob sie eingehen. Ich werde das noch ein paar Tage beobachten und wenn es doch nichts bewirkt, die Dunkelkur beginnen.

Ich nutze das Thema aber nochmal für eine zweite Frage, die nichts mit Algen zu tun hat:

Ich habe meine Rotala rotundifolia letzte Woche zurück geschnitten und seitdem ist der Wuchs nur sehr kümmerlich bzw. gar nicht vorhanden. Gestern habe ich an den kleinen Triebspitzen Mangelerscheinungen entdeckt, die ich mit dem im Nährstoff-Forum zu findenden Mangelerscheinungs-Thema noch nicht genau identifizieren konnte. Die Blätter scheinen glasig/durchsichtig und gräulich zu werden. Als hätten sie Pigmentstörungen. Das Phänomen tritt aber so gut wie nur bei den neuen Trieben auf, die alten Blätter sehen zum größten Teil gesund aus. Daher tippe ich nicht auf einen Kalium-Mangel.

Da ich die Mikronährstoffe in Verdacht habe (Volldünger hatte ich in letzter Zeit wenig verabreicht wegen der Algen), habe ich die in den letzten Tagen wieder kräftig aufgedüngt.

Außerdem bin ich mit dem PPS Pro System unzufrieden, die Nährstoffe in meinem Becken werden stärker rausgesaugt als nachgeliefert werden. Daher werde ich die Düngung mit der Zeit umstellen, fürs erste habe ich aber erstmal den NO3-Wert mittels KNO3 auf 20mg/l angehoben und den PO4-Wert auf knapp 1mg/l. Auch der Kaliumwert sollte damit (wenn er denn zu gering gewesen sein sollte) ausgeglichen sein.

Bei der Pogostemon erectus werden die Triebspitzen zunehmend gelblich. Ist das auch ein Indikator für z.B. Eisenmangel bei der charakteristischen Farbe? Ich halte es für unwahrscheinlich, dass das noch von einer Umstellung emers/submers stammt.

Hoffe jemand hat einen Tipp für mich :grow:

Danke!


Grüße,
Mirko
apfeltasche
Posts: 120
Joined: 13 Apr 2011 12:18
Feedback: 21 (100%)
Postby apfeltasche » 25 Jul 2012 22:14
Hallo nochmal,

Die Rotala scheint sich langsam wieder zu fangen.

Die Algen halten sich zurück, ich habe einige Tage eine ordentliche Dosis EasyCarbo reingegeben. Man konnte deutlich die schwächer werdenden Algen sehen, heute wurden die alten Algen sehr fleißig von einer Blasenschneckenkolonne von der Filtermatte abgefressen und ist fast blitzeblank. Die Anubias-Blätter sind auch deutlich algenfreier. Zusätzlich habe ich NO3 und PO4 kräftig aufgedüngt und mit mehr Volldünger gearbeitet, trotzdem zögern die Algen.

Ich werde morgen einen Wasserwechsel machen, nochmal zwei Tage mit EasyCarbo arbeiten und das Becken dann über das Wochenende sich selbst überlassen (und mir eine Auszeit gönnen). Wäre schön, wenn sich das Problem dann erledigt hätte und ich die Dunkelkur ersparen könnte.
Grüße,
Mirko
apfeltasche
Posts: 120
Joined: 13 Apr 2011 12:18
Feedback: 21 (100%)
Postby nik » 27 Jul 2012 09:10
ups, falscher Thread.
User avatar
nik
Team Flowgrow
Posts: 7282
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby apfeltasche » 30 Jul 2012 18:06
Hallo Tobi,

Die mehrtätige intensive Anwendung von EasyCarbo scheint Wunder gewirkt zu haben. Es gibt keine neuen Algen mehr, Filtermatte, Pflanzen, Steine und Rückwand werden von einer Blasenschnecken-Armee und meinen Garnelen abgeweidet und von alten Algenresten befreit. Die Pflanzen wachsen ordentlich (mit vielen schönen Sauerstoffbläschen :pfeifen: ) und sehen dank der kräftigen Düngung sehr vital aus. Alle frischen Triebe sind völlig algenfrei. Hätte man vorher gewusst, dass das mit so wenig Aufwand möglich ist, hätte ich mir viele Sorgen erspart :gdance:

Danke!
Grüße,
Mirko
apfeltasche
Posts: 120
Joined: 13 Apr 2011 12:18
Feedback: 21 (100%)
6 posts • Page 1 of 1
Related topics Replies Views Last post
Algenplage - ich bin gefrustet
Attachment(s) by Ulrike Adler » 18 Feb 2013 19:43
24 1883 by Thaniel Fox View the latest post
04 May 2013 16:39
Algenplage in 60x30x36 Pt. 6711
Attachment(s) by Jan1985 » 05 Apr 2013 19:57
3 657 by berzen View the latest post
03 May 2013 15:47
Schlechtes Wachstum und Algenplage
Attachment(s) by Süßwasserfisch » 26 Oct 2013 17:07
14 1007 by Süßwasserfisch View the latest post
27 Oct 2013 19:40
Algenplage - Bitte um Ratschläge
Attachment(s) by Kyarra » 01 Mar 2014 17:35
3 640 by Kalle View the latest post
02 Mar 2014 13:21
Algenplage auf Pflanzen und Kies
Attachment(s) by TUJ » 30 Oct 2014 18:52
4 438 by TUJ View the latest post
01 Nov 2014 16:31

Who is online

Users browsing this forum: No registered users and 8 guests