Post Reply
4 posts • Page 1 of 1
Postby -MerlyN- » 24 May 2018 17:53

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

brauner Belag auf Pflanzen
schlechter Wuchs
Haaralgen


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Jein, das Becken befindet sich noch n der Einfahrphase.
sechs Wochen Drystart mit Beleuchtung 12Std bei 100%
Flutung vor fünf Wochen, Beleuchtung reduziert auf 6Std bei 50%


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 5 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 60x40x40 96L brutto (83l netto abzgl Deko)

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Tropica Aquarium Soil Powder

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Schwarze Lava Steine

Beleuchtung:

Beleuchtungsdauer:* 7 Std

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Twinstar 600S, 3100 Lumen, 45 Watt
aktuell bei 7 Stunden bei 70%


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

JBL CristalProfi Greenline 902


Mit welchen Filtermaterialien ist der Filter bestückt?* Standard. Zwei Filtermatten und zwei Körbe mit den Biokugeln

Die Durchflussmenge des Filters in Liter/Stunde?* 900l

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor, von 6 bis 12 Uhr

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: Aquario Neo Diffusor M, ca 1bps

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Aquasabi Glass Dauertest

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aqua Rebell 30mg/l

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] keine

Wasserwerte im Aquarium:

gemessen am:* 24.05.2018

Temperatur in °C:* 22-23°C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tropfentests, TDS und pH Meter


pH-Wert: 6,9-7,8

KH-Wert: 4

GH-Wert: 10

Fe-Wert (Eisen): 0,1

NO2-Wert (Nitrit): 0,025

NO3-Wert (Nitrat): 10-15

K-Wert (Kalium): 8

Mg-Wert (Magnesium): 6-10

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

selbst angefertigter Nitratdünger
Magnesiumnitrat Hexahydrat 50g auf 1L dest. Wasser
10ml alle zwei Tage um 8 Uhr per Dosierpumpe
Fügt laut Flowgrow Dosierrechner 2,5mg/l Nitrat und 0,55mg/l Mg hinzu (auf 85l)

PK Dünger
aus Kaliumhydrogenphosphat 3,5g und Kaliumcarbonat 12g auf 1L dest. Wasser
4ml alle zwei Tage um 8:15 Uhr per Dosierpumpe
fügt laut Flowgrow Dosierrechner 0,12mg/l PO4 und 0,38mg/l K hinzu auf 85L

Easy Life Ferro alle zwei Tage 2ml


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* alle 4-6 Tage 50%

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: Vollentsalzer Kati/Ani

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: unterschiedlich. Ziel 300??S/cm

Pflanzenliste:

Utricularia graminifolia
Hemianthus micranthemoides
Cyperus helferi
Rotala H'Ra
Javamoos


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 95%

Besatz:

ein paar Neocardinia Red Fire
6 Tanichtys albonubes (seit Montag)

Ich hatte auch acht Amanogarnelen drin. Davon sind jedoch zwei nachts geflüchtet. Die übrigen sechs habe ich schon eine ganze weile nicht mehr gesehen.


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 8,8 - 13,4

Leitungswasser GH-Wert:* 13,8 - 23,4

Leitungswasser Ca-Wert (Calcium):* 2,5 mmol/l

Leitungswasser Mg-Wert (Magnesium):* 0,47 mmol/l

Leitungswasser K-Wert (Kalium):* 0,11 mmol/l

Leitungswasser NO3-Wert (Nitrat):* 0,05 mmol/l

Leitungswasser PO4-Wert (Phosphat): nicht angegeben

Weitere Informationen und Bilder:


Hallo zusammen,

ich hab mir Ende Februar ein Iwagumi eingerichtet. Das Becken wurde zunächst sechs Wochen im Dry Start betrieben und vor fünf Wochen geflutet.
Seit Tag drei kämpfe ich mit braunen Pflanzen, schlechtem Wuchs und (vermutlich) Haaralgen. Anfangs hielt ich die Haaralgen für Fadenalgen und habe deshalb gleich zu Anfang den Nitratgehalt auf 15-20mg/l angehoben. Nachdem das aber nichts bewirkt hat und die Fadenalgen nicht fädrig wurden sondern Polster und Fussel bildeten, habe ich sie als Haaralgen klassifiziert und die Düngung wieder herunter gefahren.

Bei der Braunfärbung der Pflanzen vermute ich, dass es sich um Kieselalgen handelt, da sich der braune Belag auch auf den Scheiben und Glasware absetzt. Ich weiß aber nicht so recht, was ich dagegen tun kann außer warten.
Bei den Pflanzen könnte es sich auch um eine Verfärbung der Blätter handeln. Jedenfalls lässt sich das Braune nicht von den Blättern entfernen.

Ich hoffe, ihr könnt mir helfen, die Nährstoffwerte richtig einzustellen und die Algen los zu werden.

Den Dünger mische ich mir entsprechend dem Flowgrow Dosierrechner und der erweiterten Düngeempfehlung selbst an. Ich hatte die fixe Idee, dass ich damit doch einiges an Kosten sparen kann.

Vielen Dank schon mal!
Grüße,
Merl

PS: ich hab leider nur mein Handy zum Fotos machen. In Natura sind die Farben, insbesondere die Braunfärbung, deutlich ausgeprägter.

Attachments

VG,

Merl
User avatar
-MerlyN-
Posts: 102
Joined: 07 Sep 2017 18:37
Feedback: 2 (100%)
Postby (Daniel) » 25 May 2018 00:30
Hallo MerlyN

Hatte das gleiche Problem, erst nach folgenden werten wuchsen die Pflanzen prächtig und die Algen bzw. der Belag auf den Pflanzen verschwand.

Becken 720 Liter
15000 Lumen (Led)
Schwache Strömung
Licht 10 Stunden

PH 6,8 -7,0
KH 3-4
Fe 0,1
K 10-15
NO3 10-15
PO4 0,1
CO2 20-25mg

PO4 hab ich ab und an auf 0 gesetzt für 1-3 Wochen, erst als die Algen/Beläge weg waren
wieder dauerhaft auf P04 0,1.
Meine Pflanzen Perlen erst ab ca. 20-25mg CO2 je nach Sauerstoffsättigung, das Perlen ist ein guter Indikator für mich. Läuft so seid 6 Monaten keine Algen oder Beläge mehr, Pflanzen/Moose wachsen wie verrückt. Das kann aber je nach Becken anders sein.
User avatar
(Daniel)
Posts: 21
Joined: 29 Sep 2017 12:05
Feedback: 0 (0%)
Postby Oli86 » 25 May 2018 13:41
Hallo Merl,

wenn ich mir vorstelle wie dein Becken ohne die ganzen Algen und mit grünen Pflanzen aussieht gefällt es mir echt gut ;). Utricularia finde ich schon immer klasse, aber habe mich noch nicht dran getraut. Interessiere mich auch für ein Becken mit deinen Maßen, wo hast du das her? Ist es das von Krüger-Aquaristik?

Aber nun mal zu deinem Problem:
Du könntest auch mal probieren die Phosphatdüngung deutlich zu erhöhen. Ich finde 0,14mg/l alle 4 Tage schon recht wenig. Es gibt einige Vertreter die sagen, dass das vollkommen ausreichen wird weil Phosphat gut gespeichert werden kann usw. etc.
Aufgrund solcher Aussagen (die ja nicht falsch sind) habe ich ab einem gewissen Zeitpunkt die Phosphatzugaben auch mal reduziert. Nach 2-3 Wochen ging der Pflanzenwuchs stark zurück und mein HCC bekam gelbliche- bräunliche Blätter. Außerdem traten Fadenalgen auf. Da ich Eisen- und Magnesium-Mangel ausschließen konnte blieb für mich nur Phosphat als Ursache. Nachdem ich beim wöchentlichen Wasserwechsel auf 1mg/l aufgedüngt hatte ist das HCC wieder durchgestartet und zwar in einem frischen satten grün :).
Ich habe ähnlich wie du auch Soil (allerdings Amazonia) als Bodengrund und in meinem JBL 601e befinden sich auch die Biomechkugeln. Beides könnte, vor allem im Vergleich zu einem Becken mit Sandboden und Geringfilterung, Phosphat schlucken, sodass der Verbrauch einfach höher ist und die genannten Aussagen in die Irre führen .
Vielleicht hilft dir mein Erfahrungsbericht ja :)

LG

Oli
Oli86
Posts: 44
Joined: 14 Oct 2017 12:43
Location: Alsbach-Hähnlein
Feedback: 3 (100%)
Postby -MerlyN- » 25 May 2018 15:16
Hallo zusammen,

danke für eure Anregungen. Stimmt, PO4 wurde oben gar nicht abgefragt außer beim Leitungswasser. PO4 ist laut Tröpfchentest gar nicht nachweisbar. Vielleicht erhöhe ich die Düngemenge da einfach mal ein bisschen?
Schaden kanns ja kaum.

@Daniel Perlen tut das Hemianthus bei mir ganz ordentlich. Deshalb schalte ich das CO2 gegen Mittag kurz nach Beleuchtungsstart schon wieder aus. Bis so 18-19 Uhr perlt es dann immer noch und der Dauertest wird erst gegen 20 Uhr leicht blaugrün.

@Oli Nein, das Becken habe ich mir von Diamantaquarien anfertigen lassen. Die Poolbecken mit 6mm Glas erscheinen mir etwas gewagt. Ich geh da gern auf Nummer Sicher. Allerdings würde ich, wenn ich mir das nochmal bestellen würde eher auf 60x50x36cm gehen und auf die Sicherheitsnähte verzichten - die haben gefühlt mehr Silikon verwendet als Glas... :sceptic:
Aber ok, wir haben nicht drüber gesprochen als ich das bestellt hatte, also darf ich mich auch nicht beklagen. Ansonsten bin sehr zufrieden!

VG,
Merl
VG,

Merl
User avatar
-MerlyN-
Posts: 102
Joined: 07 Sep 2017 18:37
Feedback: 2 (100%)
4 posts • Page 1 of 1
Related topics Replies Views Last post
Pflanzen sind leicht gelblich, haben Löcher in den Blättern
Attachment(s) by KillerKilli » 08 Mar 2013 10:50
17 1644 by troetti View the latest post
04 Apr 2013 05:29
Pflanzen gehen ein bzw. werden braun
Attachment(s) by applepie » 13 May 2017 12:07
19 1722 by angelsfire View the latest post
04 Jun 2017 09:13
Pflanzen werden durchsichtig bzw. braun
by Marco99 » 31 May 2018 12:45
8 1243 by unbekannt1984 View the latest post
31 May 2018 17:32
Pflanzen werden braun, löchrig und matschig
Attachment(s) by Dario » 01 Nov 2016 10:16
4 3978 by MarcK View the latest post
06 Nov 2016 07:46
Haaralgen
Attachment(s) by KaiD » 14 Nov 2012 11:28
0 644 by KaiD View the latest post
14 Nov 2012 11:28

Who is online

Users browsing this forum: No registered users and 3 guests