Post Reply
35 posts • Page 1 of 3
Postby lucabrasi » 04 Jan 2015 18:26

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Hallo Community,
mein neues Becken läuft nun seit 86 Tagen und ich kämpfe trotz meiner Meinung nach guten Bedingungen mit hartnäckigen Algen.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Die Algen sind eine Woche nach Neueinrichtung erschienen und nicht mehr weggegangen. Seit gut drei Wochen habe ich alle Probleme mit CO2 Einwaschung und Düngung behoben und habe seitdem 2 Dunkelkuren gemacht (einmal 5 und einmal 7 Tage). Die letzte siebentägige Dunkelkur ist jetzt 7 Tage her und in dieser Zeit sind die Algen die nach der Kur sehr zurückgegangen waren (und durch die Amanos gefressen wurden) wieder komplett da.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 86 Tage

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 60 x 45 x 45 (121 l) -> ca. 100 Nettoliter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Fluval Stratum und Sand aus dem Baumarkt

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Seiryu Steine (ca. 9 kg),Wurzeln (welche genau weiß ich nich

Beleuchtung:

Beleuchtungsdauer:* 8,5 h volle Pulle

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

4 x T5 24 Watt 865 ohne Einzelreflektoren aber mit einem Gesamtreflektor,
das Aquarium ist offen, der Abstand zur Wasseroberfläche beträgt ca. 7 cm,
entspricht ca. 0,8 W/l


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Professional 3 250 T, auf ca. 70 % der Leistung


Mit welchen Filtermaterialien ist der Filter bestückt?* Kunstoffröhrchen, eine Lage Schaumstoff

Die Durchflussmenge des Filters in Liter/Stunde?* Durchflussmenge ist dann realistisch gesehen ca. 500 l/ h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Au??renreaktor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: ca. 60

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] ja, JBL CO2 Dauertest

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] JBL-Dauertestl??sung

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Skimmer

Wasserwerte im Aquarium:

gemessen am:* 4.1.15

Temperatur in °C:* 23

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tropfen/Fotometer (ph: Sera, GH/KH: Tetra, Rest: Anton Gabri


pH-Wert: 6,5

KH-Wert: 5

GH-Wert: 8

NO3-Wert (Nitrat): 21,5

PO4-Wert (Phosphat): 0,45

K-Wert (Kalium): 19

Mg-Wert (Magnesium): 7

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Selbst angemischte Lösungen:
KNO3
KH2PO4
MgNO3
Ferrdrakon
In der letzten Woche pro Tag vorm Lichteinschalten: 2 ml Ferrdrakon, 0,5 mg/l PO4, 3,5 mg/l NO3, 0,6 mg/l Mg; kein Kalium!


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* in den letzten Wochen habe ich kein Wasser gewechselt

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: es wird reines Osmosewasser verwendet

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: am Anfang ja, in letzter Zeit nicht mehr

Pflanzenliste:

• Eleocharis sp. 'Mini'
• Hemianthus callitrichoides
• Glossostigma elatinoides
• Alternanthera reineckii MINI
• Staurogyne repens
• Hydrocotyle spec. japan (tripartita)
• Lagenandra meeboldii 'Red'
• Anubias barteri var. nana "Petite"
• Hygrophila pinnatifida
• Riccardia
• Taxiphyllum barbieri
• Weeping Moos
• Bolbitis heudelotii
• Microsorum pteropus 'Petit'
• Rotala rotundifolia
• Hemianthus micranthemoides


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80

Besatz:

13 Amanos
4 Rasbora brigittae


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* nicht von Relevanz

Leitungswasser GH-Wert:* -

Leitungswasser Ca-Wert (Calcium):* -

Leitungswasser Mg-Wert (Magnesium):* -

Leitungswasser K-Wert (Kalium):* -

Leitungswasser NO3-Wert (Nitrat):* -

Leitungswasser PO4-Wert (Phosphat): -

Weitere Informationen und Bilder:


Es wäre klasse wenn mir jemand helfen könnte, mein letztes Aquarium lief eigentlich sehr gut, aber das jetzt will irgendwie überhaupt nicht :keule:
Also, EGAL welche Fragen oder Theorien es gibt: Immer her damit!




Danke im Voraus,
Sebastian
lucabrasi
Posts: 90
Joined: 02 Jul 2012 22:46
Feedback: 14 (100%)
Postby Mirko1996 » 04 Jan 2015 19:39
Hallo Sebastian,
sieht irgendwie nach der braunen Haaralge aus... die soll angeblich bei einem Überschuss an Sulfat entstehen. Hast du eventuell einen Sulfatwert von deinem Trinkwasserversorger?
Mfg Mirko :grow:
Mirko1996
Posts: 29
Joined: 16 Sep 2012 08:26
Location: Dresden
Feedback: 0 (0%)
Postby Roger » 04 Jan 2015 19:55
Hallo Sebastian!

Kannst Du mal bitte Fe messen und den Wert bekannt geben?
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby lucabrasi » 04 Jan 2015 20:26
Hallo Mirko und Roger,
@ Mirko: Der Sulfatwert des Trinkwassers sollte meiner Meinung nach nicht relevant sein, da ich das Becken mit aufgehärtetem Osmosewasser (mit Duradrakon ursprünglich auf KH 1,5, inzwischen höher durch die Steine) befüllt habe. Jeder WW wurde auch mit mehr oder weniger aufgehärtetem Osmosewasser durchgeführt. Deswegen denke ich kann man zu hohe Sulfatwerte ausschließen.
Leider kann ich die Alge aber auch nicht bestimmen, bzw. sie passt auf keine der Beschreibungen im Algenratgeber. Ich hänge mal noch eine Detailaufnahme an. Mir scheint es sich um zwei verschiedene Arten zu handeln, eine könnten normale grüne Fadenalgen sein, bei der anderen, dunkleren Art bin ich mir nicht sicher. Beide Arten lassen sich durch aufwickeln auf eine lange Pinzette absammeln.





@Roger: Ich habe leider keinen Fe Test. Denkst du der Fe-Wert könnte zu niedrig oder zu hoch sein? Mikros habe ich immer nur sehr sparsam über Ferrdrakon zugeführt.

Beste Grüße,
Sebastian
lucabrasi
Posts: 90
Joined: 02 Jul 2012 22:46
Feedback: 14 (100%)
Postby java97 » 04 Jan 2015 22:31
Hallo Sebastian,
Erst mal mein Kompliment zur Beckengestaltung!
Der Kalium- und NO3-Test von A. Gabriel haben sich bei mir mehrfach als sehr fehlerhaft herausgestellt (Kaliumtest bis fast 100% Abweichung).
Es kann also sein, dass Du bis zu doppelt so viel Kalium im Wasser hast, was bei gemessenen 19 mg/l schon relevant wäre.
Ich würde Dir empfehlen, Dir den Kaliumtest von JBL oder Machery und Nagel zu besorgen und damit in Zukunft zu messen.
Auch der NO3 Test von M&N ist sein Geld absolut wert!
Versuchsweise könntest Du erst mal einen sehr großen (>80%) Reset-Wasserwechsel machen und, wenn möglich, nur NO3 (über CaNO3/MgNO3) auf 20-25 mg/l aufdüngen. PO4 auf 1 mg/l.
Der Fe-Wert wäre tatsächlich interessant. Vielleicht solltest Du die Mikrodüngung vorsichtshalber erst mal reduzieren.
Beleuchtung auf 6 Stunden, die Beleuchtungsstärke würde ich auch vorrübergehend auf 2-3 Röhren (0,4-0,6W/l) reduzieren.
Und dann erst mal abwarten.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby lucabrasi » 04 Jan 2015 23:43
Hallo Volker,
vielen Dank :-), ich hoffe ich kann das Becken bald mal ohne Algen genießen ;-).
Ich stimme dir zu, dass der Kaliumtest nicht genau ist. Mit diesem Test kann man jenseits der 15 mg/l nicht ohne Verdünnung messen, und das obwohl Anton Gabriel eine Kurve bis 30 mg/l angibt. Bei Werten über 15 mg/l gibt es eine Sättigung und es wird maximal 16 mg/l angezeigt. Die 19 mg/l wurden mit einer 1:1 Verdünnung mit A. dest. gemessen (-> der Test zeigte also 9,5 mg/l an).
Ich habe diesen Test mit einer selbst hergestellten Eichlösung getestest: Die Lösung hatte rechnerisch 10 mg/l K, das Fotometer hat 11,5 mg/l angezeigt. Die Abweichung finde ich noch akzeptabel. Den NO3 Test habe ich noch nicht getestet, aber das kann ich auch noch machen. Bis jetzt hat der aber (nach Aufdüngen etc.) aber immer plausible Werte angezeigt, deswegen würde ich erstmal vermuten dass der NO3 Wert einigermaßen korrekt ist.
Über einen Reset-Wasserwechsel habe ich auch schon nachgedacht, aber ich dachte mir, dass die Werte zumindestens im Rahmen sind (K könnte ein wenig zu hoch sein, lieber wären mir 10 mg/l). Ich habe da noch gezögert, weil es immer Ewigkeiten dauert das ganze Osmosewasser herzustellen und ich nur 55 Liter Vorratsvolumen in Kanistern habe. Aber ich habe heute die Kanister gefüllt, ich werde morgen einen Reset-Wasserwechsel machen (mehr als 55 Liter gehen halt leider gerade nicht, aber das sollte den K-Wert ja auf ein gutes Niveau bringen). CaNO3/MgNO3/KNO3 habe ich alles da, deswegen ist das kaliumfreie NO3 aufdüngen kein Problem.
Die Mikrodüngung werde ich auch mal auf die Hälfte reduzieren.

Hat jemand noch eine andere Idee?

Beste Grüße,
Sebastian
lucabrasi
Posts: 90
Joined: 02 Jul 2012 22:46
Feedback: 14 (100%)
Postby Fishfan » 05 Jan 2015 17:23
Hallöchen Sebastian ,
finde das Becken hast du schön gestaltet dafür :thumbs:

Ich kenne dieses Bild des Grauens zu genau und bei mir lag es a) am Fe und an einer defekten Zeitschaltuhr beim Licht und zuwenig CO2 . Ich bin 2 Wochen in den Urlaub gefahren vorher hatte ich (leicht Probleme mit Fadenalgen ) nicht sooooo schlimm aber das hat mich schon genervt und nur eine bioCO2 Anlage (is bei dir jetzt nicht der Fall) als ich wieder Kahm war das komplette 60x30x30 Becken komplett voll mit dieser Mischung aus Grünen doch aber überwiegend braunen Algenplage . Meine Zeitschaltuhr schaltete sich nachts immer wieder ein (um 3uhr morgens und brannte bis um 22uhr durch, es waren 2x 24w auf 54l netto ) was ich auch nur durch Zufall gemerkt habe als ich nachts mal aufs klo gegangen bin :smile: .
Ich habe die Hälfte der Pflanzen rausschmeißen müssen alles soweit es ging abgesammelt , kompletter Wasserwechseln, CO2 Anlage besorgt Fe Dünger ebenfalls weggelassen und mir schnellwachsende Pflanzen besorgt und alles reingeschmissen, ich habe es tatsächlich geschafft es soweit zu minimieren (mit den Algen)das ich das Becken noch 1/2 Jahr stehen gelassen habe, nur ganz weg hab ich die Algen bei mir nie bekommen.
Muss aber dazu sagen das ich auch nicht alle Parameter gemessen und alle Dünger zur Verfügung hatte.

Bleib am Ball, ich drücke die Daumen. Wollte dir nur sagen das du nicht allein mit dem Problem zutun hast / hattest. Lg Stefan
Fishfan
Posts: 539
Joined: 23 Jan 2013 21:31
Feedback: 5 (100%)
Postby Roger » 05 Jan 2015 17:40
Hallo Sebastian,

ich glaube nicht, das das Hauptproblem aus einem zu hohen K-Gehalt rührt, sondern eher seitens der Mikronährstoffe gesucht werden muß.
Von daher würde die Messsung von Fe einen weiteren Anhaltspunkt liefern. Dennoch ist mir der von Dir verwendete Bodengrund ein Dorn im Auge. Der Fluval Stratum ist sicher in der Lage Nährstoffe zu speichern und auch unbestimmt abzugeben. Das bleibt ein unwägbarer Faktor.
Was ist das genau für ein Sand den Du verwendet hast?
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby D-ZEPP » 05 Jan 2015 18:50
Hallo Sebastian.
Wer war schneller die Pflanzen oder die Algen?
Was mich persönlich so bißchen stört ist die Sache mit der vollen Pulle. Mallorca pur. Sonne, zum atmen alles in Überfluss zum essen kriegt man Osmose und paar Kleinigkeiten. Und der Bademeister hat da nicht so mit dem Wasserwechsel. Und da noch die Sonnenfinsternisse. Hast du Cyanos? Sonst schwächst du nur die Pflanzen. Also meine Meinung nach würde ich weniger von der Mallorca anbieten und eher eine neue Brise mindestens 50% WW und mehrmals in der Woche. Und wenn die Pflanzen ZUERST kommen dann würde ich mehr Licht und Nährstoffe reinbringen. Sonst wünscht ich dir VIEL Geduld und Spaß an deinem tollen Scape. Verfalle nicht so schnell dem Messewann.
Gruß Darius
User avatar
D-ZEPP
Posts: 79
Joined: 27 May 2014 06:43
Feedback: 0 (0%)
Postby lucabrasi » 05 Jan 2015 22:16
Hallo,
so sieht das Becken jetzt gerade aus:



@ Fishfan:
Danke für deine Anteilnahme :-). Es macht einen wirklich traurig jeden Tag in so ein Becken schauen zu müssen.
Die defekte Zeitschaltuhr kann ich definitiv ausschließen, das würde ich beim Schlafen direkt vor dem Becken dann doch merken wenn auf einmal nachts die Sonne aufgeht :-D. Die CO2 Versorgung funktioniert seit 2,5 Wochen absolut zuverlässig, vorher hatte ich tatsächlich Probleme auf mehr als 15 mg/l zu kommen. Ich habe dann das Material in dem Außenreaktor weiter nach unten gedrückt und jetzt läufts einwandfrei. Ich habe die CO2 Menge jetzt gerade noch mal ein bisschen erhöht weil der Test auch noch eher dunkel- als hellgrün ist.

@ Roger:
Der Sand ist "Spielsand", Körnung 0-1 mm vom toom. Mehr steht auf der Verpackung nicht drauf.
Dass Soil Nährstoffe speichert ist doch auch so gedacht und gewollt oder? Ich habe leider noch keinen Fe-Test, aber wenn du meinst, dass das hilft werde ich den am Mittwoch kaufen. Den einzigen Anhaltspunkt den ich dir bis jetzt liefern kann, ist die totale Menge an Ferrdrakon die ich seit Aufsetzen des Beckens zugegeben habe. Das waren total 54 ml. Das entspricht dann 54 mg Eisen über 87 Tage.
Wenn alles Eisen aus dieser Düngung noch da wäre, müsste das Wasser also einen Eisengehalt von ca. 0,54 mg/l haben. Natürlich weiß ich aber nicht was im Bodengrund sonst noch vorhanden war.

@Darius
Die Algen sind ab Tag 13 aufgetreten. An Tag 9 habe ich das erste Mal gedüngt, bis Tag 13 hatte ich dann 5 ml Ferrdrakon zugegeben. Die Beleuchtungszeit betrug damals 7,5 h.
Die Wasserwechsel nerven halt ein wenig weil die Osmoseanlage ziemlich lange laufen muss bis das Wechselwasser fertig ist. Aber du hast schon recht, mehr WW wäre besser.
Cyanos habe ich nicht. Die Situation ist halt ernst (siehe neues Foto) da nimmt man was man kriegen kann.

Also, ich wechsele jetzt 50 % Wasser, messe danach und dünge dann auf die Standardwerte mit 10 mg/l K auf. Das sollte auf jeden Fall ja nichts kaputtmachen. Falls ein Fe-Überschuss vorliegt würde der ja dadurch auch reduziert. Mikrodüngung lasse ich erstmal komplett weg, allerdings habe ich die zwischendurch auch schon mal für 14 Tage weggelassen weil ich so etwas vermutete. Das änderte jedoch nichts.
Falls jemand gerne das komplette Protokoll des Beckens für eine tiefgehende Analyse hätte, kann ich das auch mal irgendwo hochladen. Es macht mir auf jeden Fall Mut, dass ihr mir helft!

Beste Grüße,
Sebastian
lucabrasi
Posts: 90
Joined: 02 Jul 2012 22:46
Feedback: 14 (100%)
Postby omega » 05 Jan 2015 22:36
Hi Sebastian,

lucabrasi wrote:Also, ich wechsele jetzt 50 % Wasser, messe danach und dünge dann auf die Standardwerte mit 10 mg/l K auf. Das sollte auf jeden Fall ja nichts kaputtmachen. Falls ein Fe-Überschuss vorliegt würde der ja dadurch auch reduziert.

der Fe-Überschuß würde auf die Hälfte reduziert werden. Also immer noch Überschuß. Nicht Rumkleckern sondern Ranklotzen: mach 80% WW, dann gleich nochmal und dünge gar nicht. Am nächsten Tag dasselbe nochmal und dann ausschließlich Mikros zur Hälfte düngen. Dann wartest Du ab, bis sich was ändert und steuerst bei Bedarf gegen. Dein Aq. eutrophiert sowas von und Du willst immer noch reinkippen. :?
Scheiß auf die Standardwerte und lerne Dein Aq. zu lesen. :smile:

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby lucabrasi » 05 Jan 2015 23:14
Hallo Markus,

ich kann leider keinen 80 % WW machen, da ich, wie ich oben geschrieben habe, nur gut 50 Liter vorhalten kann. Wenn ich, wie du vorschlägst, überhaupt nicht dünge, ändere ich alle Werte auf einmal, und das ist nie klug. Die Standardwerte heißen nunmal Standardwerte, weil damit in der großen Mehrzahl der Fälle das Becken läuft. In diesem Becken lässt sich im Moment für mich nichts lesen, deswegen messe ich ja so oft. In meinem alten, gut laufenden Becken habe ich, wenn überhaupt, 1 x pro Monat die Werte überprüft.
Ich möchte dir auch bei deinem Punkt der Eutrophierung widersprechen. Es ist nicht so, dass sich Nährstoffe in Becken anreichern würden. Dafür messe ich ja regelmäßig und dünge bedarfsgerecht das, was verbraucht wurde, nach.

Ich habe jetzt einen 50 l WW gemacht und werde morgen früh die Werte nochmal messen. Bis dahin sollte alles sehr gut gemischt sein und ein eventuelles Gleichgewicht mit dem Soil sollte sich auch eingestellt haben. Ich werde euch auf dem Laufenden halten!

Beste Grüße,
Sebastian
lucabrasi
Posts: 90
Joined: 02 Jul 2012 22:46
Feedback: 14 (100%)
Postby Roger » 06 Jan 2015 00:20
Hallo Sebastian!

Der Sand ist "Spielsand", Körnung 0-1 mm vom toom. Mehr steht auf der Verpackung nicht drauf.

Eine schlechte Wahl! :sceptic:
Dieser Sand kann alles mögliche enthalten, wie z. B. Kalkanteile und nicht mineralisierte organische Stoffe. Ausserdem ist er von der Korngröße sehr weit gefächert und hat potenzial sich in Richtung Betonhart zu verfestigen.
Für die Verwendung im AQ höchst ungeeignet mit oft unangenehmen Nebenwirkungen - wie Du bei Dir siehst.

Dass Soil Nährstoffe speichert ist doch auch so gedacht und gewollt oder?

Wenn ich mir die Produktbeschreibung so ansehe, hat das mit einem Soil nur wenig zu tun. So steht da z. B. was von vulkanischem Bodengrund mit poröser Struktur und mit Mineralien angereichert. Mmn ganz gewöhnliches Lavagestein.

Meine persönliche Meinung ist, das man wohl jetzt vieles versuchen kann, in der Hoffnung durch Optimierung dem Algenwuchs entgegen zu wirken. Aber am Ende wird es auf einen Neustart, besonders mit dem richtigen Bodengrund hinaus laufen. Schade um das schöne Scape - das nächste wird sicher noch besser.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby omega » 06 Jan 2015 00:25
Hallo Sebastian,

lucabrasi wrote:ich kann leider keinen 80 % WW machen, da ich, wie ich oben geschrieben habe, nur gut 50 Liter vorhalten kann.

es gibt neben Deinen Kanistern auch noch Eimer für einen Appel und ein Ei in Baumärkten zu kaufen, in denen Du UOA-Wasser auffangen kannst. Wohnst Du in München? Ich kann Dir notfalls ein paar 12l Eimer leihen oder 150l UOA-Wasser schenken.
Du hast so viel Dünger in Deinem Aq., mit dem Dein Aq. nichts anderes anzufangen weiß, außer Algen zu produzieren. Ich würd' sie aushungern.

Wenn ich, wie du vorschlägst, überhaupt nicht dünge, ändere ich alle Werte auf einmal, und das ist nie klug.

Wer sagt das denn? Mach ich jede Woche: nach dem Wasserwechsel wird einmalig gedüngt, dann die ganze Woche nicht mehr, manchmal auch zwei Wochen lang nicht. Bis auf den Scheiben keine Algen.
http://www.laus-hiel.de/videos/AqTimeLapse2.wmv
http://www.laus-hiel.de/videos/AquariumTimeLaps11Weeks.wmv

Die Standardwerte heißen nunmal Standardwerte, weil damit in der großen Mehrzahl der Fälle das Becken läuft.

Die große Mehrzahl ... halte ich für maßlos übertrieben. Meines gehört nicht dazu. Deines offensichtlich auch nicht. Diesen sogenannten Standard hat eine Minderheit geschaffen.

Ich möchte dir auch bei deinem Punkt der Eutrophierung widersprechen. Es ist nicht so, dass sich Nährstoffe in Becken anreichern würden. Dafür messe ich ja regelmäßig und dünge bedarfsgerecht das, was verbraucht wurde, nach.

Du versuchst, Eutrophierung zu messen. Ich dagegen sehe Eutrophierung Deines Aquariums.

Ich schreibe nur das, wie ich es machen würde. Du klammerst Dich an Erfahrungswerte anderer, aber magst nicht sehen, daß sie für Dein Aq. (noch) nicht taugen. Ich würde mal eins, zwei Gänge zurückschalten. Und den ganzen Müll (Algen) möglichst absammeln.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Frank2 » 06 Jan 2015 08:24
Die große Mehrzahl ... halte ich für maßlos übertrieben. Meines gehört nicht dazu. Deines offensichtlich auch nicht.


Meine auch nicht.

Sebastian, nimm die vielen guten Tipps, die Dir gegeben wurden Ernst. Ich sehe es wie Roger - Neustart.

Viele Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
35 posts • Page 1 of 3
Related topics Replies Views Last post
Pflanzenproblem... Bin mit meinem Latein am Ende
Attachment(s) by GruBaer » 24 May 2011 14:53
6 843 by GruBaer View the latest post
26 May 2011 18:41
Schlechter Pflanzenwuchs...., Mit dem Latein am Ende
by MatterhornL » 07 Oct 2013 17:28
13 1299 by MatterhornL View the latest post
29 Oct 2013 18:44
Algen und kein Ende
by LaBuse » 17 Apr 2011 15:46
4 826 by LaBuse View the latest post
20 Apr 2011 13:04
Algen und kein Ende
Attachment(s) by focus1972 » 16 Apr 2013 14:47
25 1578 by focus1972 View the latest post
01 May 2013 17:02
Algen ohne Ende
by JohnConner71 » 04 Jul 2015 17:23
22 1896 by JohnConner71 View the latest post
06 Sep 2015 17:59

Who is online

Users browsing this forum: Wene and 2 guests