Post Reply
9 posts • Page 1 of 1
Postby vredo » 12 Dec 2015 12:50

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Pflanzen wachsen schlecht, Algenbefall betrifft alle Pflanzen im Aquarium, Beläge an Scheiben bilden sich

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

lediglich Beleuchtungszeit erhöht aufgrund von Einfahren des Aquariums, Düngung mit AR NPK und Eisenvolldünger mit jeweiliger Düngeempfehlung

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 5 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 45x35x31, 50 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Dennerle Scapers Soil

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Steine, zur Zeit entfernt, da Algenbewuchs

Beleuchtung:

Beleuchtungsdauer:* 12 h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

LED-Aquaristik LED Lampe mit 3 Modulen zu je 900 Lumen, insgesamt 27 Watt

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

JBL CristalProfi e701


Mit welchen Filtermaterialien ist der Filter bestückt?* 2 Etagen Filterschwamm

Die Durchflussmenge des Filters in Liter/Stunde?* 300 Liter/Stunde

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 12, Blasenz??hler aus Bio-Co2 Anlage

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Noname

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] AR CO2 Check, 20mg/l

Wasserwerte im Aquarium:

gemessen am:* 12.12.2015

Temperatur in °C:* 24°C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Teststreifen


pH-Wert: 6,8

KH-Wert: 3

GH-Wert: >4

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Düngung mit AR NPK und Eisenvolldünger mit jeweiliger Düngeempfehlung, Eisen früh und NPK abends, jeweils 2 ml/Tag


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* zur Zeit alle 2 Tage 50%

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Tetra Aqua Safe

Pflanzenliste:

Eleocharis Parvula
Micranthemum Monte-Carlo


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 60-70%

Besatz:

kein Besatz

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* -

Leitungswasser GH-Wert:* -

Leitungswasser Ca-Wert (Calcium):* -

Leitungswasser Mg-Wert (Magnesium):* -

Leitungswasser K-Wert (Kalium):* -

Leitungswasser NO3-Wert (Nitrat):* -

Leitungswasser PO4-Wert (Phosphat): -

Weitere Informationen und Bilder:


Hallo Community,

ich bin neu hier, da ich leider nicht mehr weiter weiß mit meinem Aquarium. Ich habe alle Angaben gemacht, die mir gerade möglich sind. Wenn noch weiter benötigt werden, muss ich diese euch noch mitteilen.

Ich habe bereits die Methode mit dem H2O2 versucht. Die braunen Algen habe ich damit leider nicht entfernen können. Die grünen Algen sind soweit weg, wobei sich langsam an den Scheiben wieder ein Belag bildet und auch teilweise kleine grüne Punkte zu sehen sind.

Ich habe zur Zeit eine Wasserpest mit im Aquarium.

Ich hoffe ihr könnt mir helfen.

Viele Grüße vredo

Attachments

vredo
Posts: 1
Joined: 12 Dec 2015 12:33
Feedback: 0 (0%)
Postby Plantamaniac » 12 Dec 2015 13:19
Hallo, ja, das sieht immer erschreckend aus, ist aber harmlos und ein stückweit normal.
Wenn erstmal Tiere drin sind ist das ganz schnell weg :roll: .
Es sind keine gemeinen fädigen Algen, sondern ehr so weiche Wattebäusche, die sekundär mit Kieselalgen befallen sind.

Im Prinzip kannst Du so weitermachen...Wasserwechsel 1x in der Woche sollte jetzt reichen...
Nur,wer in aller Welt soll all den Dünger verwerten?
Wenn Du nunoch wöchentlich WW machst, bitte auch den Dünger reduzieren.
Der Soil sollte eigentlich geladen sein und die ersten Spitzen abgebaut...
Chiao Moni
User avatar
Plantamaniac
Posts: 4265
Joined: 28 May 2012 18:19
Feedback: 33 (100%)
Postby Biotoecus » 12 Dec 2015 15:14
Hi,
ich würde nicht unbedingt in der Startzeit mit 12 Sunden und 27 Watt LED über 50 Litern beleuchten.
Runter auf sechs Stunden reicht erst einmal.
Ob man nun einen JBL 701 an einem 50 Liter Pott betreiben muss ist diskutierbar.
Was das Soil nicht nimmt, nimmt dann eben der Filter irgendwann.

Sich nach 5 Wochen über solche Algen zu wundern ist allerdings normal.
Gib dem Becken Zeit und "entschleunige" es.

Ansonsten fehlen viele Angaben aus dem Fragebogen.
Bitte ergänzen. Danke!

Beste Grüße
Martin
Every generation got it´s own disease..................
Biotoecus
Posts: 3000
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby Plantamaniac » 12 Dec 2015 16:28
Hei, 12 Stunden seh ich nicht so als Problem, ehr die Stärke, die ich nicht beurteilen kann (Evt. abschatten während des einlaufens mit Schwimmpflanzen die man dann auch recht gut dosieren kann.)
Ich hab im Sommer sehr viele emerse und semiemerse Wasserpflanzen draußen im Garten und in unseren Breiten sind die Tage noch einen Tick länger als 12 Stunden. Auch wenn die Pötte volle breitseite Sonne bekommen, haben sie deswegen auch nicht mehr oder weniger Algen (je nachdem was ich rein hab :ops: ) als die im Aquarium (nachdem die Pötte techniklos eingelaufen sind) Und die brauchen volle Sonne damit sie auf Temperatur kommen..mit 15° geht halt nicht viel mit den Sonnenkindern :down:
Im Keller hängen alle Becken an 2 Zeitschaltuhren. Und wenn ein neues dazukommt, muß es mit 12 Stunden einlaufen. Basta. und die letzten die ich aufgesetzt habe, sind allesamt ohne bzw. ohne großartig störende Algenplagen eingelaufen :gdance:
Chiao Moni
User avatar
Plantamaniac
Posts: 4265
Joined: 28 May 2012 18:19
Feedback: 33 (100%)
Postby JasonHunter » 12 Dec 2015 21:58
Hallo,

ich habe schon mehrere Becken mit anfänglich 6h Beleuchtungszeit eingefahren, den Algen (Faden-/Kieselalgen, Punktalgen) wars egal, die kamen trotzdem. Becken werden geringgefiltert, also ohne jegliches Filtersubstrat. Als ich dann Wasser aus einem funktionierenden Becken zum Wasserwechseln verwendete, verschwanden die Algen innerhalb von 2 Tagen. Zufall? Vielleicht. War trotzdem ein gutes Gefühl.
Wenn wir schon bei den 6h sind: Wie lange kann man das eigentlich machen, ohne dass die Pflanzen Probleme damit bekommen? Ich kenne das jetzt nur von karnivoren Pflanzen und Orchideen, dass manche strikt 12h beleuchtet werden wollen und sonst herumzicken oder gar eingehen.
Und Gehen wir mal davon aus, ein Becken wird mit 0,5W/l und das andere mit 1W/l beleuchtet. Das Becken das mit 1W/l für 6h beleuchtet würde wäre verglichen für das andere mit 0,5W/l wie 12h Beleuchtungszeit. Wie siehts da aus? Oder lässt sich sowas nicht so einfach vergleichen?

Grüsse,

Jason
Mein 50l Nano "Wildscape"

Wildscape
User avatar
JasonHunter
Posts: 423
Joined: 04 Jun 2014 23:26
Feedback: 0 (0%)
Postby java97 » 12 Dec 2015 23:16
Hallo Jason,
JasonHunter wrote:Und Gehen wir mal davon aus, ein Becken wird mit 0,5W/l und das andere mit 1W/l beleuchtet. Das Becken das mit 1W/l für 6h beleuchtet würde wäre verglichen für das andere mit 0,5W/l wie 12h Beleuchtungszeit. Wie siehts da aus? Oder lässt sich sowas nicht so einfach vergleichen?

Meiner Erfahrung nach lässt sich das so direkt nicht miteinander in Relation setzen. Auch bei reduzierter Beleuchtungsstärke muss man aufpassen, nicht zu lange zu beleuchten. Bei mir kam es bei zu langer Beleuchtung (12h) dann trotzdem zu Algenbildung. Mehr als 10 Stunden würde ich nicht beleuchten. Aber das muss jeder für sich selbst austesten.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby JasonHunter » 13 Dec 2015 01:06
Hallo Volker,

bist du sicher, dass die Algen nur wegen der langen Beleuchtungszeit auftauchten und nur deswegen? Ich will deine Erfahrung nicht in Frage stellen, dennoch denke ich ist die Beleuchtung alleine sicher nicht verantwortlich für Algen. Wie ich dank diesem Forum gelernt habe, sind für das Auftauchen von Algen mehrere Faktoren gleichzeitig verantwortlich. Denn es ergibt für mich keinen Sinn dass die wie bei dir erst bei 12-stündiger Beleuchtung sichtbar werden und vorher nicht, da sie sich schon mit 6h auch zufrieden geben können.
Und wie schon gefragt, wieviel Licht wollen/brauchen die Pflanzen? 6 Stunden über längere Zeit können nicht alle Pflanzen verkraften.

Gruss,

Jason
Mein 50l Nano "Wildscape"

Wildscape
User avatar
JasonHunter
Posts: 423
Joined: 04 Jun 2014 23:26
Feedback: 0 (0%)
Postby FranzKarsten75 » 13 Dec 2015 05:58
vredo wrote:Ich habe bereits die Methode mit dem H2O2 versucht.

Viele Grüße vredo[/i]


H2O2 beim einfahren des Aquariums zu verwenden ist keine gute Idee.
Ich sag nur Biofilm/Mikroflora...
Mit freundlichen Grüßen aus Stuttgart...
Franz
User avatar
FranzKarsten75
Posts: 183
Joined: 28 Jan 2014 13:56
Location: Stuttgart
Feedback: 4 (100%)
Postby Frank2 » 13 Dec 2015 07:00
Hallo Jason

früher, als Aquarien noch mit 0,2 Watt/l beleuchtet wurden waren Langtage, also Bel.dauer 12 h ++, durchaus üblich. Ich mache die anfängliche Beleuchtungsdauer schon abhängig von der Beleuchtungsstärke. Bei 0,3 w/l Start mit 10 h, bei 0,5 W/l mit 8 h. Bei darüber liegenden Bel.stärken würde ich auch mit 6-7 h starten. Bei Robert auf der hp kannst Du es auch nachlesen. Eine gewisse Kompensation schwacher Beleuchtung durch Verlängerung der Bel.phase ist möglich auch wenn oftmals das Gegenteil behauptet wird.

Leider wird oftmals alles über einen Kamm geschert. Betreffs Beleuchtungsstärken, C02, Düngung etc., dabei gehört alles zusammen und es ist sinnvoll, all diese Parameter in ein vernünftiges Verhältnis zu bringen. So auch die Beleuchtungsdauer abhängig von der Bel.stärke sowohl anfänglich, als auch endgültg.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
9 posts • Page 1 of 1
Related topics Replies Views Last post
Bekomme die Algen nicht weg
Attachment(s) by Neuling » 19 Feb 2011 12:12
10 1665 by Neuling View the latest post
21 Mar 2011 16:26
Ich bekomme die Fadenalgen nicht weg
by Jasmorg » 22 May 2020 07:05
21 1002 by cwb View the latest post
26 Jun 2020 00:21
Bekomme Algenproblem nicht in den Griff
by der_An79 » 24 Apr 2013 19:32
14 1141 by DAU View the latest post
09 May 2013 19:26
Bekomme Algen nicht in Griff
by Tom52 » 15 Mar 2018 01:32
8 1239 by Gast View the latest post
17 Mar 2018 17:25
Bekomme meine Algen nicht los
Attachment(s) by Supadone » 21 Jul 2018 20:58
12 801 by Supadone View the latest post
30 Jul 2018 18:01

Who is online

Users browsing this forum: No registered users and 4 guests