Post Reply
30 posts • Page 1 of 2
Postby chris087 » 02 Sep 2013 18:32

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

siehe Beschreibung

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

siehe Beschreibung

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* seit April 2013

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 130 x 55 x 60 400l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Dennerle 1-2mm Diamantschwarz

Sonstige Einrichtung [Wurzeln, Steine, etc.]* eine Wurzel

Beleuchtung:

Beleuchtungsdauer:* 9-14..... 17-22Uhr = 10Std.

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

4x T5 54Watt (2x Jbl Solar Tropic 2x 865 Daylight)

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim 2078e


Mit welchen Filtermaterialien ist der Filter bestückt?* Eheim komplettset

Die Durchflussmenge des Filters in Liter/Stunde?* 600l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Ja

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Reaktor

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Wasserwerte im Aquarium:

gemessen am:* 2.9.13

Temperatur in °C:* 29

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest


pH-Wert: 7

KH-Wert: 6

NO2-Wert (Nitrit): -

NO3-Wert (Nitrat): 20mg/l

PO4-Wert (Phosphat): n.m

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

siehe Beschreibung


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1x Wöchentlich mind. 50%

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Easylife Fl??ssiges Filtermedium

Pflanzenliste:

-

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* -

Besatz:

8 x Diskus 12-15cm
ca. 10 Neon tetra
10x Otocinclus affinis
10x Corydoras sterbai


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 6

Leitungswasser GH-Wert:* 14

Leitungswasser Ca-Wert (Calcium):* -

Leitungswasser Mg-Wert (Magnesium):* -

Leitungswasser K-Wert (Kalium):* -

Leitungswasser NO3-Wert (Nitrat):* 0

Weitere Informationen und Bilder:



Hallo liebe Forengemeinde!
Da ich hier neu bin, stelle ich mich mal kurz vor! ich bin Christian, 26 Jahre alt und aus NRW, war schon als Jugendlicher begeisterter Aquarianer und habe mir im April nach ca. 8 Jahren Pause den Traum eines Diskusbeckens erfüllt.

Nun zu meinem Problem:
Seit Neueinrichtung des Beckens im April habe ich ständig mit Algen zu kämpfen, erst Fadenalgen dann Pinselalgen und zeitweise auch Blaualgen. Diesen Kampf habe ich dann am 18.8 aufgegeben aufgrund zu starken befall der ganzen Pflanzen und Einrichtung durch Pinselalgen, es folgte eine komplette Neubepflanzung.
Alle Algen wurden entfernt.

Co² Düngung erfolgt mit einem JBL PH-Controller

weitere Änderungen:
seit 18.8: Futterumstellung 1x Rinderherzmischung und 2x Mülas pro Tag, statt 3x Rinderherzmischung
seit 18.8: Jbl Düngekugeln an den Wurzeln
seit 21.8: Austausch der 865 T5 leuchten gegen JBl Tropic Solar
seit 25.8: Einbau von Eheim PhosphatOut im Filter. Phosphat war jedoch auch vorher nicht messbar.
seit 25.8: Umstellung der Düngung von Easylife profito /Easylife Ferro auf Söll Mineralmix/EisenMix Fe/ Tagesdünger. Düngung erfolgt nach angabe!
seit 31.8: Erweiterung der Leuchten um 2x T5 54Watt (865) Gesamtbeleuchtung jetzt 216Watt T5 =0,54 Watt/l

Nach ca. 1 Woche waren die ersten Algen (evtl. Fadenalgen?) auf den Blättern der Echinodorus wieder zu sehen.
Es wird nun von Tag zu Tag schlimmer. Manche Blätter sind wie von einer Art "Teppich" komplett überzogen ca.: 1-2cm lange Algen. Dunkle Pinselalgen wachsen zum Glück bis jetzt nur vereinzelt auf dem Bodengrund, sodass ich diese beim Wasserwechsel entfernen kann. Auf den Bildern sieht es leider nicht so schlimm aus, wie es wirklich ist!

Der Fe wert ist liegt bei 0! Trotz Messung 10min. nach der Düngung. Bei Nutzung von Easylife Ferro war dieser immer sofort messbar.

Pflanzenwachstum:
Das Hornkraut wächst Prächtig (mehrere cm/Tag). Die anderen wachsen unterschiedlich, die einen wachsen und sehen gesund aus, andere z.B Echinodorus zeigen Mangelerscheinungen.

Optisch sieht es so aus als sei die linke Seite des Beckens, wo sich auch der Auslauf des Filters befindet, nicht so stark veralgt wie die rechte.
Ein UV-C Klärer ist angeschlossen, jedoch nicht eingeschaltet, da ich nie eine Verbesserung dadurch feststellen konnte.
Die Filterleistung liegt zurzeit bei ca.: 600l/h (würde sich erhöhen lassen auf bis zu 700l/h jedoch wäre dann, aufgrund der Düsen die Oberflächenbewegung sehr groß)

Ich habe bis jetzt schon eine Menge Zeit, Geduld und Geld investiert aber ich weiß nicht mehr weiter was ich noch ändern oder Versuchen soll! Der einstige Traum wird langsam zum Albtraum :nosmile:

Ich hoffe jemand hat eine Lösung oder Idee.
Vielen Dank schon mal Im Voraus

Liebe Grüße
Christian
Last edited by chris087 on 02 Sep 2013 19:12, edited 2 times in total.
chris087
Posts: 12
Joined: 02 Sep 2013 16:48
Feedback: 0 (0%)
Postby chris087 » 02 Sep 2013 18:35
21385

21384

21383

21382

21381

21380

21379
chris087
Posts: 12
Joined: 02 Sep 2013 16:48
Feedback: 0 (0%)
Postby Ebs » 02 Sep 2013 21:01
Hallo Christian,

was ich probieren würde:

- Durch Wasserwechsel Senkung NO3 auf ca. 10 mg/l
- Unbedingt PO4 messen oder messen lassen. Sollte nicht mehr als 0,5- 1,0 mg/l sein, evtl. auch noch weniger.
- Fe (und damit auch die weiteren Spurenelemente) sollte nachweisbar zwischen 0,05- 0,1 mg/l sein. Mit einem flüssigen Volldünger auf diesen Wert aufdüngen.
- Das Düsenrohr des Filters gegen ein normales Auslaufrohr tauschen oder zumindest so drehen, dass das Wasser nicht sprudelt und auch die Wasseroberfläche nicht zu sehr bewegt wird (CO2- Austrieb).
- CO2- Zufuhr evtl. so erhöhen, das PH 6,9- 6,8 bei KH 6 erreicht wird.
- Filter auf volle Leistung stellen.

Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1159
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby Fishfan » 02 Sep 2013 23:56
Hallöchen
also was ich feststellen konnte , dass bei großer Strömung fadenalgen bei mir besser wachsen als im strömungsarmen Bereich . Was natürlich nicht allein daran liegt . Ich bin im Moment selber an der richtigen Dünger Einstellung . Und dünge im Moment auf 30l netto täglich 5ml. NPK AR und am Abend 2-3ml eisenvolldünger AR und merke das es langsam besser wird ! Ich habe mit1ml von beidem angefangen und damit kamen auch die Probleme habe dann die Dosis gesteigert und hoffe das es mit der. Momentanen Dosierung
besser wird. Also ruhig NO3 auf 10-20mg/l PO4 0,5-1,5 mg/l und CO2 30mg/l dann wird das schon was.
Lg Stefan
Fishfan
Posts: 539
Joined: 23 Jan 2013 21:31
Feedback: 5 (100%)
Postby DAU » 03 Sep 2013 07:38
Hallo Christian,

Bitte sofort den Phosphat Filter ausbauen.
chris087 wrote:seit 25.8: Einbau von Eheim PhosphatOut im Filter. Phosphat war jedoch auch vorher nicht messbar.

du solltest dir auch mal Der Weg zum optimalen Düngesystem durchlesen und
nachricht215716.html?hilit=Gering%20Filterung%20nik#p215716
Schlecht wäre es auch nicht sich generell ins Forum ein zu lesen.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby chris087 » 03 Sep 2013 10:18
Hallo,

Vielen Dank für die Zahlreichen Tips, werde gleich sofort versuchen die ersten umzusetzen!
Habe aber noch ein paar Fragen.

- Soll ich den Phosphatfilter wirklich ausbauen? Im Geschäft wurde mir erklärt, es wäre bei Algenproblemen normal das kein Phosphat messbar ist, da die Algen das Phosphat "speichern" würden. Es wäre ja nicht normal, dass in einem Diskusbecken mit guter Fütterung kein Phosphat messbar ist.

- Ich verstehe nach wie vor nicht, warum selbst nach der Düngung kein Fe messbar ist. Ich dachte eigentlich, da dieses 3 Phasen Düngesystem von Söll kein "Volldünger" ist, wäre es besser als der Easylife Profito.

- Reicht es wenn ich die Düsen am Auslauf einfach entferne und das Wasser direkt aus dem Rohr ins Becken laufen lasse?(ohne einen Aufsatz)
Ist es egal wenn das Wasser dann kaum noch Bewegung hat? oder sollte ich drauf achten das der Auslauf so positioniert ist, das noch eine Wasserbewegung stattfindet. Ich war bis jetzt immer der Meinung, das Wasser eine bewegung haben sollte, damit keine stehende "Brühe" entsteht :smile:

Gruß
Christian
chris087
Posts: 12
Joined: 02 Sep 2013 16:48
Feedback: 0 (0%)
Postby Daniel 81 » 03 Sep 2013 10:34
Hallo Chris,

ich meine das du den Phosphatfilter drinnen lassen solltest- da durch die Reichliche Fütterung mit Frostfutter immens Phosphat rein kommt.

Das Düsenrohr einfach nur etwas mehr unter die Wasseroberfläche schieben.

außerdem Würde ich auch etwas mehr Schnellwachsende Pflanzen einsetzten, da dein , meiner Meinung nach schöner Echinodorus Bestand, recht Langsam wachsen ist und eher Wurzel zerrer sind .

Beleuchtungspause würde ich auch auslassen und eher auf eine zusammenhängede Beleuchtungsphase von 10 Std tendieren ( eigene Erfahrungen )- aber langsam mit 7-8 Stunden anfangen.

Diskuse kommen auch mit 27-28 Grad aus .
LG
Daniel

Humor ist der Knopf, der verhindert, dass uns der Kragen platzt.

Zitat-Joachim Ringelnatz
User avatar
Daniel 81
Posts: 234
Joined: 01 Mar 2012 21:37
Feedback: 12 (93%)
Postby chris087 » 04 Sep 2013 13:44
Hallo,

Leider hat sich in der Zwischenzeit die Lage dramatisch verschlechtert, Pinselalgen fangen nun an auch auf den Stängeln der Echinodurs zu wachsen. Manche Stängel sind schon komplett bedeckt mit Pinselalgen.
Habe nun nochmal einen Ww (70%) durchgeführt und somit den Nitratwert auf ca.: 10mg/l reduziert.
Die Beleuchtung wird jetzt auf 8 Std. durchgehend reduziert. Das Düsenrohr wurde auch entfernt, es gibt jetzt fast keine Oberflächenbewegung mehr.

Soll ich jetzt nach dem Ww trotz Algenwuchs düngen? Wenn ja, weiter mit dem Söll Dünger? oder doch besser einen anderen Dünger besorgen? und welchen?
Ich denke es muss schnell etwas passieren, immer mehr Blätter der Echinodorus Argentensis werden gelb, bekommem Flecken oder sterben ganz ab.

Gruß
Christian
chris087
Posts: 12
Joined: 02 Sep 2013 16:48
Feedback: 0 (0%)
Postby DAU » 04 Sep 2013 22:20
Hallo Christian,

Ich würde die am stärksten befallenen Blätter abschneiden, für den Rest nimmst du eine spritze und ziehst sie mit EC auf und schaltest den Filter ab wartest bis die Strömung zum erliegen kommt und spritzt dann die Pinselalgen mit EC ein lässt das gnatze noch nachwirken und schaltest dann wieder die Pumpe ein.
du solltest auch mal bei deinem Wasserversorger anrufen und fragen wie fiel MG im Leitungswasser ist.

http://www.aquasabi.de/Duenger-in-Pulverform/Magnesiumsulfat-Bittersalz-MgSO4x7H2O-1000-g::2414.html
Das nehme ich das Dosier Hilfe
http://www.aquasabi.de/Duenger-in-Pulverform/Duenger-Zubehoer/Mini-Dosierloeffel-5er-Set::791.html

Teste mal deinen FE Test in dem du in ein Bisschen Wasser einen tropfen Dünger rein gibst und das dann mit dem FE Test testest müsste der sollte dann voll Ausschlagen.
Generell ist zu sagen das FE nicht nachweisbar sein muss da sollte mann lieber auf die pflanzen achten.
Mein Becken braucht fast 3 Wochen bis die Pflanzen Mangel anzeigen wenn sie gut Genährt sind.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby chris087 » 05 Sep 2013 09:56
Hallo Holger,

Danke für die zahlreichen Tips! Ich werde es gleich direkt Testen.

Ich habe hier mal eine Wasseranalyse angehängt, laut Versorger kommt das Wasser von einem der beiden Wasserwerke. Vergleiche ich den Ph und Nitratwert mit meinen Messungen dann ist das Werk Hoppbruch für meinen Bereich zuständig.

Ich kann aber mit den meisten werten leider nicht viel anfangen :?

Gruß
Christian

21398
chris087
Posts: 12
Joined: 02 Sep 2013 16:48
Feedback: 0 (0%)
Postby DAU » 05 Sep 2013 10:27
Hallo Christian,

Das Ausgangswasser ist für die Pflanzen Ok
Ich finde Trotzdem das ein dauerhaft nicht messbarer Po4 zu wenig Po4.
Bitte nimm mal deinen Po4 Tropfen Test und miss dein Leitungswasser der sollte im Regelfall zwischen 0,3-0,5 Anzeigen wenn er das tut würde ich erstmal versuchen deinen Po4 wert auf nachweisbar zu bekommen.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby chris087 » 05 Sep 2013 14:13
Hallo Holger,

Das Leitungswasser habe ich auch schonmal auf Phosphat geprüft, ebenfalls nicht nachweisbar!
Ob eventuell der Test (Tetra Tröpchentest) nicht richtig funktioniert?

Gruß
Christian
chris087
Posts: 12
Joined: 02 Sep 2013 16:48
Feedback: 0 (0%)
Postby emzero » 06 Sep 2013 00:00
Ich würde die am stärksten befallenen Blätter abschneiden, für den Rest nimmst du eine spritze und ziehst sie mit EC auf und schaltest den Filter ab wartest bis die Strömung zum erliegen kommt und spritzt dann die Pinselalgen mit EC ein lässt das gnatze noch nachwirken und schaltest dann wieder die Pumpe ein.

Hallo Christian,

bei Echinodorus bitte Vorsicht mit Easy Carbo!!! Ich habe damit seinerzeit richtige Löcher in die Blätter gebrannt.
Also bei Echis (und Vallisneria) bitte nur mit verdünntem (würde tippen 5:1-max. 3:1 - vorsichtig rantasten) EC einnebeln.
Greetz Hartmut

Kann z.Zt. nur sporadisch antworten, da immer noch DSL-Störung (Telekom :keule:)

"Vertraue denen, die nach der Wahrheit suchen, und mißtraue denen, die sie gefunden haben." (André Gide)
User avatar
emzero
Posts: 206
Joined: 17 Mar 2013 21:53
Feedback: 1 (100%)
Postby DAU » 06 Sep 2013 07:32
Hallo Christian,

Am einfachsten kann man das mit einem P Dünger testen oder NPK geht natürlich auch.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby chris087 » 07 Sep 2013 18:02
Hallo Christian,

bei Echinodorus bitte Vorsicht mit Easy Carbo!!! Ich habe damit seinerzeit richtige Löcher in die Blätter gebrannt.
Also bei Echis (und Vallisneria) bitte nur mit verdünntem (würde tippen 5:1-max. 3:1 - vorsichtig rantasten) EC einnebeln.


Hallo Hartmut,
danke für den Hinweis, ich werde darauf achten!

Hallo Christian,

Am einfachsten kann man das mit einem P Dünger testen oder NPK geht natürlich auch.


Hallo Holger,
Ich habe mir eben einen Po4 Test von JBL besorgt, dieser zeigt mir ebenfalls an <0,025 mg/l
Also nicht messbar!
Ich kann mir nicht erklären wie das sein kann, es wird 3x Täglich Frostfutter gefüttert.
Ich habe Angst, dass es mit den Algen noch schlimmer wird wenn ich den Phosphatfilter entferne.

Gruß Christian
chris087
Posts: 12
Joined: 02 Sep 2013 16:48
Feedback: 0 (0%)
30 posts • Page 1 of 2
Related topics Replies Views Last post
Werde die Algen nicht los
Attachment(s) by janemann » 06 Jun 2019 19:59
15 804 by MarkusBu View the latest post
08 Jun 2019 17:29
Ich werde meine Algen leider nicht los
Attachment(s) by Krazak » 23 Oct 2017 12:04
3 661 by omega View the latest post
01 Nov 2017 23:13
Hilfe!! Ich bekomme meine Algen nicht in den Griff
Attachment(s) by *Liquid* » 12 Jul 2014 19:30
9 1356 by *Liquid* View the latest post
15 Sep 2014 21:00
OMG Algen brauche dringend hilfe weiss nicht mehr weiter
by sebi1985 » 09 Nov 2013 11:04
5 849 by sebi1985 View the latest post
09 Nov 2013 16:07
Ich werde die Fadenalgen nicht los
by kaishui » 08 May 2018 19:58
9 951 by unbekannt1984 View the latest post
10 May 2018 17:50

Who is online

Users browsing this forum: No registered users and 4 guests