Post Reply
4 posts • Page 1 of 1
Postby airman » 24 May 2014 12:57

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Hallo!

Habe seit 2 Wochen meinen 30er Cube am Einlaufen.
Die ersten 10 Tage ging alles gut, doch seit dem geht es
mit meinen Pflanzen steil bergab.

Wie man auf den Fotos sieht breiten sich die "braunen Blätter"
von links nach rechts langsam aber sicher in meinem Aquarium aus.

Hat wer eine Idee?


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Habe Anfangs gar nur mit dem Dennerle Nanodünger gedüngt,
auch nur BioCO2 gehabt und alles passte.

Als die Mangelerscheinungen auftraten las ich einige Threads
um meine Wasserwerte zu verbessern. Seit dem Dünge ich mit
Aqua Rebell, habe eine normale CO2 anlage und die Beleuchtung
verdoppelt, aber irgendwie stoppt nichts die Ausbreitung der
braunen Blätter.


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 14 Tage

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 30*30*35 * 30L

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Dennerle Deponit Mix

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Steine

Beleuchtung:

Beleuchtungsdauer:* 2x3h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2x Dennerle Nano Light 11W

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Dennerle Nano Filter


Mit welchen Filtermaterialien ist der Filter bestückt?* Standard

Die Durchflussmenge des Filters in Liter/Stunde?* 150

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Flipper

Welche Farbe hat der Dauertest? hellgrün

Wasserwerte im Aquarium:

gemessen am:* 23.05.2014

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pfchentest


pH-Wert: 7

KH-Wert: 9

NO3-Wert (Nitrat): 20

PO4-Wert (Phosphat): 0,4

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Jeden 2ten Tag:

2ml Aqua Rebell NPK
1ml Aqua Rebell N
1ml Aqua Rebell Eisenvolldünger


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* Wöchentlich 50%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

eleocharis sp. 'mini' & staurogyne repens

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80%

Besatz:

keiner

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 8

Leitungswasser GH-Wert:* 9

Leitungswasser Ca-Wert (Calcium):* 45

Leitungswasser Mg-Wert (Magnesium):* 9

Leitungswasser K-Wert (Kalium):* 1

Leitungswasser NO3-Wert (Nitrat):* 4

Weitere Informationen und Bilder:


24356

24355

24354

24353

24352

24351
airman
Posts: 3
Joined: 24 May 2014 12:22
Feedback: 0 (0%)
Postby Ph1l » 18 Jun 2014 11:07
Hey, bin selber kein Experte aber meine Staurogyne hatte ähnliche Mangelerscheinungen.
EIn lieber Zeitgenosse hier aus dem Forum sagte mir dann, dass ich mir mal mein Ca:Mg Verhältnis anschauen soll, da bei mir sonst alle Werte top waren.
Schau dir dochmal an wie das Verhältnis deines Leitungswassers ist. Bei mir habe ich nen 7,5:1 Verhältnis, optimal ist 4-3:1.
Liebe Grüße, Phil
Ph1l
Posts: 57
Joined: 27 Apr 2014 16:26
Feedback: 0 (0%)
Postby Roger » 18 Jun 2014 11:29
Hallo und willkommen bei Flowgrow!

Wäre nett, wenn Du uns Deinen Namen verrätst, damit man Dich ansprechen kann.

Zuerst fällt mir auf, das Du offensichtlich die Beleuchtungszeit in zwei Teile getrennt hast. Jeweils drei Stunden sind ein bisschen wenig und die Pflanzen haben kaum Gelegenheit mit ihrem Stoffwechsel in Gang zu kommen.
Durchgehend sechs Stunden zu beleuchten wäre meine Empfehlung.

Leider hast Du nicht sehr viele Wasserwerte angegeben die eine Einschätzung ermöglichen. Zumindest Eisen solltest Du noch messen!

EIn lieber Zeitgenosse hier aus dem Forum sagte mir dann, dass ich mir mal mein Ca:Mg Verhältnis anschauen soll, da bei mir sonst alle Werte top waren.
Schau dir dochmal an wie das Verhältnis deines Leitungswassers ist. Bei mir habe ich nen 7,5:1 Verhältnis, optimal ist 4-3:1.

Laut TW-Analyse ist der Magnesiumgehalt gar nicht so schlecht. Ob die Werte den Tatsachen entsprechen, ist jedoch meist fraglich. Den Wert selbst noch etwas zu erhöhen kann jedenfalls nicht schaden.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Ahres2k » 22 Jun 2014 19:22
Meine Staurogyne kamen auch erst mit ordentlicher Eisen Zugabe aus dem Tee. Habe hierfür E15 von Dennerle verwendet. Aber die zuvor angesprochene Eisenmessung sollte schon durchgeführt werden.
Gruß
Tom
Ahres2k
Posts: 19
Joined: 18 Apr 2014 18:17
Feedback: 0 (0%)
4 posts • Page 1 of 1
Related topics Replies Views Last post
Hilfe...Sind das Planarien?
Attachment(s) by Hakuna » 27 Jan 2013 10:00
11 1309 by Nunduun View the latest post
01 Feb 2013 09:15
hilfe..!!welche algen sind das..??
Attachment(s) by Kokos0603 » 11 Dec 2012 21:17
8 1014 by Kokos0603 View the latest post
15 Dec 2012 17:42
Brauner Film? ... sind das Algen? Hilfe?!!
Attachment(s) by tviehweger » 20 Aug 2015 20:10
5 782 by tviehweger View the latest post
22 Aug 2015 21:40
Welche Algen sind das? Anfänger braucht Hilfe
Attachment(s) by Nadja0202 » 22 Jan 2016 13:55
18 967 by Nadja0202 View the latest post
07 Feb 2016 19:35
Sind das Blaualgen?
Attachment(s) by done » 27 Feb 2013 22:05
8 701 by done View the latest post
28 Feb 2013 00:02

Who is online

Users browsing this forum: No registered users and 7 guests