Post Reply
36 posts • Page 1 of 3
Postby aquapunk » 21 Jan 2013 14:23

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Hallo,

ich bräuchte dringend mal eure Hilfe. Ich habe vor zwei Wochen ein neues Becken bepflanzt und eingerichtet. Dummerweise hatte ich dann soviel zu tun, dass ich das Aquarium 10 Tage nicht bei Licht gesehen. Zu dem Zeitpunkt war das Becken nur 6 Stunden mit ca. 0.7W/l beleuchtet. Und das hat gereicht um ein Desaster auszulösen: Das Becken war, nachdem ich es vor 4 Tagen zum ersten mal bei Licht betrachtet habe, komplett mit Grünalgen überwachsen.

Da es sich um ein 780l Becken handelt (ich denke es sind ca. 450-500l Wasser drin) kann ich nicht täglich 75% Wasser wechseln. Denn ich müsste das alles in eine Gießkanne füllen und dann sowohl das alte als auch das frische Wasser quer durchs Haus tragen. Ich habe jetzt täglich 50 Liter gewechselt und dabei so viele Algen wie möglich vom Hardscape und den Scheiben gesaugt. Der Zustand hat sich verbessert, aber den aktuellen Belag bekomme ich nicht weg. Alles was ich heute absauge ist morgen wieder da.

ALLE FIsche im Becken fressen und picken an den Algen rum. Egal ob Garra flavatra, Nannostomus sp., Copella, Stiphodon etc. Es sind auch 60 Amanos, 10 Otocinclus, 20 Zebrarennschnecken und 10 Bellaschnecken drin. Auch alle sehr fleißig. Ich füttere und dünge aktuell NICHT! Zur Düngung hätte ich Aqua Rebell FLowgrow und Licht sowie Profito da.

Die Pflanzen entwickeln sich gut und zeigen deutliches Wachstum. Ich entferne weiter jeden Tag alles was ich beim Wasserwechsel absaugen kann.

Konkret gefragt: Welche Grünalgen habe ich denn da und was kann ich dagegen tun? Es ist wie gesagt ein wirklich großes Becken. Alles in allem habe ich gut 50 Stunden damit verbracht alles einzurichten und die Technik zu komplettieren. Ich kann das Becken nicht wieder auseinenderbauen.

Ich habe relativ frisches Apfelholz im Becken, dieses wurde über 10 Tage täglich gewässert bevor es ins Becken kam. Kann es was damit zu tun haben?

Beim ersten Betrachten des Beckens nach 10 Tagen habe ich jede Menge abgestorbenes Pflanzenmaterial entfernt. Das hat sicher auch das Algenwachstum begünstig.

Anbei ein paar Fotos - mit dem Handy gemacht, aber ich hoffe man kann erkennen worum es geht. Ich danke euch schon jetzt für eure Hilfe, denn ich bin ein wenig verzweifelt!


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Nein. Ich habe lediglich die Beleuchtung von 6 auf 8 Stunden erhöht und 3x 150W HQI für 3 Stunden täglich zugeschalten was scheinbar geholfen hat.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 06.01.2013

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 160x60x80

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Fluval Stratum grün, darauf eine Schicht Stratum rot. Sand.

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Lavasteine (ca. 100kg), Apfelholz

Beleuchtung:

Beleuchtungsdauer:* aktuell 8 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

4x 80W Osram Engery Saver T5 mit 6400K, 2x 150W HQI mit 5200K, 1x 150W HQI mit 6400K. Die Röhren brennen 8 Stunden, HQI schaltet sich mittags 3 Stunden dazu. Alles in einer Giesemann Infinity Leuchte die ca 40cm über der Wasseroberfläche hängt.

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Fluval FX5. Fährt mit ca. 50% Leistung


Mit welchen Filtermaterialien ist der Filter bestückt?* Schwamm, Clearmax, OptiCarb

Die Durchflussmenge des Filters in Liter/Stunde?* 700

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Inline Diffusor 16mm

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: Aqua Rebell Japan Style Z??hler, 3-4Blasen/Sekunde

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja, Aqua Rebell mit 30mg L??sung

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aqua Rebell

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Externer Hydor HEizer mit 300W, Dennerle Bodenfluter 50W, JBL pH-Computer.

Wasserwerte im Aquarium:

gemessen am:* 21.3.2013

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Teststreifen, Aqua Rebell CO2 Dauertest, JBL pH-Compute


pH-Wert: 6,11

KH-Wert: 0 - Leitungswasser!

GH-Wert: 5

NO3-Wert (Nitrat): 10

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

aktuell nicht. Zur Verfügung steht Aqua Rebell Flowgrow und Licht Dünger und ein Rest Profito.


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* täglich ca 50l

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Glossostigma elantoides
Pogostemon helferi
Valisneria nana
Anubias barteri var nana petite
Crinum calamistratum
Cyperus helferi
Vesicularia ferriei Weeping
Flame Moos
Hydrocotyle verticillata
Microsorum trident
Spiranthes odorata
Rotala spec. Vietnam
Bucelephandra cf. motleyana - Melawi
Bucelephandra cf. motleyana - Pancuraji
Bucelephandra cf. motleyana - Kapit
Bucelephandra motleyana - Bukit Kelan-Sintang
Bucelephandra spec. Sekadau
Rotala mexicana Goias
Tonina belem
Rotala macranada mini
Rotala spec. Nanjenshan
Ludwigia Super Red
Ludwiga repens Rubin
Proserpinaca palustis Cuba
Riccardia chamedryfolia
Staurogyne repens
Rotala indica
Hydrocotyle leucocephala
Rotala spec. green
Rotala rotundifolia green
Rotala rotundifolia
Rotala spec. Singapur
Singapore Moos
Ludwiga mini Super Red
Limnophila hippuruides
Didiplis diandra
Vesicularia montagnei Christmas
Riccia fluitans
Sagitaria sublata
Tonina fluviatilis
Rotala spec. Butterfly mini
Rotala Colorata Yao Yai


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80-85%

Besatz:

60x Amano Garnele
20X Zebrarennschnecke
10x Rotpünktchen Bellaschnecke
10x Otocinclus affinis
18x Nannostomus marginatus Peru
3x Pseudospaerichthys ocellatus
2x Copella arnoldi
1x Stiphodon elegans
3x Stiphodon atropurpureus
ca. 10x Tiger Endler Guppy (+Junge)
ca. 10x Japan Blue Guppy (+Junge)


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 0

Leitungswasser GH-Wert:* 5

Leitungswasser Ca-Wert (Calcium):* ?

Leitungswasser Mg-Wert (Magnesium):* ?

Leitungswasser K-Wert (Kalium):* ?

Leitungswasser NO3-Wert (Nitrat):* 0

Weitere Informationen und Bilder:

Attachments

aquapunk
Posts: 688
Joined: 05 Nov 2012 15:42
Location: Wald-Michelbach
Feedback: 180 (100%)
Postby Sheepy » 21 Jan 2013 15:40
Hallo,

da das Becken erst zwei Wochen steht wird dir kaum jemand sagen können woher die Algen kommen.
es gibt in deinem AQ noch kein Gleichgewicht, trotzdem würde folgendes machen:

1. Mir eine Wasserpumpe, nen Schlauch und Gardena Zeugs kaufen fürn WW
2. KEIN TAGESLICHT !
3. Ich denke, dass du evtl. zu viel Licht fürn Anfang haben könntest, die Pflanzen müssen sich erst erhohlen und sich erst an die Bedingungen gewöhnen. Die Wurzel waren, sind noch beschädigt . Daher nehmen sie noch nicht die Menge an Nährstoffen auf wie sie es später einmal werden.
4. Zum Thema Apfelholz kann ich nix sagen, ich frag mich nur warum gehts du damit ein Risiko ein ?
Grüße
Matthias
User avatar
Sheepy
Posts: 114
Joined: 03 Apr 2011 20:37
Location: Nürnberg
Feedback: 0 (0%)
Postby aquapunk » 21 Jan 2013 20:57
Danke für die Tipps. Ins Becken fällt absolut null Tageslicht. Nachdem man den Algen aber heute beim wachsen buchstäblich zusehen konnte werde ich die Beleuchtung definitiv wieder verkürzen und die HQI Brenner zunächst komplett aus lassen. Dann bin ich wieder bei ca. 0,7W/Liter.

Schlauch und Gardena Anschluß wird morgen besorgt.

Zum Apfelholz: Ich habe das vorher in 2 anderen Becken erfolgreich getestet. Ist in dem Fass natürlich einfach von der Menge her etwas mehr.

Sonst noch jemand Ideen, Tipps, Ratschläge?

Danke euch!
Matze
aquapunk
Posts: 688
Joined: 05 Nov 2012 15:42
Location: Wald-Michelbach
Feedback: 180 (100%)
Postby Anubis » 21 Jan 2013 21:35
Hi matze!

sieht mehr wie blaualgen aus!? Wenn es "stinkt" sind es auch eine! gg

also ich hab mit den dingern lange gekämpft! (ca 6 monate!) und nun sag ich dir mal wie ich sie weckbekommen habe!

ich hab soviel von dem zeug entfernt was geht! ( in meinen fall hab ich alles auser den bodengrund herausgenommen pflanzen steine und holz!) dann hab ich einen 90igen ww gemacht und dass aq mit luftsprudler für die fische ausgestatet und eine dunkelkur gemacht! am 3ten tag hab ich nochmal 50ig prozent gewechselt! dass ganze hab ich 8 tage lang dunkel gemacht! dann ganz normal die beleuchtung wieder einschalten und ich hab sie für den anfang auf 6 stunden reduziert!

dann ganz wichtig!!! ( für mich weil sie sonst bei mir immer wieder gekommen sind!) es gibt da ein produkt dass heisst micro lift special blend ( sind bakterien die mit photosynthese arbeiten und so die cyanos bekämpfen da sie denn platz von ihnen einnehmen!) laut beschreibung und abends noch micro lift nite oute 2 (jeden 2ten tag eine woche lang) seitdem hab ich keine probleme mehr!

pflanzen hab ich dann nur stängelpflanzen eingesetzt und nun nach 4 monaten werde ich mich wieder einen scape widmen!

und zum schluss noch dass ganze zeug was du verwendest ( netz,schere ez) in ein bleichmittel bad 1/1 mit wasser einen tag einlegen und dann och 1nen tag in einen wasserazfbereiter dass du sie dir nicht wieder einschleppst!;-)

wünsche dir viel glück!

mario
User avatar
Anubis
Posts: 213
Joined: 03 Aug 2011 20:25
Feedback: 0 (0%)
Postby aquapunk » 21 Jan 2013 21:40
Das was ich an Algen absauge stinkt tatsächlich modrig/faulig. Trotzdem fressen die Fische unentwegt daran. Allerdings sieht nur an einer Stelle der Befall nach Blaualge aus. Evtl. hab ich ja auch eine lustige Kombination aus mehreren Algen. Ich hab Angst!
aquapunk
Posts: 688
Joined: 05 Nov 2012 15:42
Location: Wald-Michelbach
Feedback: 180 (100%)
Postby Anubis » 21 Jan 2013 23:19
^^ kann schon sein! gg aber dunkelkur plus die bakterien mögen sie beide nicht! gg

grünalgen können auch wenn po4 mangel ist kommen! ich seh sie ganz leicht an der scheibe wenn ich po4 nachdüngen muss!

aber mit dem bakterien hab ich auch bemerkt dass sie sich darüber legen und sie dann weiss werden znd absterben!

lg mario
User avatar
Anubis
Posts: 213
Joined: 03 Aug 2011 20:25
Feedback: 0 (0%)
Postby Anubis » 21 Jan 2013 23:22
und dass perlen hab ich auch nur bei blaualgen (cyanos) bemerkt! sollte richtig schön schleimig und leicht ablösbar sein!;-) der gerucht deutet darauf hin!
User avatar
Anubis
Posts: 213
Joined: 03 Aug 2011 20:25
Feedback: 0 (0%)
Postby aquapunk » 21 Jan 2013 23:37
Wie reagieren denn die Pflanzen auf die Dunkelkur? Ich hab ja sehr viele rote Pflanzen drin die jetzt schon an Farbe verlieren...
aquapunk
Posts: 688
Joined: 05 Nov 2012 15:42
Location: Wald-Michelbach
Feedback: 180 (100%)
Postby Fredo » 21 Jan 2013 23:42
Hallo Frank!

Auch wenn`s OT ist das positive vorweg!
Ich finde Deine Gestaltung sehr ansprechend, schön detailreich, erinnert mich ein wenig an Ev`s moss garden.

Link:http://www.flowgrow.de/aquarium.php?mode=view_image&image_id=1261

Ich hoffe Du bekommst das noch in den Griff und es folgt eine Beckenvorstellung, wird bestimmt super!

So, trotzdem ich ja meinen Anfängerstatus pflege möchte ich ein paar Hinweise anbringen.
Ich hoffe das ist O.K. für Dich und wenn`s hilft würde es mich freuen.

Zu den Blaualgen:
Ich wundere mich ein wenig über den frühen Zeitpunkt ihres Auftretens, könnte mir aber gut vorstellen das die extrem hohe Sandschichtung dem Vorschub geleistet hat, vielleicht kannst Du ja noch Stellenweise reduzieren(?).
Sind denn Blaualgen im Grund zu erkennen?

Deine Beleuchtung finde ich mit HQI recht heftig trotz der Beckenhöhe
Möglicherweise reichte es dauerhaft ohne die HQI-Leuchte?
0,7 w/l bei der Beckengröße ist schon gewaltig, wie ich finde!

Der Wasserwechsel ist ja schon angesprochen worden.
Da hast Du natürlich einen enorm hohen logistischen Aufwand zu bewältigen, mein Beileid!
Ich selbst würde mir so ein großes Becken nie zutrauen auch wenn es durchaus seinen Reiz hat.
Eine Direktverbindung Bad/Aqua hin.und zurück ist wohl unerläßlich.

Ich würde die nächsten Wochen den Wasserwechsel forciert betreiben, soviel und so oft wie Du halt schaffst!

Die besonders betroffenen Steine würde ich nach Möglichkeit erstmal ganz rausnehmen, abkochen und/oder mit einem EC-Bad behandeln.

Den Rest schrubben und immer wieder täglich absammeln was geht.

Ec kannst Du höherdosiert einsetzen, wenn Du in der Situation noch experementieren magst
kannst Du auch Microbe-Lift Bloom&Grow stattdesssen probieren.
Die ersten Berichte hierzu klingen ja vielversprechend.

Eine Dunkelkur wg. der Blaualgen, weiß nicht so recht, würde es zunächst so versuchen.

Co2 würde ich auf 30 mg/l hochfahren.

Vielleicht wäre es auch eine Überlegung wert, die "Freiflächen vorübergend zu opfern um eine übergroße Menge schnellwachsender Stengel zu setzen.
Die könntest Du ja dann wieder sukzessive rausnehmen, wenn sich die Lage beruhigt hat.

Ach ja, Crossocheilus siamensis sollen ja tolle Algenfresser sein!

Klingt nach viel Arbeit!
Ich hoffe ich konnte ein wenig helfen.
So oder so wünsche ich Dir gutes Gelingen und starke Nerven!


LG
Fredo
LG
Fredo
User avatar
Fredo
Posts: 432
Joined: 06 Jan 2012 19:41
Feedback: 18 (100%)
Postby java97 » 22 Jan 2013 00:03
Hallo Frank,
Ui, das sieht nicht gut aus.Vielleicht wäre eine Dunkelkur wirklich das beste...
Ein paar zusätzliche Anregungen habe ich aber auch:
Generell würde Ich aber auf jeden Fall die Beleuchtungsdauer auf 6 reduzieren und erstmal nur mit ca. 0,5W/l beleuchten.
Dann Makros aufdüngen (NO3 20, PO4 0,5 mg/l).
Der Bodenfluter ist für Sandboden völlig ungeeignet, es kommt zu einem Wärmestau. Du solltest ihn vom Netz nehmen.
Ohne Karbonathärte kann es zum Säuresturz kommen. Ich rate Dir, das Wasser mit Duradrakon auf KH 2 aufzuhärten.
So kommt auch gleich etwas Ca/Mg hinein.
Was sind das für Filtermaterialien?? Ich würde mich Filtermatten (Schaumstoff) beschränken.
Warum läuft der Filter gedrosselt? Bei dem Volumen sollte er mit voller Power laufen.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby aquapunk » 22 Jan 2013 10:17
Hallo Zusammen,

wer ist denn dieser Frank? Ich heiße Matze. :D

Danke für eure Anregungen. Beleuchtung ist jetzt auf 3 Stunden nur T5 reduziert. CO2 ist bereits die ganze Zeit bei 30mg/Liter. In der Beleuchtungsperiode sind es nach vie vor 3-4 Blasen/Sekunde, wenn das Licht aus ist 1 Blase/Sekunde.

Das was man an Sand im Becken sieht ist wirklich nur im Vordergrund, ein Bereich von ca. 4cm. Der Rest ist Soil. Der Bodenfluter liegt nur im Bereich unter dem Soil, nicht unter dem Sand. Noch mehr Sand wegnehmen geht nicht (evtl noch ein kleines Bissschen) da sonst das Soil nachrutscht. Ich hatte ein wenig Algen auf dem Sand, die sind aber nach einmaligem absaugen nicht mehr nachgekommen.

Der Filter kann leider nur gedrosselt laufen da der original Schlauch 1 1/2 Zoll hatte. Ich musste ihn auf 16/22 reduzieren um den Atomizer, Heizung, Glasware etc einbauen zu können. Deswegen die reduzierte Leistung, denn sobald ich das Ding komplett aufdrehe zieht der an allen Ecken und Enden Luft und nervt.

Die Beleuchtung wollte ich im regulären Betrieb in der Hauptsache über die T5 Röhren (10 Stunden) laufen lassen und tagsüber die HQI Brenner 4 Stunden dazu schalten. Ohne HQI geht denke ich wegen der ganzen roten Pflanzen und Tonina nicht.

Die WW-Problematik hat sich hoffentlich ab heute erledigt. Aufgefüllt habe ich das komplette Becken mit einem 1,2 Liter Becher! Aktuell sind die Pflanzen zumindest so festgewachsen, dass ich eine Gießkanne nutzen kann. Dann geht auch ein Schlauch.

Ich habe keine Chance Hardscape rauszunehmen. Auf den beigefügten Bildern sieht man, dass das Soil hinten gut 60cm hoch ist. Das rutscht alles nach und sowohl die Steine als auch der komplette Bereich drum herum sind bepflanzt. Das machts alles nicht einfacher.

Mit schnell wachsenden Pflanzen den Sandbereich aufzuforsten habe ich auch schon überlegt. Elodea? Aber mehr als 10 oder 15 Bund bekomme ich da wenn überhaupt auch nicht unter.

Am Mittwoch kommen noch 5 Crossocheilus latius rein. Die haben mir mal ein komplett zugealgtes 1800 Liter Becken in drei Tagen blitzblank geputzt. Die sind zwar weder sonderlich attraktiv, werden 12-14cm groß und sind irre kompliziert wieder rauszufangen wenn sie ihren Job getan haben, aber aktuell ist mir fast jedes Mittel recht.

Sorry für die miesen Fotos, aber im Moment ist halt einfach das Licht aus...

Attachments

aquapunk
Posts: 688
Joined: 05 Nov 2012 15:42
Location: Wald-Michelbach
Feedback: 180 (100%)
Postby aquapunk » 22 Jan 2013 22:13
So, ich habe heute alles abgesaugt was irgedendwie möglich war, Scheiben sauber gemacht etc. Trotzdem konnte man in den 3 Stunden Beleuchtungsperiode wieder beim wachsen zusehen. Aber: Wesentlich weniger als zuvor in 6 oder 8 Stunden. Klaro. Jetzt hoffe ich, dass wenn ich das so weiter mache und die Algenfresser aufstocke, zumindest eine Verbesserung in Sicht ist.

Zusätzlich habe ich heute alles was ich noch an Moos da hatte auf kleine Lava Steine gebunden und weg von den größten Ansammlungen ins Aquarium gelegt. Das kämpft hoffentlich auch gegen die Algen an.

Würde ein UVC Klärer was bringen? Den hab ich noch im Keller liegen, müsste mir nur bei Conrad ein neues Netzteil kaufen.

Grüße
Matze
aquapunk
Posts: 688
Joined: 05 Nov 2012 15:42
Location: Wald-Michelbach
Feedback: 180 (100%)
Postby Fredo » 23 Jan 2013 00:42
Hi Matze!

Entschuldige vielmals die falsche Anrede, kann es selbst nicht mehr rekonstruieren, Sorry!
Ich schreibe vorwiegend im Nachtdienst habe da paradoxerweise mehr zeit mich dem Forum zu widmen und denke mal es war der latenten Müdigkeit geschuldet.
Ist mir schonmal passiert!

Jedenfalls wollte mich ich nochmal kurz zu Deinem Problem und evtl. Lösungsansätzen äußern.

Ich denke es müssen dringend neue Pflanzen rein, schrieb ich Dir ja schon.
Moose sind grundsätzlich keine gute Algenkonkurrenz, wachsen zu langsam und werden sogar eher von den Algen überrannt als umgekehrt.
Ich meins echt nur gut wenn ich Dir rate soviele Stengel zu setzen bis Du vor lauter Stengelpflanzen Dein eigentl. Layout nicht mehr siehst, ist ja nur vorrübergehend.

Zum UVC-Klärer:
Ich kenn das ja alles nur durchs lesen, hab aber sehr viel gelesen und bin daher normalerweise eher abgeneigt diese Massnahme zu ergreifen.
In Deinem Fall glaube ich aber es wäre eine Option ihn ein paar Wochen mitlaufen zu lassen.
Bei den Massen an Algen und dem Riesenpott muss man wohl zu fast jedem Mittel greifen.
Vielleicht erbarmt sich ja noch ein Profi und schreibt was fundiertes dazu(????).

In nächster Zeit müsste man wohl nochmal die Beleuchtungsdauer und Intesität sowie die Nährstoffe ins Blickfeld rücken.
Da Du jetzt aber, wie ich annehme, forcierten WW durchführst würde ich das Thema Düngung hintenanstellen.

Zur Lektüre, obwohl ich annehme das Du den wertvollsten Thread überhaupt schon gelesen hast:

http://www.flowgrow.de/naehrstoffe/der-weg-zum-optimalen-dungesystem-t17733.html

Oh Mann, ich wünsche Dir das Allerbeste, halte durch, ich drücke Dir ganz fest die Daumen!!!

LG
Fredo
LG
Fredo
User avatar
Fredo
Posts: 432
Joined: 06 Jan 2012 19:41
Feedback: 18 (100%)
Postby Anubis » 23 Jan 2013 10:58
Hi leute!

uii hab vergesseb dazuzuschreiben dass du umbedingt nach der dunkelkur wenn das licht wieder eingeschaltet wird den 2 aufeinanderfolgenten tagen 80ig prozent des wassers wechseln solltest! sonst bringt es nichts...

wegen den pflanzen hat es bei mir immer geklappt! die stängelpflanzen hatten danach nur ein paar blasse blätter aber haben sich dann gleich wieder erhohlt!

wegen den rottönen ist es egal! dass ist ja nur ein lichtschutzfaktor der pflanze!;-) wenn sie weniger licht hat bildet sie grùnne blätter und wenn du dass licht wieder erhöhst werden sie wieder rot!

Und auserdem besser als die blaualgen wachsen darüber und töten alles!

und eben nur durch die dunkelkur kannst du die blaualgen schädigen dass die bakterien von microbe lift denn platz einnehmen können!

ich hab bei mir wirklich alles probiert ec erhöhung dass blue exit von ec (hat genau verhindert dass sie nicht mehr werden) und die werte no3 und po4 in den optimalwert gesetzt! gibt es so eine regel ( glaube krauses gesetz bin mir aber nicht mehr sicher) und dass hat auch nur denn cyanos gefallen...



du kannst es wirklich noch probieren mit dem microbe lift flow and grow ( kenn ich zwar nicht aber es sind da fast überall die gleichen bakterien enthalten da mann nach der kur mit special blend und nite out 2 auch auf dass thera p von ihnen umsteigen kann) dazu noch alles was möglich ist entfernen und dazu würde ich dir noch seemandelbaumblätter und erlenzapfen empfehlen! die haben antibakteriele wirkstoffe und cyanos sind eben bakterien! co2 erhöhung ww und düngung nicht vergessen und mal 2 wochen abwarten was passiert! wenn nichts hilft würde ich die dunkelkur plus bakterienkur empfehlen bevor es dein schönes aq komplett zu nichte macht...

Wünsch dir viel glück!!!

lg mario
User avatar
Anubis
Posts: 213
Joined: 03 Aug 2011 20:25
Feedback: 0 (0%)
Postby Anubis » 23 Jan 2013 11:27
hey matze!

wegen uvc klärer! es geht! dann verklumpen sie und bleiben viele im filter hängen! danach musst du ihn zwar reinigen aber dass geht! du musst halt viel ww machen um auch die kleinen teile rauszubekommen denn sonst kommen sie eben wieder!

aber nun dass negative an dem teil... er zerstört dir eben auch die guten bakterien also kannst du dann nicht mit microbe lift arbeiten...

(ich hab die letzten paar posts nicht gesehen)

deswegen kannst du es so probieren! uvc kläre 2-3 wochen mit den seemandelbaumblättern und erlenzapfen alles absaugen guter ww co2 beibehalten und düngen! wenn es nicht klappt → dunkelkur und mit bakterien arbeiten wenn es klappt→ als vorsichtsmassnahme einfach wenn du den uvc kläre demontiert hast ganz normale bakterienkur wie ich es die beschrieben habe starten! dann dürften sie geschichte sein!

lg mario
User avatar
Anubis
Posts: 213
Joined: 03 Aug 2011 20:25
Feedback: 0 (0%)
36 posts • Page 1 of 3
Related topics Replies Views Last post
HILFE ! die Grünalgen kommen !
Attachment(s) by mwieden » 08 May 2012 10:27
4 781 by mwieden View the latest post
19 Jul 2012 08:01
Fadenalgen/Grünalgen - bitte um Hilfe
by Stele » 05 Jan 2014 23:23
31 1786 by Stele View the latest post
10 Feb 2014 13:34
Neueinrichtung 240 l Becken --> Problem mit Grünalgen
Attachment(s) by tomxl » 23 Nov 2013 11:57
7 618 by tomxl View the latest post
24 Nov 2013 22:22
Brauche Hilfe bei meinem ADA Becken!!!!
by D.Model » 17 Jun 2017 22:21
15 1681 by D.Model View the latest post
01 Sep 2017 22:37
Algen in Betta Becken - bitte um Hilfe
by scapers_tale » 12 Jan 2019 07:16
1 394 by scapers_tale View the latest post
13 Jan 2019 05:56

Who is online

Users browsing this forum: No registered users and 4 guests