Post Reply
36 posts • Page 2 of 3
Postby Anubis » 23 Jan 2013 11:29
ach ja matze ich habe nur noch eine frage aus reiner neugiere! verwendest du zufällig auch ada new amazonia?
User avatar
Anubis
Posts: 213
Joined: 03 Aug 2011 20:25
Feedback: 0 (0%)
Postby kiko » 23 Jan 2013 12:09
Hallo,
stark befallene Sachen würde ich manuell entfernen, denn Rest wie Cyannos und bodennahe Algen kannst du versuchen mit H202 wegzuspritzen, wenn du jede Woche (Becken ist ja groß :D ) dir ne Ecke (für je 3Tage Spotthreaten) vornimmst und nicht grad das ganze Becken komplett zubombst, dann ist das auch recht verträglich. Parallel dazu dann einen Bakterienbooster, denn das geht beides sehr gut Hand in Hand, da viele Booster Sauerstoff zehren und das H202 den Sauerstoffgehalt anhebt.
Eine Dunkelkur würde ich persönlich immer nur als letztes machen "wenn nix mehr geht",
da es Pflanzen nunmal auch in der Entwicklung zurückwirft.
grüße Olaf-Peter
User avatar
kiko
Posts: 2226
Joined: 28 Mar 2010 17:46
Feedback: 242 (100%)
Postby aquapunk » 23 Jan 2013 20:18
DES RÄTSELS LÖSUNG?

Hallo Zusammen,

erstmal tausend Dank für die rege Beteiligung und die vielen guten Lösungsansätze. Ich werde einiges davon beherzigen und umsetzten.

Die große Frage ist ja: Warum ging das alles so schnell? Ich glaube heute Nacht habe ich zumindest die Ursache gefunden und eliminiert: Unsere Kleine bekommt gerade Zähne. Deswegen muss ich hin und wieder Nachts raus und ein wenig mit ihr im Schlafzimmer auf und ab gehen. Heute Nacht um kurz nach Eins ist mir dabei aufgefallen, dass der Garten enorm hell ist. Ich dachte zunächst an Vollmond oder so. Aber da das große Wohnzimmerfenster zum Garten hin genau unter dem Schlafzimmer liegt war mir schnell klar was los ist: Das Licht im Aquarium brennt! Und tatsächlich: Die Zeitschaltuhr hat Nachts für 1-1 1/2 Stunden das Licht angeschalten. Kann es das schon sein? Saudoofer Fehler, aber ich bin um die Uhrzeit nie wach und in dem Kabelsalat unter dem Becken kann es gut sein, dass irgendwas an die Zeitschaltuhr kam und das eine dann zum anderen geführt hat. Wann das passiert ist, ob es evtl. schon von Anfang an der Fall war...keine Ahnung!

So oder so, ich kam heute nicht ans Becken dank der Arbeit. Habe aber noch ein paar enorm große und hungrige Neritina pulligera eingesetzt. Ab morgen kommt der UVC-Klärer dran. Ich werde weiter alles entfernen und fleißig Wasser wechseln. Die Beleuchtung lasse ich mal bei den 3 Stunden, das scheint das Wachstum zumindest einzudämmen. Wenn alles nix hilft, dann wird eben dunkel gemacht und mit der dicken Bakterienkeule kräfig Schwung geholt. :keule:

Zudem werd ich mal schauen, ob ich irgendwo eine Ladung Elodea her bekommen. Wer welche hat, bitte melden!

Ich halte euch auf dem Laufenden und bin nach wie vor für jeden Tipp dankbar!

Grüße
Matze
aquapunk
Posts: 688
Joined: 05 Nov 2012 15:42
Location: Wald-Michelbach
Feedback: 180 (100%)
Postby aquapunk » 23 Jan 2013 20:19
Anubis wrote:ach ja matze ich habe nur noch eine frage aus reiner neugiere! verwendest du zufällig auch ada new amazonia?

Nein, ich benutze Fluval Stratum. WIeso?
aquapunk
Posts: 688
Joined: 05 Nov 2012 15:42
Location: Wald-Michelbach
Feedback: 180 (100%)
Postby Anubis » 23 Jan 2013 20:35
hi!

ja probiers mal so aus! wird hoffentlich klappen! glaub nicht dass es an der stunde licht liegt aber halt uns am laufenden!;-)

nur so! hab den ada sand drinnen und da warn auch schon ein paar probleme dieser art (cyanos) in diesen forum! nur reine neugiere! die haben sich bei mir gut am bodengrund festgehalten!
User avatar
Anubis
Posts: 213
Joined: 03 Aug 2011 20:25
Feedback: 0 (0%)
Postby Matz » 23 Jan 2013 21:15
Hi Namensvetter :-),
ich weiß nicht: für mich sieht das eher nach Fusselalgen oder sowas aus, nicht wirklich nach Balualgen/Cyano-Bakterien.
Licht reduzieren und viel Wasserwechseln, mind. 50% ein-zweimal pro erste 2 Wochen, dann nur noch einmal pro Woche, dann sollte auch alle 2 Wochen erst mal reichen, würde ich empfehlen.
Das mit den zusätzlichen Algenfressern passt auch gut!
Ich würde NO3 weiterdüngen, aber sonst erstmal nix, Beleuchtungsdauer 6 Std., weniger wäre m.M.n. eher kontraproduktiv: die Stängels sollen ja jetzt mal loslegen mit dem Wachstum!
Paar Büschel Wasserpest oder sowas einfach schwimmen lassen (oder Sumatrafarn!).
Und nicht in Panik verfallen, das Becken läuft doch erst ganz kurz, das muss sich erst noch einpendeln :wink: .
Von dem Einsatz eines UVC-Klärers würde ich in einer so frühen Phase abraten, das fördert ja nicht gerade die Entwicklung einer stabilen Microflora/-fauna, sondern wirkt dem geradezu entgegen :roll: .
Sorry, hört sich jetzt fast alles den vorherigen Schreibern entgegengesetzt an, ist ja aber auch nur deshalb so, weil ich nicht von Cyanos ausgehe. Wenn Cyanos, dann waren die Ratschläge auch gut. Aber wie gesagt: ich glaub's nicht.
Ich wünsch' dir noch einen schönen Abend, bleib locker,
ist ja noch frühe Einlauf-Phase!
Das wird schon werden.
Bis bald,
:bier:
Edit: sehe grad, du hast noch was geschrieben. Ich denke , das war's! Ich hatte so was auch schon und ebenfalss leichte Grünalgen, nicht die langen Fäden, sondern eher so ein fusseliges Gespinst. Nach beenden der unfreiwilligen Beleuchtung während einer eigentlichen Ruhezeit/Umkehrung des Zyklus, waren die schnell wieder weg!
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2645
Joined: 30 Sep 2009 11:51
Feedback: 146 (100%)
Postby aquapunk » 23 Jan 2013 21:31
Ich wollte gerade Fragen ob denn jemand die Algen wirklich anhand der (zugegebenermaßen schlechten) Fotos zu 100% als Blaualgen identifizieren kann? Dafür spricht der Geruch, aber irgendwie will ichs auch nicht so recht wahr haben.

Ich habs eben endlich mal geschafft unters Aquarium zu krabbeln. Zusätzlich zur 1 Uhr Beleuchtung war das Licht wohl auch von 2-3 Uhr an. Heute sind wesentlich weniger Algen entstanden, fast schon übersichtlich. Ich schöpfe vorsichtigen Optimismus, bleibe aber hart am Ball. Ich werde vorsichtig eine Maßnahme nach der nächsten einleiten und auf Besserung warten.

Danke nochmal an Alle!
aquapunk
Posts: 688
Joined: 05 Nov 2012 15:42
Location: Wald-Michelbach
Feedback: 180 (100%)
Postby Hydrophil » 23 Jan 2013 21:35
Hallo Matze,

ich habe extrem gute Erfahrungen mit Hornkraut (Ceratophyllum demersum/submersum) gemacht. Einfach irgendwo mit einem Stein und Gummiband beschweren oder an der Oberfläche wachsen lassen. Es wächs dermaßen schnell, dass es wirklich massig Nährstoffe aus dem Wasser zieht und den Algen Paroli bietet. Meiner Meinung nach besser als Elodea und Ähnliche. Falls du da irgendwie rankommst, wäre das ein Versuch wert.

Viele Grüße,
Christoph
____________________________________________________
Viele Grüße aus der Pfalz, Christoph

Mein Pflanzenverkauf:
biete-wasserpflanzen/christophs-pflanzenthread-t31851-270.html
User avatar
Hydrophil
Posts: 630
Joined: 23 Dec 2012 12:37
Feedback: 240 (100%)
Postby Anubis » 23 Jan 2013 21:41
100 prozent leider nicht... habe es nur daraus geschlossen weil sie auf einen bild perlen gleich wie es bei mir war! weiss nicht genau der geruch stimmt auch und wenn sie so leicht zum ablösen sind dann sind es glaube ich welche!

Andere algen lassen sich doch eher ziemlich schwer ablösen bzw mann muss die blätter entfernen?

zb grünalgen auf der scheibe bekommt man nur durch eine bürste weck oder hat jemand andere erfahrungen?
User avatar
Anubis
Posts: 213
Joined: 03 Aug 2011 20:25
Feedback: 0 (0%)
Postby Frollein_S » 23 Jan 2013 21:43
Hallo Matze,

ich habe momentan ebenfalls mit Algen zu kämpfen und aus diesem Grund eine große Portion Hornkraut ins Becken geworfen. Zusätzlich habe ich laut Empfehlung hier aus dem Forum auch durch 3 große WW das Wasser "resettet". Allein durch diese zwei Maßnahmen bilde ich mir ein, die Wachstumsfreudigkeit der Algen stark eingedämmt zu haben.
Den Tipp mit dem Hornkraut würde ich an deiner Stelle auf jeden Fall mal im Hinterstübchen behalten.
In der Regel kriegt man das Zeugs für ein paar Euros in jedem Zoofachgeschäft hinterher geworfen.

Ich drücke dir in jedem Fall die Daumen, dass du dein Algenproblem in den Griff bekommst.
LG.

Silke :)
User avatar
Frollein_S
Posts: 225
Joined: 18 Sep 2012 11:27
Location: Troisdorf
Feedback: 8 (100%)
Postby aquapunk » 23 Jan 2013 21:50
Der Belag an den Scheiben geht auch nicht so ganz easy weg. Wirkt aber wie typische, jedoch sehr feine Fadenalgen. Mit einem Schaschlikspieß konnte ich davon einiges "aufwickeln". Auch zwischen den Blättern sind es eigentlich sehr lange Fäden. Zusätzlich dazu sind aber diese stinkenden schmierigen Beläge mit den Blasen auf den Steinen die sich sehr leicht absaugen lassen und dann innerhalb weniger Stunden nachwachsen. Ich tippe also nach wie vor auf eine Kombi. Ich hoffe ich habe morgen etwas Zeit, dann mache ich mal bessere Bilder.

Hornkraut, check - wird gemacht!
aquapunk
Posts: 688
Joined: 05 Nov 2012 15:42
Location: Wald-Michelbach
Feedback: 180 (100%)
Postby aquapunk » 24 Jan 2013 12:21
Ganz schnelles Update bevor ich schon wieder aus der Tür renne: Ohne die Beleuchtung in der Nacht sind keine und wenn nur ganz minimal neue Algen gewachsen. Ich beleuchte ab heute wieder 6 Stunden tagsüber und beginne mit der Versorgung mit Aqua Rebell Makro Special Licht um das Nitrat etwas zu erhöhen. Es sieht gut aus. Hoffentlich bleibt das so!
aquapunk
Posts: 688
Joined: 05 Nov 2012 15:42
Location: Wald-Michelbach
Feedback: 180 (100%)
Postby Frollein_S » 24 Jan 2013 14:26
Ich drücke dir die Daumen!
LG.

Silke :)
User avatar
Frollein_S
Posts: 225
Joined: 18 Sep 2012 11:27
Location: Troisdorf
Feedback: 8 (100%)
Postby aquapunk » 25 Jan 2013 22:56
Nochmal ein kurzes Update: Nix neues mehr an Algen! Ich denke wenn ich noch einmal gründlich alles absauge erledigen die Tiere den Rest. Braucht jemand 10 Bünde Hornkraut? :D
Grüße und Danke nochmal an alle die geholfen haben!!!
Matze
aquapunk
Posts: 688
Joined: 05 Nov 2012 15:42
Location: Wald-Michelbach
Feedback: 180 (100%)
Postby aquapunk » 27 Jan 2013 13:30
***EDIT*** - kann mir mal jemand sagen. warum die Bilder kreuz und quer dargestellt werden, obwohl sie auf meinem Rechner alle richtig herum sind???? Danke!***

So, ich hoffe mal, dass das mein finales Posting in diesem Thread ist. Ich habe seit dem letzten Wasserwechsel am Dienstag mal wieder nichts machen können weil keine Zeit da war, und das Becken auch nicht bei Licht gesehen. Heute war es endlich mal wieder soweit.

Obwohl ich nichts mehr entfernt habe sind alle Äste und die Scheiben Algenfrei. Auch die Bakterienblasen am Ende der Äste sind so gut wie weg. Auf der Lava sind noch Algenbeläge, an denen fressen aber weiterhin fleißig alle Fische rum weswegen ich die jetzt auch nicht komplett akribisch bis zum letzten Fussel absauge. Das was ich erwische, ok. Wachstum der Pflanzen ist der Wahnsinn, ich glaube die fahren richtig auf das Fluval Startum ab. Der Glossostigma Teppeich ist nach 3 Wochen bereits flächig. Nächste Woche wirds Zeit für den ersten Rückschnitt, dann gibts jede Menge lecker Pflanzen hier in der Börse.

Natürlich ist gestern Abend die CO2 Buddel leer gegangen, morgen gibts gleich ne neue, bis dahin wird ja nix verrutschen. Da heute genau 3 Wochen vorbei sind erhöhe ich die Beleuchtung auf 8 Stunden, schalte 3 Stunden die HQI Brenner dazu und beginne die Düngung mit Aqua Rebell Flowgrow und Licht.

Jetzt kann ich mich endlich um die finalen Details kümmern. Hier und da noch ein paar weitere Moose, die Verkleidung des Unterbau mit Milchglas, die emerse Bepflanzung der Äste usw. Und ich hab seit vielen Wochen ein Edge 2 als Drystart im Bad stehen, das hätte denke ich auch gerne mal Wasser.

Anbei noch ein paar Fotos von heute. Ich wurde ja gefragt, warum ich Apfelholz im Becken habe. Ich denke das eine Bild erklärts... :D

Danke euch und viel Spaß in Hannover!
Matze

Attachments

aquapunk
Posts: 688
Joined: 05 Nov 2012 15:42
Location: Wald-Michelbach
Feedback: 180 (100%)
36 posts • Page 2 of 3
Related topics Replies Views Last post
HILFE ! die Grünalgen kommen !
Attachment(s) by mwieden » 08 May 2012 10:27
4 784 by mwieden View the latest post
19 Jul 2012 08:01
Fadenalgen/Grünalgen - bitte um Hilfe
by Stele » 05 Jan 2014 23:23
31 1787 by Stele View the latest post
10 Feb 2014 13:34
Neueinrichtung 240 l Becken --> Problem mit Grünalgen
Attachment(s) by tomxl » 23 Nov 2013 11:57
7 622 by tomxl View the latest post
24 Nov 2013 22:22
Brauche Hilfe bei meinem ADA Becken!!!!
by D.Model » 17 Jun 2017 22:21
15 1686 by D.Model View the latest post
01 Sep 2017 22:37
Algen in Betta Becken - bitte um Hilfe
by scapers_tale » 12 Jan 2019 07:16
1 400 by scapers_tale View the latest post
13 Jan 2019 05:56

Who is online

Users browsing this forum: No registered users and 2 guests