Post Reply
26 posts • Page 2 of 2
Postby GruBaer » 05 Aug 2011 08:21
Moin!

Das Deine Pflanzen wieder wachsen und neue Triebe kommen ist schonmal gut. Ich habe persönlich die Erfahrung gemacht, dass Algenwuchs vielmehr mit zuvielen Spurenelementen zusammenhängt als mit zu wenig oder zuviel Eisen. Ich würde Dir daher raten deinen wöchentlichen Wasserwechsel zu verdoppeln, also ca. 50% von deinem 300l Becken = 150l.
Was bei mir immer gut funktioniert, ist irgendeine schnellwachsende Pflanze (z.B. Wasserpest) einzusetzen. Ich leg diese immer in einen Brutkasten in irgendeine Ecke des AQ (damits nicht so auffällt :-) ) und lass sie "dümpeln".
Da ich totaler Garnelen-fan bin rate ich dir auch zu diesen. Hier am besten Amano-garnelen, die weiden sehr gut algen ab.
Ansonsten halte an der täglichen Düngung fest.
Da du ja Easycarbo zu Haus hast, sprüh beim Wasserwechsel deine Rückwand und die Wurzel ein (Sprühflasche aus dem Baumarkt, eine Spritze oder ähnliches). Dauert dann 3-4 Tage und die Alge ist "putt".
Ach ja?! Wieviel und vorallem was fütterst du?

Gruß aus Essen,
Björn
GruBaer
Posts: 134
Joined: 24 May 2011 12:27
Feedback: 6 (100%)
Postby deepblue » 05 Aug 2011 17:40
Hallo Björn

Danke für Deine Ratschläge.

Das mit dem WW zu 50% kann ich nicht ganz umsetzen. Mein Leitungswasser hat KH14. Im Aquarium hab ich KH5. Da reichen meine 70l Wasserkanister für 150l nicht aus. Was ich aber machen werde ist 2x die Woche 70l. Falls dann alles nix mehr hilft bessorg ich mir noch ein paar Kanister.

Die Spurenelemente ist ein guter Hinweis. Ich habe nämlich nach jedem Wasserwechsel ein Spurenelemte-Präparat von Dennerle hinzugefügt. Ich dachte, das es nötig ist, da ich doch sehr viel Osmosewasser nachschütte. Werde dieses Mal für eine Weile weglassen.

Hauptsächlich füttere ich verschiedene Flockenfutter. Alle zwei Tage gibts für die Panzerwelse 2 Spirlina Tabs. 1 Mal pro Woche gibts dann noch rote Mückenlarven. Die "Eiswürfel" taue ich in einem Sieb im Leitungswasser auf und spüle das Ganze dann noch, bevor ich es ins Becken gebe.
Mit der Menge bin ich seit den Algen vorsichtig und füttere nur sparsam. So das in 2 bis 3 Minuten fast alle Flocken verputzt sind.

Vielleicht liegts auch am Filter mit den Materialien die drin sind?

Gruss
Daniel
deepblue
Posts: 17
Joined: 24 Jul 2011 10:57
Feedback: 0 (0%)
Postby DrZoidberg » 05 Aug 2011 18:49
Hallo zusammen,
ein großer WW ist nicht so einfach durch mehrere kleine WW zu ersetzen. Ich werde mal kurz mathematisch und bitte im Voraus um Entschuldigung. :bier: Annahme 50mg/l NO3 Wasser -> Wasserwechsel (WW) tut not!

Variante A: Ich tausche 50% Aquarienwasser gegen reines Wasser aus. Es bleiben 25mg/l NO3 übrig.

Variante B: Ich tausche 2 Mal direkt nacheinander 25% aus. (wenn da noch Tage dazwischen liegen wird der Effekt noch größer) Das Resultat sind 50mg/l*0,75²=28,125mg/l. Hört sich erstmal nicht viel an, entspricht aber guten 12% mehr NO3 im Vergleich zu Variante A, bei gleicher Frischwassermenge.

Bei einem Vergleich von einmalig 75% Wasserwechsel zu 3x25% WW hintereinander ist der Unterschied noch größer. Es würde fast doppelt so viel NO3 für die Variante mit den 3 WW bedeuten. Lange Rede kurzer Sinn: Gerade bei möglichen Problemen mit den messtechnisch nicht zu erfassenden Spurenelemten könnte EIN großer Wasserwechsel deutlich mehr Erfolg bringen als mehrere kleine WW.
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby GruBaer » 05 Aug 2011 20:01
Nabend!

Also ich denke, dass Christian vollkommen Recht hat. Das mit dem Leitungswasser ist natürlich doof. Aber große Wasserwechsel könnten abhilfe schaffen. :|
Lass das elements+ mal weg und beobachte deine Pflanzen und Bewohner mal. Das elements ist ja eine "Spurenelementergänzung", also dass, was du evtl. sowieso zuviel im Becken hast.
Ich persönlich denke nicht das Dein Filter schuld ist. Habe auch lange Zeit mit entsprechenden Filtermaterialien gefiltert und n heiden geld dafür auf den Tisch gelegt. Im Bezug auf Algen konnte ich keinen Vor- oder Nachteil feststellen. Filtere mittlerweile nur noch mit blauen Filterschwamm. Kauf eine große Matte für wenig Geld, schneide die in Würfel und mach damit meinen Filter voll. Funktioniert bestens.
Deine Fütterung ist auch ok. :-)

Also zusammengefasst :-) :

- wöchentlicher Wasserwechsel (50% wären echt super)
- elements weglassen
- irgendwas schnellwachsendes einsetzen oder dümpeln lassen.
- an tagesdüngung festhalten
- EasyCarbo auf die algen sprühen

Berichte mal ob's was gebracht hat.

Gruß,
Björn
GruBaer
Posts: 134
Joined: 24 May 2011 12:27
Feedback: 6 (100%)
Postby deepblue » 05 Aug 2011 20:47
N'Abend

Das mit dem WW leuchtet ein.... Werd mir morgen noch 2 Kanister besorgen. Ist ja gleich um die Ecke und Geld spielt für das Hobby keine Rolle :)

Das Dennerle + Zeug lass ich nun weg.

Hab mir schnellwachsende Pflanzen bestellt... Dauert aber noch etwas bis die versendet werden. Mit dem Gedanken wieder Wasserlinsen einzusetzten spiele ich auch schon. Gefällt mir einfach nicht. Wenns dann mal wächst muss man immer mühsam abschöpfen.

Ich versuchs erstmal mit der Cabomba und dem Hornkraut... Dann die Linsen.

Danke Euch. In etwa einer Woche werde ich ein Update posten und hoffe dann auf weitere Ratschläge.

Gruss
Daniel
deepblue
Posts: 17
Joined: 24 Jul 2011 10:57
Feedback: 0 (0%)
Postby GruBaer » 05 Aug 2011 21:00
Nabend!

Wasserlinen können echt zur Plage werden. Ist aber geschmackssache... ich find die dinger irgendwann lästig. Cabomba ist gut!

Ja dann bis in einer Woche! :-)

Immer wieder gerne...

Gruß,
Björn
GruBaer
Posts: 134
Joined: 24 May 2011 12:27
Feedback: 6 (100%)
Postby deepblue » 14 Aug 2011 12:50
Hallo Zusammen

Ein kleines Update.

Der grosse Wasserwechsel wurde soeben gemacht. Werde nun wöchentlich den WW von 70l auf 100l erhöhen, bis die Algen weg sind.

Leider wachsen die Fadenalgen immer noch etwas nach. Meiner Meinung nach aber lange nicht so schnell wie vorher. Habe alle zwei bis drei Tage wieder einige lange Fäden, die ich aufwickle.

Der indischer Wasserfreund wächst seit der täglichen Düngerzugabe wie verrückt. Musste schon einige Male zurückschneiden. Wobei ich die algenfreien Triebe überall eingesetzt habe wo noch Platz war. Auch die Cabomba und die Wasserpest sind nun im Tank.

Kann es sein, dass die Algen immer noch nachwachsen, da noch viele Blätter in der unteren Region mit Algen besetzt sind? Die Triebe sind eigentlich alle algenfrei und werden leider dann langsam von unten wieder eingeholt.

Eine Beobachtung, die ich auch mache ist, dass beim "Echinodorus 'Großer Bär'" sich einige Blätter rot verfärben (seit etwa 2 Wochen eingesetzt). Kann mir jemand sagen was das bedeutet? Mangelerscheinung?

Gedüngt wird nun täglich:
-2ml Profito
-2ml Ferrdrakon Eisenvolldünger (seit Mitte Woche)
-5ml Carbo

Wie muss ich eigentlich den Ferrdrakondünger dosieren, wenn ich einmal auf 0,1mg/l FE aufdüngen will? Auf der Flasche steht 10ml auf 100l jede Woche. Kann es sein, dass 10ml auf 100l den FE-Gehalt um 0,1mg/l anheben? Hab das mal versucht zu berechnen mit den Inhaltsangaben...

Alle Wasserwerte testen und evtl. nachdüngen mache ich heute Abend.

Gruss
Daniel
deepblue
Posts: 17
Joined: 24 Jul 2011 10:57
Feedback: 0 (0%)
Postby uwe schidrowski » 14 Aug 2011 13:23
Hallo Daniel

deepblue wrote: Kann es sein, dass 10ml auf 100l den FE-Gehalt um 0,1mg/l anheben?


So ist es.
Bei solchen Rechenaufgaben ist der Nährstoffrechner recht hilfreich.
growcalc.php
Gruß

Karl
Pflanzenkauf/-Tausch ist Vertrauenssache.
Ich erwarte dass auf einen Malus wie zb Cladophora, Planarien oä hingewiesen wird.
Danke
User avatar
uwe schidrowski
Posts: 342
Joined: 14 Feb 2011 12:06
Feedback: 32 (100%)
Postby Bob » 14 Aug 2011 20:43
Hallo Daniel,

Ich habe das selbe Problem mit Fadenalgen und haaralgen oder fusselalgen , obwohl mein Becken schon paar Monate läuft.
Meine Wasserwerte sind super und ich mach nix falsches. Meine Pflanzen wachsen echt klasse. (PH 6,4-6,5/ PO4 1,0/ K 25/ NO3 25/ Ca 30/ Mg 7 in mg/l)
Ich tendiere mehr zu Easy Life Produkten, kann es natürlich nicht 100% sagen. Ich werde jetzt auf AR umsteigen und dann schauen wir mal weiter.

Ich habe folgendes festgestellt: Wenn ich nach dem WW Profito Stossdüngung zugebe --> sind meine Fadenalgen am Abend um das dreifache länger und nach 3 Tagen sind die weg.

Ich habe die Vermutung dass es am Profito , Fosfo und Ferro liegt. Am EL Nitro und EL Kalium liegt es anscheinend nicht . Hatte mal 3 Wochen nur EL Nitro (KNO3) nach MCI zugefügt und hatte keine Algenprobleme.
___________________________________________________________________________________

Mit freundlichen Grüßen aus Nürnberg
Bob



Eine nachgemachte Kunst gedeiht nie.
( Madame de Stael )
User avatar
Bob
Posts: 351
Joined: 23 May 2011 19:30
Location: Nürnberg
Feedback: 38 (100%)
Postby deepblue » 15 Aug 2011 19:54
Hallo Bob

Interessant das mit dem Profito...

Bei mir liegt es glaube ich nicht an den EL-Produkten. Hatte einfach zu lange die Düngung vernachlässigt. Dachte dann wachsen die Alegen weniger. War eben ein Anfängerfehler. Langsam müsste sich aber meiner Meinung nach doch ein Wachstumsstop der Algen einstellen, da ich die Wasserwerte deutlich verbessert habe (NO3, PO4, CO2 -Gehalt...)

Mal sehen, ob es sich bei mir auch so entwickelt wie bei Dir. Würd mich auf jeden Fall interessieren wie es bei Dir weiter geht.

Eine Frage hätte ich noch. Gestern Abend habe ich alle Wasserwerte (NO3,PO4 und FE) gemessen. Waren praktisch fast alle 0 wegen des grossen WW. Habe dann NO3 auf etwa 20 mg/l, PO4 auf 0,4mg/l aufgedüngt. Das selbe habe ich mit dem FE-Dünger von Drak auch versucht. Konnte zuerst das FE nicht messen. Habe dann 15ml auf 300l zugegeben. Laut Nährstoffrechner müsste ich das Eisen messen können (0,05mg/l). Leider konnte ich etwa 1h nach dem zuführen der 15ml nichts messen (neuer JBL Tropfentest). Kann sich das jemand erklären? Dachte der DRAK Dünger ist besser chelatiert und hält sich länger im Wasser...

Gruss
Daniel
deepblue
Posts: 17
Joined: 24 Jul 2011 10:57
Feedback: 0 (0%)
Postby Bob » 15 Aug 2011 22:32
Hey Daniel,

PO4 und Fe musst Zeitversetzt hinzufügen.
Ich dünge PO4 abends und Fe in der früh.
___________________________________________________________________________________

Mit freundlichen Grüßen aus Nürnberg
Bob



Eine nachgemachte Kunst gedeiht nie.
( Madame de Stael )
User avatar
Bob
Posts: 351
Joined: 23 May 2011 19:30
Location: Nürnberg
Feedback: 38 (100%)
26 posts • Page 2 of 2
Related topics Replies Views Last post
Faden- und Bartalgen bringen mich zur Verzweiflung
Attachment(s) by rangersen » 31 Jan 2016 16:10
104 5344 by rangersen View the latest post
03 May 2016 18:37
Faden und Haaralgenproblem ich bitte um Hilfe!
by Believer » 09 Dec 2011 14:25
6 835 by Max Power View the latest post
11 Dec 2011 10:47
Staub-, Faden-, Pelzalgen und Mangelerscheinung. Hilfe!!!
Attachment(s) by Joex92 » 28 Mar 2015 20:53
22 1601 by Joex92 View the latest post
05 Apr 2015 21:36
Brauche Hilfe nach Aquariumstart - Fäden an Pflanzen
by Sadurrik » 30 Nov 2018 19:58
0 325 by Sadurrik View the latest post
30 Nov 2018 19:58
Bartalgen :( Bitte Hilfe
Attachment(s) by Michaelb3105 » 09 Jan 2012 15:50
17 1658 by Michaelb3105 View the latest post
14 Feb 2012 11:48

Who is online

Users browsing this forum: No registered users and 6 guests