Post Reply
15 posts • Page 1 of 1
Postby Chris_Meer » 17 Jul 2020 17:00

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Problem das bei mir Fische sterben.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Bodengrund und Bepflanzung neu. Filter und Besatz alt

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* Ca 4 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 80x40x40 120l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Vulcano+ Soil

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Paar Wurzeln

Beleuchtung:

Beleuchtungsdauer:* 6h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

T5

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Juwel Innenfutter M


Mit welchen Filtermaterialien ist der Filter bestückt?* Etliche Pads und siporax

Die Durchflussmenge des Filters in Liter/Stunde?* ?

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] 20er

Wasserwerte im Aquarium:

gemessen am:* 17.06.2020

Temperatur in °C:* 24

pH-Wert: 7,8

KH-Wert: 10,5

GH-Wert: 8

PO4-Wert (Phosphat): 0,4

K-Wert (Kalium): 10

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Easy life profito 1 x Woche ( übernommen vom Vorgänger)


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 50% wöchentlich

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Eleocaris Anubis

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 20

Besatz:

Neons
Messing barben
Panzerwelse
Antenenwels
Schnecken


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 12

Leitungswasser GH-Wert:* 11

Leitungswasser Ca-Wert (Calcium):* ?

Leitungswasser Mg-Wert (Magnesium):* ?

Leitungswasser K-Wert (Kalium):* ?

Leitungswasser NO3-Wert (Nitrat):* 0

Leitungswasser PO4-Wert (Phosphat): 0,05

Weitere Informationen und Bilder:


Hallo ihr Lieben,

Ich bin noch sehr neu in der Aquaristik und habe nach nun 4 Wochen mit einem gebrauchten Becken ein Problem das bei mir Fische sterben. Ich habe nun mal bei den Tests etwas weiter ausgeholt.
KH = 10.5
GH = 8
PH =7,8
NH4 = 0
NO2 = 0
NO3 = 0
PO4 = 0,4
K = 10
SiO2 = >6

Alles mit Tröpfchen Test von JBL

NO2 und NO3 hatte ich bis jetzt gar nicht Messbar ( wöchentlicher Test)

Was kann das Problem noch sein?
Chris_Meer
Posts: 5
Joined: 17 Jul 2020 16:36
Feedback: 0 (0%)
Postby ScapeWave » 18 Jul 2020 15:33
Mess mal Kupfer.... Oft auch Ursache von den Fischen. Ansich wäre auch gut zu wissen ob die Fische irgendwelche Symptome zeigen bevor sie sterben? (Schnelle Atmung, dicker Bauch etc etc...)
Gruß,
Jonas


Carassius auratus inside
Betta Jungle
User avatar
ScapeWave
Posts: 85
Joined: 10 Jan 2019 15:43
Location: Hessen
Feedback: 0 (0%)
Postby Lixa » 19 Jul 2020 09:05
Hallo Chris,

Häufigste Ursache ist ein nicht eingefahrene Filter. Diese Bakterien sind heikel zu erhalten und sterben Recht schnell an Sauerstoffmangel.

Hinzu kommt, dass bei einem pH über 7 sich Ammoniak bilden kann.

Allerdings ergeben einige der Wasserwerte keinen Sinn. Sind die Tests neu oder gebraucht?

Eine weitere Ursache könnte eine Infektion des Bodens und/oder Filter mit SchwefelwasserstoffBakterien sein. Halte Mal die Nase dran, vor allem wenn sich irgendein Gas bildet.

Viele Grüße

Alicia
Lixa
Posts: 873
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby Joachim Mundt » 19 Jul 2020 10:42
hallo alicia

Lixa wrote:Häufigste Ursache ist ein nicht eingefahrene Filter. Diese Bakterien sind heikel zu erhalten und sterben Recht schnell an Sauerstoffmangel.


tatsächlich sterben unsere filterbakterien NICHT an sauerstoffmangel, jedoch die meisten anderen bewohner der biofilme schon, was im grunde fast genauso schlimm ist.

Lixa wrote:Hinzu kommt, dass bei einem pH über 7 sich Ammoniak bilden kann.


bei einem NH3/NH4-gehalt von 0 sehe ich die gefahr nicht

Lixa wrote:Allerdings ergeben einige der Wasserwerte keinen Sinn. Sind die Tests neu oder gebraucht?


welche werte wären das denn in diesem fall, die keinen sinn ergeben? erklär das doch bitte einmal.

Lixa wrote:Eine weitere Ursache könnte eine Infektion des Bodens und/oder Filter mit SchwefelwasserstoffBakterien sein. Halte Mal die Nase dran, vor allem wenn sich irgendein Gas bildet.


nach 4 wochen standzeit halte ich das auch für sehr unwahrscheinlich, denn dann sollten NO2 und NH3/NH4 deutlich erhöhte werte zeigen und chris müsste futter in erheblich zu großen mengen zugeführt haben.

ich tippe eher auf erheblichen stress durch die deutlichen veränderungen und vermutlich sehr fortgeschrittenes alter der bewohner. ansonsten sollten krankheitssymptome, wie hautveränderungen, verhaltensauffälligkeiten, wie schaukeln, apathie, fressunlust usw feststellbar sein
lg Joachim
-----------------------------------------------------------
besuche mich auf YouTube: Joachim Mundt
besuche meine Homepage: aquaristik-hilfe.de
User avatar
Joachim Mundt
online
Posts: 225
Joined: 02 Sep 2019 17:31
Location: Gelsenkirchen
Feedback: 0 (0%)
Postby Teufelsangel » 19 Jul 2020 11:58
Hi Alicia, vielleicht wäre ein Bild von den Fischen hilfreich. Wenn so nichts auffällt würde ich ein paar Tage lang großzügige Wasserwechsel empfehlen. Was machen denn die Fische? Es ist auch durchaus möglich sich mit Wasserpflanzen irgendwas ins Becken zu holen... wenn auch selten.

Bist du dir sicher dass du den Wert für KH und GH nicht vertauscht hast? Gewöhnlich ist die GH der grössere Wert, ausser das Haus hat eine Wasseraufbereitungsanlage. War da was Neues ins Haus gekommen kürzlich? Oder neue Leitungen?
Teufelsangel
Posts: 35
Joined: 11 Jul 2020 22:06
Feedback: 0 (0%)
Postby Joachim Mundt » 19 Jul 2020 12:50
hallo,

mal abgesehen von der möglichkeit, dass die beiden werte vertauscht sein könnten, ist es jedoch durchaus nicht selten, dass die KH höher als die GH ist.
laut definition ist das zwar nicht möglich, aber unsere testreagenzien erfassen nicht nur carbonate der erdalkalimetalle, sondern alle carbonate, auch die des natriums. natrium wird jedoch nicht von der GH-messung erfasst, weshalb es dann zu dieser diskrepanz kommen kann.
lg Joachim
-----------------------------------------------------------
besuche mich auf YouTube: Joachim Mundt
besuche meine Homepage: aquaristik-hilfe.de
User avatar
Joachim Mundt
online
Posts: 225
Joined: 02 Sep 2019 17:31
Location: Gelsenkirchen
Feedback: 0 (0%)
Postby Chris_Meer » 19 Jul 2020 13:01
Hey danke für die Antworten.

Die Fische sind apathisch und Atmen schnell (hechelnd)

Cu konnte ich im Aquarium nicht nachweisen aber dafür im Leitungswasser 0,2 mg/l.

Kann ich dann das Leitungswasser nicht benutzen? Was muss ich tun?

Die meisten sind tatsächlich nach dem letzten 50% WW gestorben.
Heute soll wieder ein WW sein jetzt bin ich total verunsichert was das jetzt heißt bzw was zu tun ist.

Über Ratschläge freue ich mich sehr

Danke Chris
Chris_Meer
Posts: 5
Joined: 17 Jul 2020 16:36
Feedback: 0 (0%)
Postby Chris_Meer » 19 Jul 2020 13:05
Wegen KH und GH hab ich mich auch gewundert. Wir haben keine Aufbereitung aber neue Leitungen vor ein paar Jahren verlegt im gesamten Haus.
Verwechslung schließe ich aus.
Chris_Meer
Posts: 5
Joined: 17 Jul 2020 16:36
Feedback: 0 (0%)
Postby Joachim Mundt » 19 Jul 2020 14:00
hallo chris,

diese infos wären sehr wichtig gewesen, um dir helfen zu können.

bevor du einen wasserwechsel durchführst, solltest du das leitungswasser 5-10 minuten vor der entnahme laufen lassen, damit möglichst kein stehendes wasser aus der leitung ins aquarium kommt. und du solltest auf jeden fall einen wasseraufbereiter verwenden.

auf keinen fall solltest du warmes wasser aus der leitung benutzen, weil darin bedeutend leichter kupferionen in lösung kommen. zur aufwärmung des wassers bitte dann einen kochtopf oder einen wasserkocher verwenden.

ich würde dir aber auf jeden fall zur anschaffung einer osmoseanlage raten, damit du in zukunft dieses problem nicht mehr hast. die aufbereitung von warmwasser über kochtopf oder wasserkocher bleibt allerdings dann ebenfalls, jedoch dann mit osmosewasser.

in deinem becken solltest du jetzt erstmal ebenfalls einen wasseraufbereiter einsetzen und anschließend einen sehr großen ww nahe 100% möglichst schon mit osmosewasser machen. dabei großzügig den bodengrund mit der mulmglocke reinigen und möglicherweise auch den filter reinigen. die gefahr besteht, dass ein erheblicher teil deiner filterfauna durch das kupfer geschädigt wurde.

die fische solltest du sehr gut beobachten, ob sich die verhaltensweise wieder verbessert. auf jeden fall musst du nach den dekontaminationsarbeiten mit einem erneuten nitritpeak rechnen.
lg Joachim
-----------------------------------------------------------
besuche mich auf YouTube: Joachim Mundt
besuche meine Homepage: aquaristik-hilfe.de
User avatar
Joachim Mundt
online
Posts: 225
Joined: 02 Sep 2019 17:31
Location: Gelsenkirchen
Feedback: 0 (0%)
Postby Chris_Meer » 19 Jul 2020 14:44
Hallo Joachim,

Das klingt ja dramatisch :eek: . An eine osmoseanlage komm ich wohl so schnell nicht ran.
Regenwasser ist auch keine Option oder?

Also kaltes Wasser erstmal aufwärmen und danach mit wasseraufbereiter versetzen.
Wie lange muss das stehen bis es ins Becken darf?

Hab so ein schönen jbl Aqua in/out mit 20m Schlauch den kann ich dann wohl auch vergessen.
Chris_Meer
Posts: 5
Joined: 17 Jul 2020 16:36
Feedback: 0 (0%)
Postby Teufelsangel » 19 Jul 2020 15:40
Hallo Alicia, es wundert mich dass nach Jahren noch Cu++ im Leitungswasser ist. Das würde ich nochmals sehr genau prüfen und nach Komponenten, die so etwas auch jetzt noch verursachen können.

Chris_Meer wrote:Cu konnte ich im Aquarium nicht nachweisen aber dafür im Leitungswasser 0,2 mg/l.


Ich finde den Wert sehr hoch und "glaube" ihn fast gar nicht... Hast du selber gemessen?
Für Garnelen gilt schon 0,02 als kritisch, von daher müssten ja alle purzeln nach dem WW... Leitungswasser erst mal laufen lassen (zwei Minuten) und dann noch mal messen etc...

Bei Vergiftungen gilt: die Tiere sofort in ein anderes Wasser zu bringen, nur "verdünnen" langt nicht.
Lösung könnte sein "Wasser vom Nachbarhaus" in ein kleines "Rettungs-AQ". Aber bevor jetzt Aktionismus einsetzt lieber noch mal alles in Ruhe überprüfen. Denn wenn das Becken vor den Neuerungen ohne Opfer gelaufen ist, sollte vielleicht doch was Anderes ursächlich sein.... denke ich mal :sceptic:


Viel Glück! LG Magnus
Teufelsangel
Posts: 35
Joined: 11 Jul 2020 22:06
Feedback: 0 (0%)
Postby Chris_Meer » 19 Jul 2020 17:10
Hallo ihr Lieben,

nach nun etlichen Tests hier mal das Ergebnis:
( JBL Aquatest angezeigt in 0,1 Schritten also bis auf 0,02 kann ich nicht messen.)

Kaltwasser Aus der Küche CU <0,05
Warmwasser Aus der Küche CU 0,1
Wasser aus dem Badezimmer CU 0,2

Ich habe beim WW kein ganz kaltes Wasser in das Becken gelassen... schaut fast so aus als hätte ich ein Teil meiner Fische umgebracht :(
Einen nahezu 100% Wechsel wird für meine restlichen Fische ja wieder Stress ohne Ende... CU ist ja nicht mehr nachweisbar im AQW... Reichert sich das jetzt irgendwo an?

Man ich habe mir echt viel Zeit genommen so viel gelesen und soviel gelernt es kotzt mich gerade so an so einen Anfänger Fehler doch zu begehen.

Lg Chris
Chris_Meer
Posts: 5
Joined: 17 Jul 2020 16:36
Feedback: 0 (0%)
Postby Joachim Mundt » 19 Jul 2020 19:09
hallo chris,

ja, das kupfer reichert sich im filter und bodengrund an, deshalb eben filter und bodengrund reinigen.

was ist dir lieber: fischen den stress des wasserwechsels aussetzen (weniger stress haben sie, wenn du sie solange in einen eimer o.ä. setzt) oder sie wegen des kupfers zu verlieren?
lg Joachim
-----------------------------------------------------------
besuche mich auf YouTube: Joachim Mundt
besuche meine Homepage: aquaristik-hilfe.de
User avatar
Joachim Mundt
online
Posts: 225
Joined: 02 Sep 2019 17:31
Location: Gelsenkirchen
Feedback: 0 (0%)
Postby Lixa » 19 Jul 2020 19:18
Chris_Meer wrote:Das klingt ja dramatisch :eek: . An eine osmoseanlage komm ich wohl so schnell nicht ran.
Regenwasser ist auch keine Option oder?


Klar geht Regenwasser. Es sollte aber sauber genug sein. Das hängt vom Wohnort, den Regenrinnen (es gibt da auch Kupfer...) und dem Sammelbehälter ab. Der Geruch ist meist schon mal der erste Hinweis.
Man kann es vor Benutzung über Aktivkohle Filtern.

Weiteres Risiko sind größere Mengen Nährstoffe, z.B. durch Pollen, die den NO3 und PO4 Wert erhöhen können, aber ansonsten geht das, denn viele nutzen Regenwasser ja schließlich auch für ihre Teiche.

Regenwasser sollte man genauso wie Osmosewasser mit Aufhärtesalz behandeln, sonst ist das Wasser meist zu weich.

Viele Grüße

Alicia
Lixa
Posts: 873
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby Teufelsangel » 20 Jul 2020 07:14
Moin Chris und alicia und erst mal Entschuldigung, dass ich euch beide verwechselt habe :shocked:

Ich denke es ist kein Problem einen Wasserwechsel von etwa 30% mit kaltem Wasser zu machen, mache ich immer so. Im Winter mache ich dann öfter eben nur 20%. Die Frequenz richtet sich in meinen Becken nach dem Ansteigen des Nitrates, dass ich wöchentlich beobachte, besonders wenn Horden an Jungfischen zu versorgen sind.

Dein kaltes Küchenwasser scheint ja unproblematisch zu sein, ich würde wie folgt vorgehen.

- Wasserwechsel nur wenn es auch nötig ist.
- Wasser 2 Minuten kalt laufen lassen vor der Entnahme
- mit einem Aufbereiter versetzen

Alternativ kannst du auch ein kleines Fass mit einem Kohlefilter (alter Eheim) irgendwo hinstellen und diesen einen Tag vor dem WW laufen lassen. Das sollte genügen, um keinen Schaden mehr anzurichten.
Das hab ich noch gefunden... :)
https://www.nano-aquarium.info/kupfer-test-aquarium
LG Magnus
Teufelsangel
Posts: 35
Joined: 11 Jul 2020 22:06
Feedback: 0 (0%)
15 posts • Page 1 of 1
Related topics Replies Views Last post
Anfänger braucht Hilfe
Attachment(s) by Alex 81 » 15 Feb 2011 15:29
11 896 by gartentiger View the latest post
20 Feb 2011 23:56
Welche Algen sind das? Anfänger braucht Hilfe
Attachment(s) by Nadja0202 » 22 Jan 2016 13:55
18 967 by Nadja0202 View the latest post
07 Feb 2016 19:35
Algenproblem beim Anfänger
Attachment(s) by Der Mario » 24 May 2011 19:06
19 1124 by solar88 View the latest post
31 May 2011 10:49
Allgemeine Starthilfe für Anfänger
Attachment(s) by Teya » 30 Oct 2018 15:35
27 1477 by unbekannt1984 View the latest post
29 Nov 2018 12:07
Ambitionierter Anfänger mit Algenflut
by Sklerix » 07 Nov 2018 18:15
8 479 by unbekannt1984 View the latest post
08 Nov 2018 19:22

Who is online

Users browsing this forum: No registered users and 3 guests