Post Reply
35 posts • Page 1 of 3
Postby MarcusH » 30 Aug 2016 20:17

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Starker Algenwuchs auf allen Oberflächen und Pflanzen
Haarige grüne Algen ca. 3mm lang.

Zusätzlich werden viele Blätter gelb und löchrig.
Z.B. bei schmalblättriger Amazonasschwertpflanze und die unteren Blätter der Wasserpest


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Nein... Nicht wesentlich.

Ich habe nur am letzten Wochenende die bislang gut wachsenden Pflanzen etwas geschnitten und dann die Fische eingesetzt.


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 3 1/2 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 540l 130x70x60

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* JBL Manado und JBL Aqua Basis

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 2x Driftwood, schwarze Lavasteine, eine Wurzel

Beleuchtung:

Beleuchtungsdauer:* Ca. 9h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

LED Medusa6 130cm
2x White+ 36Watt 6.500-7.000K, 7.200 Lumen
1x Plant. 64 Watt


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Professionell 4+ 600 und Eheim EccoPro 300


Mit welchen Filtermaterialien ist der Filter bestückt?* Standard Eheim

Die Durchflussmenge des Filters in Liter/Stunde?* 1x 350l/h 1x 600l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Ja

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): JBL Taifun 2 Flipper

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: ?

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Eheim UVC 800
Bodenheizung 40 Watt


Wasserwerte im Aquarium:

gemessen am:* 28.08.2016

Temperatur in °C:* 26,5

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tröpfchentests Sera und JBL Fotometer


pH-Wert: 7,1

KH-Wert: 10

GH-Wert: 21

K-Wert (Kalium): Nicht gemessen

Mg-Wert (Magnesium): Nicht gemessen

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

CO2 mit JBL ProFlora M603
Dennerle Düngesystem mit 2 Dosatoren seit Donnerstag den 14.07.2016
8 Tabletten E15 (2 je Woche)
S7 in einem Dosator ohne Dosierring Auffüllung je Woche
V30 mit Dosierring 4 Auffüllung alle 2 Wochen


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* Bisher ca 1x100l

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Ägyptische Lotusblume, Nymphaea rubra
Amazonas Schwertpflanze, Echinodorus grisebachii Amazonicus
Argentinischer Froschlöffel, Echinodorus argentinensis
Breitblättrige Zwergschwertpflanze, Echinodorus latifolius
Breitblättriger Javafarn, Microsorium pteropus latifolius
Breitblättriges Papageienblatt, Alternanthera reineckii var. cardinalis
Breitblättriges Pfeilkraut, Sagittaria platyphylla
Breitblättriges Speerblatt, Anubias barteri
Cryptocoryne wendtii grün Tall Form
Dichtblättrige Wasserpest, Egeria densa
Echinodorus Grizzli-Bär, Topf (Dschungelstar 4)
Gelbes Pfennigkraut, Lysimachia nummularia aurea
Grüner Tigerlotus, Nymphaea lotus grün
Hortilab Kubanisches Perlkraut, Hemianthus callitrichoides, In Vitro
Hortilab Mini-Nadelsimse, Eleocharis sp. mini, In Vitro
Hydrocotyle cf. tripartita (H. sp. 'Japan')
Kleine Schraubenvallisnerie, Vallisneria tortifolia
Mini Kardinalslobelie, Lobelia cardinalis Mini
Regenschirmsimse, Eleocharis vivipara
Sumpfschraube, Vallisneria spiralis
Zwergspeerblatt, Anubias nana


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80%

Besatz:

15 Amanogarnelen seit 14.07.2016

2 kleine L-Welse
5 kleine Skalare
9 Guppies
2 kleine Schmetterlingsbuntbarsche
2 kleine Elliot Buntbarsche


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 11

Leitungswasser GH-Wert:* 15

Leitungswasser Ca-Wert (Calcium):* 83

Leitungswasser Mg-Wert (Magnesium):* 17

Leitungswasser K-Wert (Kalium):* Unbekannt

Leitungswasser NO3-Wert (Nitrat):* Unbekannt

Leitungswasser PO4-Wert (Phosphat): Unbekannt

Weitere Informationen und Bilder:


Nach den anfänglichen Schwierigkeiten bei denen ihr mir geholfen habt, hat alles gut geklappt.
Die Pflanzen sind alle gut gewachsen und die Algen waren weg.

Jetzt "kippt" leider alles wieder zurück, ohne dass ich einen Grund erkennen kann.
Ich weiß nicht, wo ich ansetzen soll...
Diese haarigen Algen breiten sich sehr schnell wieder aus und viele Blätter werden gelb und löchrig.

Habt ihr noch einen Ansatz für mich?

Vielen Dank und Gruß, Marcus
MarcusH
Posts: 24
Joined: 16 Jul 2016 19:15
Feedback: 0 (0%)
Postby eheimliger » 31 Aug 2016 07:01
Hallo Markus,
wenn es den Pflanzen schlecht geht, kommen die Algen, dh für mich, das irgendetwas fehlt.
Speziell NPK würde mich jetzt interessieren. Du hast doch ein Fotometer, meß doch mal und berichte.
Ich bin zwar nicht für Meßorgien, aber mit so wenig angaben wird es raterei, besonders wenn da Dosatoren arbeiten und es nicht kontrolliert wird, obwohl es ja damit so einfach sein soll.
Nik hatte Dir ja damals geholfen, was hast Du seitdem verändert, laufen die Filter noch mit allem originalem zeugs da drin?
Ich verstehe auch noch nicht wie Du CO2 einsetzt. Um den Ph zu drücken oder wie stellst Du die Menge ein bzw welchen CO2 gehalt hast Du, und welcher kommt aus der Leitung.
Und zum Wasserwechselintervall und Menge hätte ich gerne auch noch mehr gewußt.
Vielleicht können Dir andere einfacher helfen, aber ich bräuchte die Angaben
Gruß, Frank
eheimliger
Posts: 917
Joined: 26 Nov 2015 19:35
Location: Bonn
Feedback: 4 (100%)
Postby MarcusH » 31 Aug 2016 19:37
Hallo Frank,

vielen Dank für die Antwort bzw. den Erste-Hilfe-Versuch!

Ich kann Kalium leider nicht messen aber folgende Werte habe ich gerade gemessen:

Phosphat 0mg/l
Eisen 0mg/l
Ammonium 0mg/l
Ammoniak 0mg/l
Silikat 0,25mg/l
Karbonathärte 11 Grad
Gesamthärt 21 Grad
Nitrat 0mg/l
Nitrit 0mg/l
Chlor 0mg/l
CO2 15mg/l
PH 7,1

Die Filter sind mit den Standardmedien bestückt und etwas gedrosselt.

CO2 wird über einen PH Computer dosiert (JBL ProFlora) und dann über die Spirale eingewaschen.
Ich habe 11Grad KH und eingegeben und der Zielwert ist 7,1 PH.

Wasserrechten habe ich bis jetzt noch nicht regelmäßig gemacht, sondern nur 1x 100l.
Ich habe eine Enthärtungsanlage im Haus und ich habe gelesen, dass dass enthärtete Wasser nicht gut für das Aquarium ist. Daher habe ich zum Befülle die Enthärtungsanlage mehrere Tage abgeschalten und die Leitungen gespült und erst dann befüllt... Das selbe beim Wechsel der 100l vor 5 Wochen.

Ich versuche mal Bilder zu posten, aber es klappt im Moment noch nicht.

Danke und Gruß, Marcus
MarcusH
Posts: 24
Joined: 16 Jul 2016 19:15
Feedback: 0 (0%)
Postby MarcusH » 31 Aug 2016 19:43


Hier die ersten Bilder...

Attachments

MarcusH
Posts: 24
Joined: 16 Jul 2016 19:15
Feedback: 0 (0%)
Postby MarcusH » 31 Aug 2016 19:45
Und noch ein paar Bilder...

Attachments

MarcusH
Posts: 24
Joined: 16 Jul 2016 19:15
Feedback: 0 (0%)
Postby omega » 31 Aug 2016 21:56
Hi,

das Aq. steht ja erst 3,5 Monate. Solche Algen können dann schon mal auftreten.
Ich würde erstmal 2-3x 80% Wasserwechsel (ohne Düngung, also Reset) machen und außer CO2 alle anderen Dünger erstmal auf die Hälfte reduzieren und eine Woche beobachten, was sich tut. 1x 1/5 Wasserwechsel in 3,5 Monaten ist ja gar nix. Da hat sich in 3,5 Monaten viel im Nährstoffhaushalt verschoben, also resette ihn.

BTW: 80% bepflanzt? Das ist 95% bepflanzt, das wohl auch. D.h., man sieht nur noch ein bischen Bodengrund. Aber bei Deinem sehe ich noch eine ganze Menge, weit mehr als 20%.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Karl-Heinz » 01 Sep 2016 14:43
Hallo,

eins verstehe ich nicht: alle wichtigen Werte sind auf Null (PO4, Fe, NO3) und es wird eine Halbierung des Düngers empfohlen?!?
Wäre es nicht besser, die Werte nach dem Resetten erst einmal wieder auf eine förderliche Höhe für das Pflanzenwachstum zu bringen?
HG, Gudrun
User avatar
Karl-Heinz
Posts: 114
Joined: 01 Sep 2015 20:43
Feedback: 2 (100%)
Postby omega » 01 Sep 2016 15:06
Hi,

Karl-Heinz wrote:eins verstehe ich nicht: alle wichtigen Werte sind auf Null (PO4, Fe, NO3) und es wird eine Halbierung des Düngers empfohlen?!?

Stickstoff düngst Du nicht wirklich. Das bischen in E15, weniger als Eisen, ist faktisch nichts. Und PO4 düngst Du überhaupt nicht. Da wird also auch nichts halbiert. Vermehrtes Grünalgenwachstum kann von zuviel Kalium kommen, das in E15 und V30 reichlich vorhanden ist. Ohne Wasserwechsel und mit verhältnismäßig wenig Pflanzen reichert es sich im Aquarienwasser an.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby MarcusH » 01 Sep 2016 19:17
So...

Habe jetzt den ersten Wasserwechsel gerade hinter mich gebracht.
Ich bin echt gespannt...

Mich verunsichern nur die absterbenden Blätter und die gelben Flecken.
Ist das nicht ein Indiz für einen Mangel?

Hab jetzt mal kurz folgende Werte gemessen:

Nitrat 18mg/l
Nitrit 0 mg/l
Gesamthärte 21
Karbonathärte 15
PH 7,3
Chlor 0
CO2 15mg/l


Danke und Gruß, Marcus
MarcusH
Posts: 24
Joined: 16 Jul 2016 19:15
Feedback: 0 (0%)
Postby Biotoecus » 01 Sep 2016 19:53
Moin,
Super, das Du kein Chlor im Wasser hast!
Gruß Martin
Every generation got it´s own disease..................
Biotoecus
Posts: 3000
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby MarcusH » 01 Sep 2016 21:16
Ok... ist wahrscheinlich etwas überflüssig den Wert anzugeben...
Ich will ja einfach nichts falsch machen und alles wieder ins Lot bringen.

Morgen besorg ich mir einen Kaliumtest damit da auch Klarheit ist.

Ich habe übrigens auch immer nur ca. die Hälfte der Düngeempfehlung von Dennerle zugegeben.
Soll ich das trotzdem nochmal halbieren?

Danke und Gruß, Marcus
MarcusH
Posts: 24
Joined: 16 Jul 2016 19:15
Feedback: 0 (0%)
Postby omega » 01 Sep 2016 21:53
Hallo Marcus,

MarcusH wrote:Ich habe übrigens auch immer nur ca. die Hälfte der Düngeempfehlung von Dennerle zugegeben.
Soll ich das trotzdem nochmal halbieren?

das siehst Du dann den Pflanzen an, wenn sie Eisenmangel zeigen. Du düngst ja nur Kalium und Microelemente, keinen Stickstoff und Phosphor.
Wenn Du Nitrat mißt, solltest das auch mit Phosphat tun.

Wenn die GH von 15 auf 21 gestiegen ist, kann man sich an einer Hand abzählen, daß Nährstoffe arg aus dem Ruder gelaufen sein müssen.

Da Du einen Bodengrunddünger verwendest, sollten die Echinodoren an frischen Blättern keine Mängel zeigen. Ältere Blätter von Echinodorus halten nicht ewig, und wenn die Pflanze noch nicht so lange im Aq. ist, besitzt sie emerse Blätter, die unter Wasser langsam absterben. Wie sehen denn die frisch getriebenen Blätter aus?
Was der JBL Manado mit den Micronährstoffen anstellt, kann ich nicht sagen. Derartige (aktive) Substrate kommen mir nicht ins Aq., da niemand sagen kann, was genau sie bewirken. Ich verwende Sand.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby MarcusH » 01 Sep 2016 22:04
Hallo Markus,

die GH ist nicht gestiegen... War vorher auch bei 21.
Gestiegen ist die KH von 11 auf 15...

Die Echinodoren haben ja leider nicht so viele neue Blätter.
Bei einer Pflanze sind Blätter gekommen. Die sind aber an langen Stängeln aus dem Aquarium gewachsen. Diese Blätter sehen noch gut aus... Sind an der Spitze leicht braun. Das könnte aber sein, weil die Spitze an die Abeeckung stößt.

Dann werd ich wohl auch noch einen Phosphattest besorgen.

Wie erkenne ich denn den Eisenmangel richtig???


Vielen Dank und Gruß, Marcus
MarcusH
Posts: 24
Joined: 16 Jul 2016 19:15
Feedback: 0 (0%)
Postby omega » 02 Sep 2016 10:05
Hallo Marcus,

MarcusH wrote:die GH ist nicht gestiegen... War vorher auch bei 21.
Gestiegen ist die KH von 11 auf 15...

na ja, angegeben hast Du, daß sie im Leitungswasser 15°dH beträgt.

Wie erkenne ich denn den Eisenmangel richtig???

Das ist z.B. auf
naehrstoffe/mangelerscheinungen-bei-pflanzen-und-ihre-symptome-t6.html
beschrieben.
Manche Pflanzen zeigen Eisenmangel vor anderen, z.B. Heteranthera zosterifolia. Ihre Triebspitzen sind dann am Blattansatz weiß.
Bei Echinodoren werden neu treibende Blätter gelb bis transparent gebildet.
Transparanente Blattspitzen bei noch wachsenden Javafarnblättern dagegen sind normal.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby MarcusH » 02 Sep 2016 18:54
Hallo Markus,

danke Dir die für die Antwort!
Einen Kaliumtest habe ich leider nicht bekommen. Im Zooladen sagte man, der Test sei zu selten und nicht relevant...

Ich hätte noch ein paar grundsätzliche Fragen in dem Zusammenhang.


Wie ist es den tatsächlich mit einer Enthärtungsanlage im Gebäude.
Wie viel Probleme muss ich durch einen Wasserwechsel erwarten, wenn ich die Enthärtungsanlage wie praktiziert vor dem Füllen so einstelle das das Wasser nicht verschnitten wird???
Ich würde ja mehr Wasserwechsel machen, habe aber Sorge mir dadurch das Becken negativ zubeeinflussen.

Danke und Gruß, Marcus
MarcusH
Posts: 24
Joined: 16 Jul 2016 19:15
Feedback: 0 (0%)
35 posts • Page 1 of 3
Related topics Replies Views Last post
Algen kommen immer wieder - was sind das für welche?
Attachment(s) by Gast » 08 Dec 2015 18:40
39 2718 by Plantamaniac View the latest post
11 Dec 2015 20:30
Pinselalgen kommen immer wieder
Attachment(s) by Florian91 » 21 Mar 2013 09:32
14 1644 by Andreas74 View the latest post
27 Mar 2013 20:48
80x35x50 - SoS die Algen kommen
Attachment(s) by Dominik009 » 02 Oct 2011 12:57
41 2096 by Dominik009 View the latest post
15 Oct 2011 17:20
Mangelerscheinungen und Algen kommen
Attachment(s) by cyjo5 » 28 Jul 2012 19:00
5 708 by cyjo5 View the latest post
09 Aug 2012 21:54
HILFE ! die Grünalgen kommen !
Attachment(s) by mwieden » 08 May 2012 10:27
4 783 by mwieden View the latest post
19 Jul 2012 08:01

Who is online

Users browsing this forum: No registered users and 4 guests