Post Reply
3 posts • Page 1 of 1
Postby Andi7890 » 15 Jun 2011 12:03

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Heteranthera zosterifolia wächst kaum noch. Neue Blätter sind fast weiß, zum teil auch weiß/grün gestreift.
Ältere Triebe und Blätter werden löchrig und scheinen sich zu zersetzen.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Vor drei Wochen komplette Neueinrichtung wegen akuter Algeritis vulgaris. Komplette Umstellung auf schnellwachsende Pflanzen. Neue Leuchtstoffröhren wurden in diesem Zuge ebenfalls eingesetzt.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 2 Jahre

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 100x40x50

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* weißer Sand, kein Nährboden

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Große Wurzel in der mitte.

Beleuchtung:

Beleuchtungsdauer:* 06:30 - 12:00 und 15:00 - 20:15

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Eigenbau bestehend aus:
2x 39W T5 HO 865
1x 39W T5 HO 840
nur die vorderste Röhre hat einen Reflektor


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim 2224


Mit welchen Filtermaterialien ist der Filter bestückt?* Flies,Schwamm und Tonröhrchen. Kugeln sind raus.

Die Durchflussmenge des Filters in Liter/Stunde?* volle Pulle. etwa 700l/std

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): durchsichtiger Innenreaktor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: reaktor selbst dient zum Blasenz??hlen. 60 Blasen/min

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] nix. nichtmal ein Heizer

Wasserwerte im Aquarium:

gemessen am:* 14.06.2011

Temperatur in °C:* 26

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Troepfchentest


pH-Wert: 7,0

KH-Wert: 12

GH-Wert: nicht gemessen

Fe-Wert (Eisen): 0,05

NH4-Wert (Ammonium): nicht gemessen

NO2-Wert (Nitrit): nicht nachweisbar

NO3-Wert (Nitrat): 30mg/l

PO4-Wert (Phosphat): 0,25 - 0,5mg/l

K-Wert (Kalium): nicht gemessen

Mg-Wert (Magnesium): nicht gemessen

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

NPK Dünger ist eine Eigenmischung. 70g KNO3, 3g KH2PO4 und 10g K2SO4 in 250ml Wasser.
Zugabe 3x wöchentlich 5ml.
Microdünger ist EasyLife ProFito.
Zugabe 3x wöchentlich 20ml.


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* wöchentlich 50%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Heteranthera zosterifolia, Limnophila Sessiliflora, Hemianthus callitrichoides "Cuba",Hemianthus micranthemoides ,
sagittaria subulata und noch eine schnellwachsende Stängelpflanze, von der mir der Name entfallen ist.


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 60-70

Besatz:

ca. 15 Papageienplaty, 2 Querbandhechtlinge, 4 Metallpanzerwelse und 4 Zebrabärblinge

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* n.bek.

Leitungswasser GH-Wert:* n.bek.

Leitungswasser Ca-Wert (Calcium):* n.bek.

Leitungswasser Mg-Wert (Magnesium):* n.bek.

Leitungswasser K-Wert (Kalium):* n.bek.

Leitungswasser NO3-Wert (Nitrat):* 5 mg/l

Leitungswasser PO4-Wert (Phosphat): n.bek.

Weitere Informationen und Bilder:


Servus Leute.

Bevor ich hier zum Punkt komme ein kurzer Rückblick.
Das Becken lief lange Zeit gut. Viel schnellwachsende Pflanzen drin. Irgendwann wurde mir das ständige "Unkraut" zurückschneiden zu viel und ich bin auf langsam wachsende Pflanzen umgestiegen. Eine gewisse laxe Vernachlässigung des Beckens meinerseits führte zu etwas Algenwuchs. vor gut 6 Monaten explodierte der Algenwuchs dann. Im Becken immer 0mg NO3, egal wie viel ich von meiner alten Düngermischung zugegeben hab. Ratlosigkeit. Alle Versuche ergebnislos und vor allem erfolglos. Bis ich dann als letzte Maßnahme mein Leitungswasser durchgemessen hab.
Und siehe da -> es kommt nur noch 5mg/l NO3 aus dem Hahn. Früher waren es 25mg, weshalb ich auch kaum bzw garnicht NO3 gedüngt habe. Alte Düngermischung also unzureichend.
Neu berechnet und angesetzt (siehe oben). Becken gesäubert und wieder auf schnellwachsende Pflanzen umgestiegen (vor drei Wochen).
Pflanzen wachsen 2 Wochen wie blöd. Vor allem Heteranthera zosterifolia, Limnophila Sessiliflora und die namenlose Stängelpflanze. Der Rest weniger. Ich hab erst letzten Freitag von Heteranthera zosterifolia und Limnophila Sessiliflora eine größere Menge herausgeschnitten, weil sie den anderen Pflanzen das licht wegnehmen.
Jetzt ist es leider so, dass sich nicht mehr viel tut (bei allen Pflanzen aber vor allem bei Heternanthera), obwohl ich am Dünger nix geändert hab. Und jetzt fängt die Heteranthera zosterifolia auch noch an weiße neue Blätter zu bilden und an anderen Stellen löchrig zu werden. Irgendwas stimmt doch da schon wieder nicht. Wachstum ist kaum noch zu beobachten.
Aufgrund des Eisenwertes (ich bin mir nicht sicher obs nicht vielleicht doch weniger war) werde ich jetzt erst einmal die Zugabe von Profito auf 3 x 30ml pro Woche steigern. Auch den Makrodünger erhöhe ich auf 3 x 7ml wegen dem etwas niedrigen PO4 Wert.
Düngesystem soll eigentlich EI sein, also rein damit.
Algenproblem seh ich derzeit keins. Die Hemianthus callitrichoides "Cuba" hat einen minimalen Befall aber deswegen mache ich mir noch keine Sorgen.

Wenn jemand einen Tipp hat oder weiß woran es nun schon wider liegt, bin ich für jeden Vorschlag dankbar.

Grüße

Andi
Andi7890
Posts: 41
Joined: 17 Jul 2008 20:57
Location: Kasing / Bayern
Feedback: 0 (0%)
Postby Andi7890 » 17 Jun 2011 18:11
Servus

Ich fahre jetzt seit 2 Tagen die höheren Düngerzugaben.
Bisher keine Änderung.

Weiß niemand woran es liegen könnte?

Grüße

Andi
Andi7890
Posts: 41
Joined: 17 Jul 2008 20:57
Location: Kasing / Bayern
Feedback: 0 (0%)
Postby Sash » 17 Jun 2011 19:38
Hi,

ohne es wirklich zu wissen: Die H.Z. ist ja bekannt dafür mal zu zicken. Da sich die weißen glasigen Blätter an den Neutrieben befinden, könnte dies auf einen kleinen Mangel im Bereich der Mikro Nährstoffe hinweisen.

Ich würde es mal damit versuchen den FE Gehalt zu erhöhen (durch reinen Eisendünger, nicht unbedingt durch mehr Volldünger; z.B. Mikro Spezial Eisen, Fetrilon oder E15 FerAktiv). Bei mir konnte ich das auch mal beobachten und habe mir zumindest eingebildet, dass dies sehr schnell zum Erfolg führte.

Viel Erfolg ;)
Grüße aus dem Norden,
Sascha
User avatar
Sash
Posts: 335
Joined: 11 Sep 2010 13:23
Feedback: 1 (100%)
3 posts • Page 1 of 1
Related topics Replies Views Last post
Kaum Nährstoffe nachweisbar -> kein Wachstum + Algen
Attachment(s) by ralph11 » 11 Jan 2011 22:11
13 1358 by flashmaster View the latest post
17 Jan 2011 06:46
Kaum Wachstum trotz guter Düngung und guten Wasserparametern
by fischjogi » 27 May 2014 14:44
16 1513 by java97 View the latest post
29 May 2014 22:17
Cryptocoryne löchrig und verschiedene Grünalgen
Attachment(s) by Diana 1 » 11 Sep 2016 16:42
0 432 by Diana 1 View the latest post
11 Sep 2016 16:42
Pflanzen werden braun, löchrig und matschig
Attachment(s) by Dario » 01 Nov 2016 10:16
4 5185 by MarcK View the latest post
06 Nov 2016 07:46
Blätter werden durchsichtig, dünn und löchrig.
by MeDyMe » 26 Feb 2017 15:56
16 5205 by supermaus View the latest post
01 Mar 2017 17:03

Who is online

Users browsing this forum: No registered users and 2 guests
cron