Post Reply
10 posts • Page 1 of 1
Postby richy » 06 Dec 2013 19:55

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

in meinem Edge wächst außer dem HCC alles wunderbar. Jedes WE schneide ich einen gute handvoll Pflanzenmasse zurück.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 4Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* Fluval Edge 23 l, Netto Wasserinhalt ca 20 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Dennerle Garnelenkies und Deponit Mix

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Drachensteine

Beleuchtung:

Beleuchtungsdauer:* 12 H

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Solarrox Powertape LED 50cm. Entspricht 1440 Lumen. Farbtemperatur 6000 K

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Fluval Filter der zum Edge gehört


Mit welchen Filtermaterialien ist der Filter bestückt?* Eine grobe Matte Filtervlies

Die Durchflussmenge des Filters in Liter/Stunde?* k.a

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor im Filter

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 12

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja, Eigenbau, Morgens dunkelgrün, Abends hellgrün

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle 20 mg Fluessigkeit

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] keine

Wasserwerte im Aquarium:

gemessen am:* keine Tests vorhanden

Temperatur in °C:* 22

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Wöchentlich beim Wasserwechsel = Tag 1
1,5 ml Easy Life Nitro Tag 1 und 0,5 Tag 3
AR Macro Basic Phospat am 1. 3. 5. Tag je 0,5 ml
AR Micro Basic Flowgro am 2. und 4. Tag 0,2 ml


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* Wöchentlich 50 - 60 %

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Leitungswasser

Pflanzenliste:

HCC,
Eine Binsenart
Bacopa Monnieri
Blyxa Japonica
Heminathus Glomeratus ?


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 50 %

Besatz:

ca. 30 - 40 Redfire Garnelen. 5 Geweihschnecken, unzählige Blaenschnecken.

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 2,4

Leitungswasser GH-Wert:* 0,8

Leitungswasser Ca-Wert (Calcium):* 25,5

Leitungswasser Mg-Wert (Magnesium):* 5,3

Leitungswasser K-Wert (Kalium):* 2,3

Leitungswasser NO3-Wert (Nitrat):* 13

Leitungswasser PO4-Wert (Phosphat): 0,01

Weitere Informationen und Bilder:


Hallo,

in meinem Edge wächst alles bis auf das HCC. Wobei lustigerweise das HCC welches etwas im Schatten steht wächst. Alles im vollen Licht kümmert vor sich hin, wird schwarz, geht aber nicht ein. Das HCC assimiliert aber.
Ich habe mittlerwiel dne verdacht das es das Deponit Mix ist. Die Pflanzen am Rand stehen in reinem Kies, in der Mitte ist überall das Deponit Mix darunter. An den Kiesfläche an den Scheiben sehe ich Cyanos ? Im Kies bilden sich Blasen. Ob die riechen weiß ich nicht. Denke hier an Schwefelwasserstoff.

Das HCC auf den Fotos ist schon seit ca. 3 Monaten im Becken.
Was könnte ich noch versuchen ?

Danke Euch schon mal


Grüße

Richard




Attachments

richy
Posts: 14
Joined: 23 Sep 2013 12:56
Feedback: 1 (100%)
Postby richy » 11 Dec 2013 19:25
Hallo,

mittlerweile sind die braunen Stellen im HCC fast völlig abgestorben. Die kümmerlichen Rest assimilieren aber. Ergo schint irgendwas zu fehlen. Ich hab viel im Forum nach HCC Problemen gestöbert und drei Aspekte scheinen mir wichtig und bei mir könnten Änderungen was bringen.

Einmal zu wenig Nitrat. Ich hab mir heute den AR Makro Spezial N besorgt und werde diesen statt des EL Nitro düngen.

Mein CA/Mg Verhältnis ist etwa 5:1. 25,5/5,5. Macht es Sinn mit etwas Bittersalz den Mg Wert anzuheben ?

Mein Ausgangswasser hat 13 mg/l Nitrat, jedoch nur 2,3 mg/l Kalium. Der EL Nitro hat je einiges an Ka mitgebracht so das es mir in der Summe ausreichend erscheint. Der AR Spezial N bringt ja weniger Kalium mit. Soll ich noch Kalium separat aufdüngen ?

Das Deponit Mix unter dem Kies macht mir etwas Sorge. Blasenbildung. Aber die riechen nicht udn ich denke es ist O2 von den Wurzeln.
Geplant ist, wenn ich das Becken etwa 6 Monate stabil betrieben habe auf Soil oder Poolfiltersand zu wechseln. Niks Ausführungen zu dem Thema sind für mich sehr schlüssig. Der Wechsel wäre auch einfacher. Alles raus, Wasser bunkern, einrichten und alles wieder rein. Sicher für die Garnelen sehr viel stressfreier als der Wechsel auf Soil.

Grüße

Richard
richy
Posts: 14
Joined: 23 Sep 2013 12:56
Feedback: 1 (100%)
Postby java97 » 11 Dec 2013 21:32
Hallo Richard,
Ich würde auf jeden Fall Mg in Form von Bittersalz zugeben, so dass ein Ca:Mg-Verhältnis von 2-3:1 entsteht.
Beim WW würde ich Nitrat auf 20-25mg/l mit dem Nitro aufdüngen und dann über tgl. Düngung mit dem Spezial N den Wert so halten.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Kalle » 11 Dec 2013 23:57
Hallo Richard,

schönes Becken. Es sieht allerdings so aus, dass das HCC den hellen Bodengrund lieber mag.
Meine Erfahrung: HCC mag viel CO2. Erhöhe mal auf 30mg/l und beobachte das Wachstum.

VG Kalle
Mein aktuelles Projekt: Back to the Roots
History: Hidden Valleys, Picnic in the Jungle, The fallen Giant & Down by the Riverside.
User avatar
Kalle
Posts: 1467
Joined: 02 Feb 2012 00:09
Location: Nürnberg
Feedback: 10 (100%)
Postby richy » 19 Dec 2013 19:17
Hallo,

ich hab jetzt folgendes gemacht.

Bittersalz besorgt und beim WW 2 gr zugemischt. Das hat aber keinen wirklich sichtbaren Effekt gezeigt.

Einen Pott HCC in vitro dazu gepflanzt.
Mit Special N gedüngt. Po4 hab ich weg gelassen weil immer sofort nach Zuagbe von 0,5 ml am Folgetag Fusselalgen an den Scheiben und Pflanzen auftraten.

Ergebniss nach dem düngen udn zupflanzen von HCC. Innerhalb von zwei Tagen wurde das Becken von Fadenalgen überrollt. Also nicht nervös werden und die Strategie weiter verfolgt. Licht von 12H auf 7 H reduziert. Gestern kam endlich der georderte NO3 und PO4 Test.

Gemessen

NO3 10 mg/l
PO4 n.n.

Pflanzenwachstum nahezu Null. Die Messwerte weichen erst mal von meinen rechnerisch ermittelten Werten stark nach unten ab. Zu vorsichtig mit Dünger? Wie ich an vielen Stellen gelesen habe ist N03 und PO4 Mangel, wobei NO3 wohl die größere Rolle spielt, ein Faktor für das auftreten von Fadenalgen.

Also mutig kräftig Aufgedüngt (per Dosierungsrechner ermitelt)

N03 auf 20 mg/l mit EL Nitro 2 ml
PO4 auf 0,8 mit AR MB Phosphat 3 ml.

Heute messe ich

NO3 zwischen 10 und 25 mg/l mit Tendenz zu 25 mg/l
PO4 n.n.

Ich hab geschätzt 1-2 mg Verbrauch NO3 seit gestern. Realistisch ? und heute mit 0,8 ml AR Special N auf rechnerische 20 mg/l NO3 aufgedüngt.
PO4 wieder mit AR MB Phosphat 3 ml auf 0,8 aufgedüngt.

Alle Pflanzen haben kräftig zugelegt. Das neue HCC wächst im Verhältniss zu dem alten rasant. Fadenalgen haben sich nicht so kräftig vermehrt. Keine Fusselalgen sind gekommen. Das PO4 werden die Pflanzen vermutlich in ihre Speicher eingelagert haben. Morgen messe ich nochmal, dünge dann aber PO4 nicht auf sondern NO3 sowie Eisen und SE mit AR Flowgrow 0,2 ml.

Was haltet ihr von der Strategie ? Ist ein Verbrauch von ca. 1-2 mg/l bei dem kleinen Becken (ca. 20 k) eine gute Annahme.

Grüße

Richard
richy
Posts: 14
Joined: 23 Sep 2013 12:56
Feedback: 1 (100%)
Postby richy » 03 Feb 2014 18:38
Hallo,

ich hole den Thread mal wieder hoch.
Also, der neue Pott HCC ist innerhalb von 3 Wochen über den gesamten Boden gewachsen. Das alte HCC kümmert weiter und kommt einfach nicht hoch.

Meine Düngestrategie hab ich weiter verfolgt und alles wuchs wie verrückt. Zwischen den Jahren war ich einige Tage weg. Als ich zurück kam war alles zu gewuchert und es hatten sich Fadenalgen breit gemacht. Nach einem kräftigen Rückschnitt und Wasserwechsel tat sich auf einmal gar nix mehr. Nur die Fadenalgen wucherten wie irre. Ich hab trotzdem weiter meine Strategie gefahren und die Fadenalgen abgesammelt. Leider bekomme ich die Fadenalgen einfach nicht in den Griff.

Vor knapp 3 Wochen hab ich angefangen und AlgExit dazu gegeben. Leider keine Reaktion. Zusätzlich gebe ich noch Special Blend beim WW dazu. Waser ist super klar, aber die Fadenalgen wollen nicht weg gehen.

Vor einige Tagen hab ich gelesen das Urea (Im AR Special N) Algen fördern kann. Ich hab immer nach dem WW mit EL Nitro auf 20 mg/l Nitrat aufgedüngt (PO4 auf 1mg/l auf Stoss nach dem WW) und dann täglich 0,5 ml SN. SN hab ich nun eingestellt.
Gestern habe ich mal mit Easy Carbo (2,5 ml in 10 ml Wasser gelöst) die Fadenalgen eingenebelt. Die betroffene Stelle war heute morgen algenfrei.
Trotzdem sehe ich kaum Chancen das es besser wird. Deshalb werde ich am WE alles raus rupfen und auf Poolfiltersand umstellen. Ich vermute das das Deponit Mix zusammen mit dem Dennerle Garnelenkies modert. Meine Nadelsimse die super gewachsen war ist fast vollständig eingegangen.

Halten HCC, Hemianthus Glomeratus und Blyxa ein Bad in Easy Carbo aus. Dann werde ich die Pflanzen ins neue Setup übernehmen und ein paar neue dazu kaufen.


Grüße

Richard

Hier noch ein aktuelles Bild von heute. (Dauertest ist blau weil CO2 alle war. Blubbert schon wieder)

Attachments

richy
Posts: 14
Joined: 23 Sep 2013 12:56
Feedback: 1 (100%)
Postby Ingo R » 04 Feb 2014 10:07
Hi Richard


Das sieht doch jetzt gut aus!

Interesse halber möchte ich fragen:
Von welchem "Hersteller" war das HCC jeweils?

Ich werde das Gefühl nicht los, (auch aus eigener Erfahrung) dass sich das HCC von unterschiedlichen Gärtnereien auch unterschiedlich verhält. Selbst wenn es jeweils Invitro ist.

Auch ich hatte schon HCC welches lieber im Schatten wuchs und nie in die Pötte kam, trotz viel Co2, Dünger und Soil. Und anderes welches innerhalb einer Woche nach einsetzen eine fast geschlossene Decke bildete - unter vergleichbaren Bedingungen.


Gruß
Ingo
Ingo R
Posts: 96
Joined: 05 Jul 2013 11:04
Feedback: 1 (100%)
Postby richy » 04 Feb 2014 12:48
Hallo Ingo,

das erste HCC war im Topf. Ich weiß nicht mehr genau von wem ?
Der In vitro Pott war von 1-2 Grow. Das wächst super.

Offenbar wirkt das EC beim einnebeln gut auch gegen die Fadenalgen. Ev. hab ich die bis zum WE ausgerottet.
Ich denke es ist die Urea Komponente im Special N gewesen. Das Becken ist wohl noch nicht stabil.
Deshalb dünge ich Nitrat erst mal nur mit dem EL Nitro und beobachte was passiert.

Halten die Pflanzen den ein kurzes EC Lösungsbad aus ?

Grüße

Richard
richy
Posts: 14
Joined: 23 Sep 2013 12:56
Feedback: 1 (100%)
Postby richy » 25 Feb 2014 19:30
Hi,

ich hab im alten Setup den Kampf gegen die Fadenalgen aufgegeben.
4 Wochen lang AlgExit und Special Blend ohne jegliche sichtbare Wirkung. Außer das allen meine Schnecken eingegangen sind. Zusätzliches einnebeln mit EC hat etwas Wirkung gezeigt.
Am Ende Fadenalgen und grüne Beläge auf den Scheiben. Wobei ich beim täglichen düngen mit Special N das Gefühl hatte die Algen noch mehr zu puschen. Wachstum war gut, stagnierte aber am Ende auch total und die Scheiben wurden extrem grün mit fusseligen Belägen, die schwer mit dem Magneten ab gingen.
Trotz der Probleme hatte das im Dezember gepflanzte HCC einen teppich von ca. 30 x 20 cm gebildet.

Samstag vor zwei Wochen hab ich alles auseinander genommen. Alle Pflanzen die ich übernehmen wollte in EC kurz gebadet. Ein Pott neues HCC und ein Pott Alternanthera reinicki mini.

Bodengrund ausgetauscht gegen Poolfiltersand 0,4-0,8 Körnung.
Ich musste jedoch einiges an Mulm aus dem alten Becken wieder rein kippen sonst hätte ich ca. 40 Redfire verloren.

Nun steht das Becken ca. 12 Tage.
Wieder alles voller Fadenalgen und grüne Scheiben. Es wird von Tag zu Tag mehr und schlimmer. Eingeschleppt durch den Mulm. Das liegt auf der Hand. Die grünen Scheiben sind eher fusselig und gehen mit dem Magneten schwer ab. Ins Edge rein packen und fühlen geht nur mit Wasser ablassen. Checke ich am Samstag bei WW.
Wachstum nahezu Null. Pflanzen blubbern aber kräftig. Von gestern auf heute sind ein paar HCC Pflanzen gewachsen.

Pflanzen
Blyxa Janponica, sehen scei.. aus.
HCC.
Alternathera reinicki mini in vitro (die wachsen)
Hemianthus glomeratus aus den alten Becken kräftig zurück geschnitten. Da tut sich gar nix.

Die alten Pflanzen hatten vermutlich durch das AlgExit starken Eisenmangel.

Beim WW 25 ml Special Blend.
CO2 Test Abends hellgrün. (20 mg Lösung) morgens dunkelgrün. Nachtabschaltung

Wasser beim Start und beim Wechsel (70%) aufgedüngt auf

NO3 25 mg/l mit EL Nitro auf Stoß -> Bringt der EL ev. zu viel Kalium ins Becken ? Versorger gibt 2,3 mg/l an.
PO4 0,8 mg/l mit AR Basic Phosphat auf Stoß
Special Flowgrow beim WW 0,5 ml. Alle 2 Tage 0,1 ml.
1 g Bittersalz -> Ca/Mg ca. 2,5 : 1
Beleuchtung LED ca 70L / l 10 Stunden. (Ja ich weiß, Nik empfiehlt 6 h).

Was ich nun noch machen soll weiß ich bald nicht mehr. Derzeit hab ich die Tendenz alles zu verkloppen.

Falls ich es in den Griff bekomme bräuchte ich noch einen guten Vorschlag für eine sattgrüne feinfiedrige(blättrige) Pflanze für hinter den vorderen Stein. Da ist derzeit HCC.

Grüße

Richard





richy
Posts: 14
Joined: 23 Sep 2013 12:56
Feedback: 1 (100%)
Postby richy » 02 Mar 2014 16:49
Hi,

kurze Rückmeldung von meiner Seite.

Ich hab vermutlich die Algen im Griff. Derzeit glaube ich das ich das Becken seit vielen Wochen völlig überdüngt habe. Auch direkt wieder nach dem neuen Setup. Oder es liegt/lag an dem EL Nitro mit seinem vielen Kalium. Keine Ahnung.
Ich hab am letzten Mittwoch 4 ml EC genommen und die Fadenalgen damit eingenebelt. Am Donnerstag waren nahezu alle Fadenalgen weg. Dann direkt 90 % Wasser gewechselt. Düngung lediglich 0,5 ml Special N und 0,5 ml Special Flowgrow und 25 ml Special Blend.
Der Rest der Fadenalgen ist bis heute komplett verschwunden, die harten grünen Beläge auf der Scheibe sind deutlich auf dem Rückzug. Das HCC ist in den letzten 3 Tagen sichtbar gewachsen. Auch die Blyxas erholen sich und schieben neue Blätter. Alternanthera reinicki wächst auch. Hemianthis glomeratus kümmert weiter vor sich hin. Der hat das EC Bad beim Umbau des Aquariums vor 3 Wochen scheinbar gar nicht gut getan. Aber sie assimiliert und scheint neue Triebe zu machen.

Nun suche ich nur noch eine Pflanze was für die Mitte die schön buschig wächst, feine Blätter hat und nicht zu gross wird.

Grüße

Richard
richy
Posts: 14
Joined: 23 Sep 2013 12:56
Feedback: 1 (100%)
10 posts • Page 1 of 1
Related topics Replies Views Last post
Glosso wächst nicht und hat Mangelerscheinungen
Attachment(s) by BADQ » 01 Feb 2012 12:28
17 1272 by BADQ View the latest post
30 Mar 2012 08:19
Eleocharis parvula wächst nicht
Attachment(s) by Micky6686 » 18 Oct 2012 21:33
18 4141 by lucabrasi View the latest post
29 Dec 2012 01:13
Limnophila wächst nicht so recht.
by Nobody » 07 Sep 2014 16:06
2 512 by chrisu View the latest post
17 Sep 2014 07:11
Grüne Punktalgen und Blyxa wächst nicht mehr
Attachment(s) by Giftzwerch28 » 01 Apr 2012 17:24
7 812 by Karin View the latest post
03 Apr 2012 16:20
Ludiwigia sp super red wächst nicht richtig und veralgt.
Attachment(s) by Agwafreund » 01 Apr 2019 12:28
3 394 by omega View the latest post
02 Apr 2019 18:54

Who is online

Users browsing this forum: No registered users and 9 guests