Post Reply
49 posts • Page 1 of 4
Postby Samba » 02 Mar 2011 13:47

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Ich habe das Gefühl das mit meiner HCC was nicht stimmt aber ich komme nicht dahinter.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

nein das problem besteht seit anfang an

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 7 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 60x30x30

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* JBL-Manado

Sonstige Einrichtung [Wurzeln, Steine, etc.]* eine grosse wurzel die schon immer im becken ist

Beleuchtung:

Beleuchtungsdauer:* 10 h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

T5 24Watt

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

TetraTec EX600


Mit welchen Filtermaterialien ist der Filter bestückt?* nur Filterschaum

Die Durchflussmenge des Filters in Liter/Stunde?* 600 L/h auf 1/3 eingestellt

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Bio-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Paffrathschale

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] JBL co2 indikator

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] JBL KA

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] 15Watt Heizstab es ist noch ein Zeolithfilter vorhanden mit 350 L/h auf minimum eigestellt

Wasserwerte im Aquarium:

gemessen am:* 1 März 2011

Temperatur in °C:* 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tröpfchentest von SERA


pH-Wert: 6,8

KH-Wert: 5

GH-Wert: 9

Fe-Wert (Eisen): 0,1-0,2

NO3-Wert (Nitrat): 10-12

PO4-Wert (Phosphat): 1

K-Wert (Kalium): leider keinen test

Mg-Wert (Magnesium): leider keinen test

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Easy Life Profite 0,8 m/l täglich
Easy carbo 0,8 m/l täglich
KH2PO4 1mal in der woche nach ww um auf 1mg/l PO4 zu kommen
Kaliumnitrat nach ww um auf 10-12mg/l zu kommen


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1mal pro woche 1/3

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 50/50 Vollentsalzer

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: wasser aufbereitung (aqua Safe)

Pflanzenliste:

Hemianthus callitrichoides "Cuba", Lilaeopsis brasiliensis, Microsorium Pteropus, Pogostemon helferi, Javamoos eine moosart die ich nicht zuortnen kann.

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 50%

Besatz:

8 Neons 13 Garnelen ( Blueperl,redfire glasgarnelen) und 4 Gupys

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 9

Leitungswasser GH-Wert:* 12

Leitungswasser Ca-Wert (Calcium):* 79,7 mg/l

Leitungswasser Mg-Wert (Magnesium):* 3,68 mg/l

Leitungswasser K-Wert (Kalium):* 1,54 mg/l

Leitungswasser NO3-Wert (Nitrat):* 0,5 mg/l

Leitungswasser PO4-Wert (Phosphat): 0,06 mg/l

Weitere Informationen und Bilder:


Hallo zusammen


Mein Problem ist das meine HCC irgentwie nicht mehr will seit ich vor ca. 5Monaten meine t8 15watt 16000 K ausgetauscht habe gegen eine T5 24Watt Amazon Day mit 6000 K. Ich glaube jetzt nicht das das direkt mit dem Licht zu tun hat, wohl eher mit den nährstoffen wegen dem höheren verbrauch. Ich habe in der Zeit ( da Ich anfänger bin ) viel gelesen über Macros und Micronährstoffe, und habe auch dementsprechend auch tests gekauft. Da ich auch zu anfang keine ahnung hatte wieviel Nitrat und Phosphat ich im Becken haben muss habe ich auch viel mit den werten gespielt von 25mg/l Nitrat und 0,25mg/l PO4 bis auf 10mg/l Nitrat und 1mg/l Phosphat so wie es jetzt auch läuft. Meine Algen halten sich mommentan in Grenzen auch wenn ich jede woche die scheiben Putzen muss. Ein paar Punkt algen habe ich auf der Microsorium, aber ich hoffe das ich mit der umstellung vom nitrat und Phosphat dem entgegenwirken kann. Leider bin ich mit meinem Latein mommentan am ende, aber aufgeben will ich nicht und war ich auch nie der Typ. Nun frage ich euch was ich noch machen könnte. Mein nächster versuch wäre den Magnesium gehalt anzuheben da das verhältniss zwischen Ca/Mg doch sehr zu wünschen übrig lässt. Bittersalz liegt auch schon hier möchte aber erst noch abwarten ob meine umstellung was bewirkt.
Habe neue HCC gekauft und mal eingeplanzt man sieht deutlich den unterschied zwischen der neuen und der alten die neue ist saftig grün und gross und die alte klein und dunkelgrün. Hänge mal Bilder an. Ich hoffe ich habe alles soweit richtig ausgefüllt wenn nicht bitte ich um verständnis.


Und Sorry wegen meiner Rechtschreibschwäche leide an (LRS)



Gruss Andi

Attachments

Wissen ist Macht, nichts wissen macht auch nichts.
User avatar
Samba
Posts: 69
Joined: 27 Oct 2010 15:22
Feedback: 0 (0%)
Postby Arami Gurami » 02 Mar 2011 13:55
Hi Andi,
miss mal bitte wirklich den No3 Wert im Aquarium. Klar kommst du rein rechnerisch auf 10-12 mg/l, wenn du nach dem WW aufdüngst. Aber wer sagt denn, daß das nicht schon nach 2-3 Tagen verbraucht ist? Dein Zeolithfilter frisst übrigens auch viel Nitrat, schmeiss doch mal das Zeolith raus. Nur Schwamm und etwas Tonröhrchen reichen.
Ich würde außerdem auf tägliche Düngung der Makros umsteigen, um dann den täglichen Verbrauch zu decken.
Liebe Grüße,
Aram
User avatar
Arami Gurami
Team Flowgrow
Posts: 2116
Joined: 10 Feb 2010 21:57
Feedback: 154 (100%)
Postby Samba » 02 Mar 2011 14:25
Hi Aram

Danke für die schnelle antwort

Da ich nach der umstellung die ersten 3 tage die werte gemessen habe und sie konstant blieben dachte ich das sie sich auch nicht mehr gross verändern bis zum nächsten WW
Das mit dem Zeolithfilter hast du sicher recht aber mein Problem bestand ja vorher auch schon und seit ich Zeolith drinnen habe sind die werte konstand geblieben.

Gerade nochmal nitrat gemessen liegt zwischen 10-15 mg/l




gruss Andi
Wissen ist Macht, nichts wissen macht auch nichts.
User avatar
Samba
Posts: 69
Joined: 27 Oct 2010 15:22
Feedback: 0 (0%)
Postby Arami Gurami » 02 Mar 2011 14:36
Hi Andi,
danke fürs Messen! ich würde trotzdem Nitrat erhöhen auf 15-20. Bei mir kriege ich bei rund 10 mg/l schon Mangelerscheinungen.
Liebe Grüße,
Aram
User avatar
Arami Gurami
Team Flowgrow
Posts: 2116
Joined: 10 Feb 2010 21:57
Feedback: 154 (100%)
Postby Samba » 02 Mar 2011 14:50
Hi Aram
Da ich vor 1 Woche noch mit 20-25mg/l Nitrat getestet habe musste ich feststellen das ich nach 2 tagen Algen auf der scheibe hatte mit den 10-15mg/l Nitrat hatte ich nach 4 Tagen immer noch keine auf der scheibe. In wie weit das mit dem niedrigen Phosphat werten zu tun hat kann ich nicht sagen da hatte ich 0,25mg/l PO4 und jetzt 1mg/l PO4


Gruss Andi
Wissen ist Macht, nichts wissen macht auch nichts.
User avatar
Samba
Posts: 69
Joined: 27 Oct 2010 15:22
Feedback: 0 (0%)
Postby Arami Gurami » 02 Mar 2011 15:22
Hi Andy,
grüne Scheiben hängen eher mit dem Kaliumwert zusammen (ich nehme an, du düngst KNO3), dan entstehen leicht Staubalgen oder mit einem niedrigen Po4 Wert zusammen (dann entstehen grüne Punktalgen). Gut zu unterscheiden, da man Punktalgen nur schwer wegbekommt, Staubalgen sehr leicht mit einem Schwamm z.B.
Liebe Grüße,
Aram
User avatar
Arami Gurami
Team Flowgrow
Posts: 2116
Joined: 10 Feb 2010 21:57
Feedback: 154 (100%)
Postby Samba » 02 Mar 2011 15:30
Hi Aram

Aha , wieder was dazu gelernt :D

ja ich dünge mit KNO3

Meinst du mit Staubalgen schwebealgen ? wenn ja, dann müsste meine gelb trübung ja daher rühren.
aber wie meinst du das mit dem schwamm bzw wegbekommen ?


Gruss Andi
Wissen ist Macht, nichts wissen macht auch nichts.
User avatar
Samba
Posts: 69
Joined: 27 Oct 2010 15:22
Feedback: 0 (0%)
Postby DrZoidberg » 02 Mar 2011 15:44
Hallo Andi,
in denke es war gemeint, dass Staubalgen sich sehr leicht ablösen und einen grünen Nebel erzeugen während man auf Punktalgen ordentlich rumschrubben muss, um sie loszuwerden.

Wenn deine gemessenen Nährstoffwerte vom Aufdüngen bis zum nähsten WW nahezu konstant bleiben, fehlt es höchstwahrscheinlich an einem anderen Nährstoff, dessen Fehlen auch die Aufnahme der anderen Nährstoffe unterbindet. Anhand deiner Beschreibung und den Leitungswasserwerten wäre Magnesium ein guter Verdächtiger. Allerdings hätte ich das HCC dann eher in einem blaßen bis gelblichen Zustand erwartet... :?:

Nicht ganz 4mg/l reduziert auf die Hälfte durch Osmosewasser, bleibt nicht viel übrig. :D Ein Versuch beim nächsten WW 5mg/l Mg zu zudüngen kann sicher nicht schaden. Bittersalz oder Magnesiumcitrat bieten sich dazu an.
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby Samba » 02 Mar 2011 15:48
Hi DrZoidberg Danke für die antwort werde ich beim nächsten WW mal machen

Kannst du mit dem bild was anfangen die Pogostemon zeigt anzeichen von Resorbation wenn ich das richtig deute und die Blattadern sind gelb was kann das sein ?




gruss Andi

Attachments

Wissen ist Macht, nichts wissen macht auch nichts.
User avatar
Samba
Posts: 69
Joined: 27 Oct 2010 15:22
Feedback: 0 (0%)
Postby DrZoidberg » 02 Mar 2011 16:16
Moin Andi,
die Pogo sieht schon eher nach Chlorose aus. Ich würde an deiner bisherigen Düngung nach dem WW erstmal nichts ändern und zusätzlich 5mg/l Magnesium spendieren. Im Erfolgsfall sollten nach 2-3 Tagen eine Änderung der Nährstoffe messbar sein, besonders beim Nitrat. Dann heißt es natürlich nachdüngen, 10-15mg/l NO3 würde ich versuchen zu halten.

Resorbation sagt mir nichts, war vielleicht Resorption gemeint? Aber auch danach (Resorption = Aufnahme von Nährstoffen) sieht die Pflanze nicht aus, eher im Gegenteil. :D Durch Mangel an Fe, Mg, Bor,... kann die Bildung von Chlorophyl gehemmt werden -> gelbe Blattadern bis zu gänzlich gelbe Blätter wären die Folge.
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby Samba » 02 Mar 2011 17:28
Hallo

jo natürlich meinte ich Resorption ich habs nicht so mit der Rechtschreibung "Hust" :D
Also ich hab mal 5g Bittersalz verdünnt und zugegeben.
Was den rest angeht kann ich nicht ganz nachvollziehen da ich Fe 0,1-0,2mg/l habe und die anderen Micros ja über Profito zugebe 0,8ml täglich oder ist die Düngung zu low. Oder ist der Dünger für den A.... Ich hätte noch von Dennerle V30 S7 und E15 da.

Gruss Andi
Wissen ist Macht, nichts wissen macht auch nichts.
User avatar
Samba
Posts: 69
Joined: 27 Oct 2010 15:22
Feedback: 0 (0%)
Postby DrZoidberg » 02 Mar 2011 17:38
Nee, alles bzgl. der Düngung so lassen und schauen wie sich das zusätzlich Mg auswirkt. Ich habe nur ein paar mögliche Verantwortliche für Chlorosen aufgezählt, von denen mir in deinem Fall aber nur Magnesium verdächtig vorkommt. :wink:
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby Samba » 02 Mar 2011 17:43
Dann werde ich das mal so laufen lassen und diesbezüglich in einer Woche mal bericht erstatten.
Ich danke dir erstmal für deine Hilfe und werde mich hier wieder melden wenns veränderungen gibt


Gruss Andi
Wissen ist Macht, nichts wissen macht auch nichts.
User avatar
Samba
Posts: 69
Joined: 27 Oct 2010 15:22
Feedback: 0 (0%)
Postby Samba » 08 Mar 2011 07:26
Hallo zusammen

kleines update: Habe gestern 50% WW gemacht und habe die werte getestet leider hat sich der verbrauch nicht erhöht.
wieder 5g Bittersalz hinzugefügt.

Habe einen Ca/Mg test gekauft und bin erstmal gefrustet. Obwohl ich dem Verkäufer sagte das ich diesen test für Süsswasser benötige scheint er mir doch mehr für Salzwasser zu sein. 15 Euro aus dem Fenster geschmissen :cry: Der Test ist übrigens von Jbl. Da ich keinen MG test gefunden habe der funzt muss ich mich weiterhin auf die Werte vom Versorger zurückgreifen und dann Bittersalz dementsprechend aufdüngen. Sonst alles beim alten melde mich wieder.


Gruss Andi
Wissen ist Macht, nichts wissen macht auch nichts.
User avatar
Samba
Posts: 69
Joined: 27 Oct 2010 15:22
Feedback: 0 (0%)
Postby Nepomuk » 08 Mar 2011 10:51
Hallo Andi,

ich habe beim überfliegen dieses Beitrags gerade meine Pflanzen auf Deinen Bildern wiederentdeckt... :shock: Das sind 1:1 die gleichen Symptome sowohl an den Pogos als auch an den HCCs. Ich habe allerdings einen hohen Nitratverbrauch (~4-5mg/l/d) in meinem Becken. Die Pflanzen zeigen aber nicht das entsprechende Wachstum, dass man bei diesem Verbrauch vermuten würde. Mein Ca:Mg-Verhältnis im LW ist 1,9:1 und Mg liegt mit 10mg/l auch schon deutlich über Deinem Wert. Ich experimentier gerade mit verschiendenen Düngern und habe aber bisher keinerlei Erfolg. Da meine Rotala rotundifolia jetzt auch noch das Wachstum eingestellt hat bin ich im Moment ziemlich ratlos.

Bin gespannt ob Du eine Lösung findest und drück Dir die Daumen!

Gruß

Holger
Nepomuk
Posts: 8
Joined: 27 Feb 2011 19:05
Feedback: 0 (0%)
49 posts • Page 1 of 4
Related topics Replies Views Last post
Wasser am Tag leicht trüb
Attachment(s) by Jogy » 07 Jan 2012 22:35
0 789 by Jogy View the latest post
07 Jan 2012 22:35
fadenalgen, leicht trübes wasser
Attachment(s) by Blaubarsch » 25 Sep 2016 11:26
0 422 by Blaubarsch View the latest post
25 Sep 2016 11:26
Pflanzen sind leicht gelblich, haben Löcher in den Blättern
Attachment(s) by KillerKilli » 08 Mar 2013 10:50
17 1773 by troetti View the latest post
04 Apr 2013 05:29

Who is online

Users browsing this forum: No registered users and 2 guests