Post Reply
50 posts • Page 3 of 4
Postby Kejoro » 21 Oct 2018 08:57
Hey Gerald,

runter mit dem CO2, so viel braucht es sicher nicht^^
@Teya: Das war ein guter Kommentar! Das ist mir beim Drüberlesen gar nicht aufgefallen.

Wenn du mit NO3 insgesamt runter möchtest, ist das kein Problem. Pegel zwischen 5 und 20mg/l machen keine Probleme und sind für den Dauerbetrieb gut geeignet.
Füge täglich 1mg/l an NO3 hinzu (hier 4ml). Das sollte auch verbraucht werden. NO3/K beträgt hier 5:1. Das passt, ein K-seitiger Überschuss lässt sich auch mit einem WW beseitigen.

jerry1980 wrote:Meine Absicht war, die Pflanzen anzuschieben und den Algen das Leben schwer zu machen.
Algen sind primitive Pflanzen. Wenn höhere Pflanzen wachsen, können es auch Algen^^
Dass Algen ein Teil des Biofilms ausmachen und sich dort mit anderen Konkurrenten um die Nahrung bemühen, macht viel mehr Sinn und passt vor allem zu Beobachtungen (auch abseits dieses Threads).
  • Ist das Filtermaterial bereits draußen?
  • Dann eben bei der Fütterung aufpassen, damit das PO4 knapp gehalten wird. Das ist wichtig! Das sollte immer unter der Nachweisgrenze sein. Hierzu das... und ja, es wächst was darin :D
  • Licht bei 6h/d lassen.

Ansonsten lass dem Eleocharis Zeit. Das braucht auch manchmal etwas, bis es loslegt. Auch eine Bestimmung der Alge traue ich mir nicht zu. Schwanke zwischen Cladophora und was anderem. Letzteres geht dann von alleine weg, wenn du dem Zeit gibst. Hier reden wir von Wochen bis Monate. Natur ist einfach nicht so schnell :D

Sind deine Scheiben glitschig? Dass die stumpf sein müssen ist gar nicht so unwichtig^^ Das muss direkt quietschen, wenn du mit dem Finger mit etwas Druck drüber fährst.

Schöne Grüße
Kevin
User avatar
Kejoro
Posts: 428
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby Biotoecus » 21 Oct 2018 12:27
Moinsen,

bezüglich des CO2 Gehaltes und Einspeisung von 20 Blasen/min in einen Aussenreaktor empfehle ich mal einen CO2 Dauertest zu installieren mit 20mg/l Reagenz.

Auch würde ich raten die pH Sonde zu kalibrieren und zu überprüfen.

Es erscheint mir aussergewöhnlich mit dieser Blasenanzahl so einen pH Wert zu erreichen.

Beste Grüße
Martin
Every generation got it´s own disease..................
Jede hinreichend fortschrittliche Aquaristik ist von Magie nicht zu unterscheiden!
Wenn etwas nicht funktioniert, probier was anderes, vielleicht geht das auch voll in die Hose!
Biotoecus
Posts: 2961
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby nik » 21 Oct 2018 12:55
Hallo Gerald,

wie verhält sich deine KH? Bleibt die grundsätzlich stabil?

Unabhängig davon empfehle ich dir dringend einen optischen CO2-Dauertest. 60 mg/l sind Schwachsinn! Für deine derzeitigen (letzte Erwähnung im Thread) 40 mg/l fällt mir auch keine andere Beschreibung ein.
Bei einer CO2-Regelung reicht ein Niveau von 15-20 mg/L selbst für ein Turbobecken locker aus - denn CO2 wird über deine CO2-Regelung verbrauchsabhängig nachgeführt! Was du jetzt treibst, halte ich für groben Unfug! Über einen dunkelgrünen Dauertest, betrieben mit einer 20 mg/l Indikatorlösung bist du immer ausreichend im Bilde!

Erst mal zur Fütterung. Du hast zwar durchaus reichlich Besatz - was dich zur reichlichen Fütterung und reichlichen Filterung verleitet haben und wesentliche Ursachen für deine Probleme sind - aber du fütterst erschreckend viel!
Helmut hat das schon ausgeführt, ich lasse meine Becken auch drei Wochen ungefüttert stehen, ich komme dann nach Hause und die Fische sind immer noch rund! Dringende Aufgabe für dich ist nach der Futterpause heraus zu finden wie wenig Futter der Besatz braucht. Vermutlich reicht deine 2 bis 3-malige Frostfutterzugabe schon aus. Frostfutter bringt übrigens häufig erhebliche Mengen Phosphat ein.

Wenn du die Fütterung reduziert hast, brauchst du vermutlich nur noch die Vorfilterung deines 1501, die ich aber auf die viel sinnvollere des 1502 umbauen würde! Wahrscheinlich reicht die Vorfilterung des 1502 alleine schon für dein doch ausreichend bepflanztes und mit dem 1501 ausreichend umgerührtes Becken.

Die Vorfilterung solltest du in der Futterpause noch umstellen, das ist wegen der geringen organischen Belastung ein guter Zeitpunkt. Dehne die Futterpause bei Bedarf auf 3 Wochen aus, die finden auch so noch verwertbares im Becken. Und schaue dir genau an, wie gut die Fische dann aussehen. Um die Garnelen musst du dir gar keinen Kopf machen.

Dann noch ein beliebiges Düngesystem. Muss ich aber jetzt wegen der von Kevin vorgeschlagenen, IMO sinnvollen Phosphatreduktion das in meiner Sig erwähnen. Das ist das einzige, welches P-reduziert fährt, d.h. nur nach erkennbarem Bedarf P zugibt.

Dann hast du Zeit zu schauen was passiert. Deine Bilder sind so schlecht, dass sich nicht mal eine leicht identifizierbare Cladophora sp. erkennen lässt. Die anderen Algen sind idR. uninteressant und dienen allenfalls als Indikatoren für die Wirksamkeit der Maßnahmen. Danach schauen wir uns an wo noch Probleme sind und lösen die.

Gruß Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 6934
Joined: 17 Aug 2007 11:06
Location: vom Frankfurter Hügelchen, Bergen-Enkheim
Feedback: 7 (100%)
Postby jerry1980 » 28 Oct 2018 13:16
Hallo zusammen,

vielen Dank mal wieder für die guten Tipps an Kevin, Martin und Nik!

Kejoro wrote:Füge täglich 1mg/l an NO3 hinzu (hier 4ml). Das sollte auch verbraucht werden. NO3/K beträgt hier 5:1. Das passt, ein K-seitiger Überschuss lässt sich auch mit einem WW beseitigen.

OK, habe das Eudrakon N Anfang der Woche zunächst mal um 50% auf 6ml Täglich reduziert. Gestern glaube ich habe ich leichte Fadenalgenbildung gesehen, aber noch ist das Licht aus. Ich berichte abends nochmal.

Kejoro wrote:Ist das Filtermaterial bereits draußen?

Ja das Filtermaterial ist zur hälfte draußen. Die Kügelchen und die Watte habe ich vollständig entfernt.

Kejoro wrote:Licht bei 6h/d lassen.

OK

Kejoro wrote:Sind deine Scheiben glitschig? Dass die stumpf sein müssen ist gar nicht so unwichtig^^ Das muss direkt quietschen, wenn du mit dem Finger mit etwas Druck drüber fährst.

Durch die Punktalgen sind sie etwas rauh würde ich sagen. Nicht wirklich glitschig.

Biotoecus wrote:bezüglich des CO2 Gehaltes und Einspeisung von 20 Blasen/min in einen Aussenreaktor empfehle ich mal einen CO2 Dauertest zu installieren mit 20mg/l Reagenz.

Auch würde ich raten die pH Sonde zu kalibrieren und zu überprüfen.

Ich habe die pH Sonde mit den beiden Pufferlösungen geprüft, wie auch schon vor 2 Monaten. War noch gut eingestellt.
Der Dauertest ist installiert. Ich hatte den vor 2 Jahren rausgeschmissen wegen PH Regelung, aber nun wieder hervorgekramt. Die Indikatorflüssigkeit war laut Packung nur noch bis Mitte 2017 verwendbar. Habt ihr Erfahrung, ob das die Messergebnisse stark beeinträchtigt?

nik wrote:wie verhält sich deine KH? Bleibt die grundsätzlich stabil?

Meine KH schwankt leicht durch den Wasserwechsel. Ich habe mir über die Jahre die folgende WW Methode ausgedacht: Ich lasse über einen Gartenschlauch ca. 50% des AQ in die Toilette ablaufen. Danach klemme ich mir den Scheibenputz-Magneten auf ca. 1/3 der nachzufüllenden Wasserhöhe an die Scheibe als Merker (ca. 7-8 cm über den gesenkten Wasserspiegel). Bis dort hin lasse ich mein hartes Leitungswasser reinlaufen (dauert 5 Minuten). Den Rest fülle ich über die Osmoseanlage auf (dauert ne gute Stunde). Je nach dem ob ich die KH senken oder steigern will, passe ich das Mischverhältnis leicht an. Ich schaffe es aber immer, die KH im Bereich zwischen 4 und 5 zu halten - meist sogar ziemlich konstant auf der 4,5er Marke.
Ich habe gelesen, dass viele ihr Osmosewasser in einer Art Regentonne anmischen / verschneiden und dann ins AQ zugeben. So eine Tonne hab ich nicht, und in meiner Stadtwohnung auch nur äußerst begrenzt die Möglichkeit dazu. Falls ihr Vorschläge für eine Optimierung der WW Methode habt, können wir das auch gern diskutieren.

nik wrote:Wenn du die Fütterung reduziert hast, brauchst du vermutlich nur noch die Vorfilterung deines 1501, die ich aber auf die viel sinnvollere des 1502 umbauen würde! Wahrscheinlich reicht die Vorfilterung des 1502 alleine schon für dein doch ausreichend bepflanztes und mit dem 1501 ausreichend umgerührtes Becken.

Die Vorfilterung solltest du in der Futterpause noch umstellen, das ist wegen der geringen organischen Belastung ein guter Zeitpunkt. Dehne die Futterpause bei Bedarf auf 3 Wochen aus, die finden auch so noch verwertbares im Becken. Und schaue dir genau an, wie gut die Fische dann aussehen. Um die Garnelen musst du dir gar keinen Kopf machen.

Ich füttere seit einigen Wochen so gut wie gar nicht mehr. Der Futterautomat ist ausgeschaltet, und es gab letzte Woche nur eine Tablette Frostfutter, und eine Welstablette. Werde wie du sagst die Fische beobachten, und hoffe die vertragen das weiter gut.

Hab mich heute auch mit dem Umbau der Vorfilterung 1501 auf 1502 beschäftigt. Scheint ja echt easy zu sein. Ich bestell mir den Umbausatz einfach mal - vielleicht kann ich ja die außer dem Vor- und Nachfilter momentan noch verbliebene Filterstufe dann auch gleich rauswerfen.

Hab mir in diesem Zuge auch eine Schlauchbürste bestellt, um mal die Schläuche zu reinigen. Auch der US-Aquaristik Aussenreaktor ist ziemlich mit braunem Schlick besetzt - den mache ich auch mal auf.

nik wrote:Dann noch ein beliebiges Düngesystem. Muss ich aber jetzt wegen der von Kevin vorgeschlagenen, IMO sinnvollen Phosphatreduktion das in meiner Sig erwähnen. Das ist das einzige, welches P-reduziert fährt, d.h. nur nach erkennbarem Bedarf P zugibt.

Puh, ja - hab gesehen dass viele hier im Forum mit Aquarebell oder mit was ich mal völlig Laienhaft als Eigenbau-Dünger bezeichnen würde arbeiten. Da ich noch 5l Kanister von Herrn Kremser rumstehen habe, würde ich die momentan nur gern noch aufbrauchen und hab das Thema deswegen erstmal vertagt.

nik wrote:Deine Bilder sind so schlecht, dass sich nicht mal eine leicht identifizierbare Cladophora sp. erkennen lässt.

OK. Ich versuche mal ein paar bessere Bilder von den Problembereichen mit meiner großen Kamera. Melde mich später dazu nochmal.

VG Gerald
jerry1980
Posts: 23
Joined: 24 Sep 2018 18:49
Feedback: 1 (100%)
Postby Thumper » 28 Oct 2018 13:26
Moin,

ich halte mich hier bewusst raus, da Nik und Kevin den gleichen Dünge- und Filteransatz verfolgen wie ich. Da würde ich nicht viel mehr zu Betragen können. Allerdings kann ich dir hier noch zustimmen.

jerry1980 wrote:Ich habe gelesen, dass viele ihr Osmosewasser in einer Art Regentonne anmischen / verschneiden und dann ins AQ zugeben. So eine Tonne hab ich nicht, und in meiner Stadtwohnung auch nur äußerst begrenzt die Möglichkeit dazu. Falls ihr Vorschläge für eine Optimierung der WW Methode habt, können wir das auch gern diskutieren.

Ich bin einer dieser Tonnennutzer, da meine Osmoseanlage im Keller steht und ein paar meiner Becken im EG. Ich Salze mit Marke Eigenbau auf und zapfe von da mit einer Eheim Pumpe und Schlauch ab. Würde ich meine Osmose nahe an meinem Becken stehen haben, würde ich es ebenso wie du lösen. Finde die Lösung 1A.
Einzig das Ablaufen geht bei mir in den Garten statt in die Toilette, daher noch eine Idee, falls du noch weitere Pflanzen pflegst -> Aquarienwasser ist Ideal dafür. :grow:
Grüße,
Bene


Aktuelle Projekte: 80x40x40 Sanzon Iwagumi & 35x35x35 ADA Manten
Permanenter Pflanzenverkauf: Hier zu finden

Suche: Cryptocoryne cordata var. siamensis 'Rosanervig'
User avatar
Thumper
Posts: 1906
Joined: 15 Jan 2017 13:41
Location: zwischen Köln & Bonn
Feedback: 40 (100%)
Postby jerry1980 » 28 Oct 2018 16:56
Hallo zusammen,
Besten Dank fürs Feedback zur WW Methode!
Ich hatte ja noch ein paar Bilder versprochen... Ich hoffe die sind nun gut genug, um die Art der Algen einzugrenzen oder zu bestimmen.
VG
Gerald

Attachments

jerry1980
Posts: 23
Joined: 24 Sep 2018 18:49
Feedback: 1 (100%)
Postby Kejoro » 28 Oct 2018 17:05
Hey Gerald,

bei meinem großen Becken mache ich den WW exakt so wie du. Nur habe ich mir mit einem Stift ein Markierungen gemacht, nicht mit einem Magneten :D Einmal, bis wohin ich das Wasser ablassen muss, und dann noch, bis wohin ich mit LW auffülle. Heraus kommt nach Ca/Mg Korrektur eine GH von 3°dH. Das bleibt so.

Die Bilder sind super!
Und ich würde zur Clado tendieren. Die typischen Verzweigungen sind nun gut zu erkennen.

Grüße
Kevin
User avatar
Kejoro
Posts: 428
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby moskal » 28 Oct 2018 18:54
Hallo,

wie befürchtet, das sollten Clados sein.

Aber auf jeden Fall spitzen Fotos.

Das an den Scheiben sind Algen die sich beginnen festzusetzen, nicht das was der Aquarianer als Punktalge kennt. Hier wird was fadiges draus und das ist das Anfangstadium. Das erledigt sich meist nach zweidrei mal wegputzen

Gruß, helmut
User avatar
moskal
Posts: 1220
Joined: 18 Mar 2008 15:44
Location: Stuttgart
Feedback: 12 (100%)
Postby jerry1980 » 28 Oct 2018 21:48
Guten Abend zusammen,

Ist ja jetzt nicht unbedingt ne gute Nachricht, dass es tatsächlich Clados sind, aber immerhin können wir jetzt an der konsequenten Bekämpfung arbeiten. :keule:

Ich hab mir mal den Clado Thread durchgelesen, und bin auf die folgende Zusammenfassung von Nik gestoßen (vielen Dank dafür!):
- ein mal die Absenkung der KH auf 1°dH
- eine kombinierte Kur EC und H2O2
- ca. 5 dokumentierte erfolgreiche Behandlungen mit AlgExit


Ich lese auch noch raus, dass die Becken gute Bedingungen für Pflanzenwachstum brauchen, damit möglichst viel EC oder AlgExit aufgenommen wird und sich die Clado "totfressen" kann. H2O2 hab ich leider keins zu Hause, aber EC und AlgExit stehen bereit. Findet ihr dass das Pflanzenwachstum in meinem Becken soweit ausreicht, dass es Sinn hat, mit der Bekämpfung anzufangen?

Was haltet ihr von folgendem Schlachtplan:
- Schrittweises Absenken der KH auf 1 über WW mit Osmosewasser, dabei Anpassung des pH Reglers, Kontrolle CO2 über Dennerle-Ei auf dunkelgrün
- EC Zugabe in Normaldosis von 2ml auf 50l täglich
- Ab der zweiten Woche zusätzlich AlgExit 10 ml pro 100l wöchentlich

VG
Gerald
jerry1980
Posts: 23
Joined: 24 Sep 2018 18:49
Feedback: 1 (100%)
Postby Kejoro » 28 Oct 2018 22:18
Nabend Gerald,

jerry1980 wrote:Ich lese auch noch raus, dass die Becken gute Bedingungen für Pflanzenwachstum brauchen, damit möglichst viel EC oder AlgExit aufgenommen wird und sich die Clado "totfressen" kann.[...] Findet ihr dass das Pflanzenwachstum in meinem Becken soweit ausreicht, dass es Sinn hat, mit der Bekämpfung anzufangen?
Zusammenhang?^^ Der Clado ist es egal, wie gut die Pflanzen wachsen. Lediglich die Clado selbst muss gut wachsen, um die Stoffe aufzunehmen :D
EC greift dabei aber eher Zellen an und über die Salicylsäure bin ich mir in ihrer Wirkungsweise nicht sicher. Ich vermute eine Einlagerung beim Wachstum, da keine sofortigen Schäden zu vermerken sind. Bei EC ist das anders. Eisenchlorosen-ähnliche Symptome treten in dem Zusammenhang mit AlgExit auch mal auf. Egal.

Es existiert noch die Easy Carbo Extrem Kur [1] [2]
Nach [1] ohne Verdünnung lokal im Becher hat es bei meiner Clado nicht funktioniert. Da scheint es unterschiedliche Arten zu geben, die mal mehr, mal weniger hartnäckig, resistent sind.
[2] ist auch mit Besatz durchführbar. Kannst ja mal testen, das ist die schnellste Lösung, wenn sie funktioniert. Hängt von der Clado ab.

Mit AlgExit klappts bisher ganz gut. Ich würde nur darauf setzen. EC kannst du ja mal in Normaldosis verabreichen, soll ja ein Booster sein^^

jerry1980 wrote:Schrittweises Absenken der KH auf 1 über WW mit Osmosewasser, dabei Anpassung des pH Reglers, Kontrolle CO2 über Dennerle-Ei auf dunkelgrün
Da bin ich gespannt :lol: Es gibt KH-zehrende Prozesse im Aquarium (ich glaube, Nik wollte hierauf abzielen->Futtermenge). Ich würde vermuten, dass dein pH Regler irgendwann zu wenig CO2 einleitet, hier siegt die Optik! Rein theoretische Betrachtung, daher auch die Spannung :flirt:
Das Absenken der KH halte ich nicht für nötig, aber schaden wird es auch nicht. In meinem 200er ging sie auch bei einer KH von 10°dH weg. Die, die mit EC nicht kleinzubekommen war, bei einer Dauer von 16 Wochen in Normaldosis.

Viel Erfolg!
Kevin
User avatar
Kejoro
Posts: 428
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby jerry1980 » 04 Nov 2018 21:08
Hallo zusammen,

ein kurzes Update von meiner Seite:
  • Ich hab den Vor- und Nachfilter gestern mit dem Umrüstsatz von 1501 auf den aktuellen Stand umgebaut - lief absolut problemlos. Mir fiel auf, dass der alte Vorfilter ziemlich komplett zugesetzt war seit der Reinigung vor 3 Wochen. Liegt wohl am heftigen Mulmen direkt danach. Gestern hab ich auch die Schläuche alle mit der Schlauchbürste gereinigt, und den Schwamm aus dem CO2 Reaktor gereinigt (der war ebenfalls ziemlich mit Mulm zugesetzt - aber schon länger). Zusätzlich hab ich den letzten verbleibenden Filterkorb entleert - nun ist nur noch der Vor- und Nachfilter in Betrieb.
  • Beim Wasserwechsel hab ich das Aquarium nur noch mit Osmosewasser befüllt. Es gab nen Rest Altwasser, der die KH denke ich noch knapp über 1 hält, aber wir nähern uns. Den pH Regler hab ich nach unten angepasst. Bisher ist das Dennerle-Ei noch eher blau bis dunkelgrün - muss also noch mehr CO2 rein. Werde weiter vorsichtig nachstellen.
  • Ins Becken laufen momentan zur Clado Bekämpfung täglich 8ml Easy Carbo, und nun das erste Mal auch zusätzlich 20 ml AlgExit (1x wöchentlich). Ich hab mir den Spaß gegönnt und hab während des Wasserwechsels auf eine gerade trocken liegende Wurzel ein paar Tropfen AlgExit gespritzt, und an der Stelle sind schon heute die Algen ziemlich grau geworden. Ansonsten gehts der Clado noch recht gut fürchte ich... Aber das wird sicher noch.

Nun noch eine Frage: Ich hab mein Becken noch nie um KH1 herum / mit fast ausschließlich Osmosewasser betrieben. Fehlt den Fischen oder den Pflanzen da nicht einiges? Wollte aber jetzt nicht den mega-Aufwand betreiben, da das ja nur kurzfristig für ein paar Wochen so bleiben soll.

VG
Gerald
jerry1980
Posts: 23
Joined: 24 Sep 2018 18:49
Feedback: 1 (100%)
Postby jerry1980 » 24 Nov 2018 21:17
Hallo zusammen,

hier nach 3 Wochen mal wieder ein Update von der Clado-Front... Es hat sich auf den Scheiben und sonst überall im AQ ein ziemlich ausgeprägter grüner Punktalgen (?) Belag gebildet. Optisch ist das Becken momentan nicht da wo es vor ein paar Wochen schon mal war. Auch die Clado wächst prächtig und interessiert sich bisher wenig für die Bekämpfungsmaßnahmen.

Deshalb hab ich mal wieder alle Wasserwerte bestimmt und ein paar Fotos gemacht.
KH 4
pH 6,3
NH4 <0,05
NO2 0,05
EC uS 265
NO3 5
PO4 0
Fe 0
CO2: 40
Ca 40
Mg 6

Tägliche Zugabe ml
Ferrdrakon Lösung 4
Eudrakon P Lösung 0
Eudrakon N Lösung 6
EasyCarbo 8
Wöchentliche Zugabe ml
AlgExit 25

Die KH ist bei 4, obwohl ich die letzten drei Mal beim Wasserwechsel ausschließlich mit Osmosewasser aufgefüllt habe. Ich hätte die KH bei unter 1 vermutet. Könnten die Steine schuld sein und das Wasser aufhärten? Ich hab sie mal alle entfernt.
Eisen liegt bei 0mg/l. Soll ich mal etwas mehr Ferrdrakon zugeben?
NO3 von 5mg/l scheint auch etwas gering. Soll ich etwas mehr Eudrakon N zugeben?
Der grüne Belag an den Scheiben ist momentan eher glitschig als rauh. Außerdem sehen die Muschelblumen ziemlich kaputt aus (siehe Bild). Woran liegt das?

Ich hatte ja im letzten Post beschrieben dass ich an eine Stelle ein paar Tropfen AlgExit pur gegeben hatte. Hier sind inzwischen alle Clados gestorben und weggefressen worden. Überall sonst scheint die Clado jedoch eher auf dem Vormarsch zu sein. Vielleicht trügt der Eindruck aber wegen des grünen Belags überall.
Ich bin versucht, die AlgExit Dosis mal zu steigern - vielleicht auf 35ml pro Woche. Was meint ihr?

Zuletzt wollte ich meine Frage von unten nochmal aufgreifen - wäre schön von euch da noch eine Meinung zu bekommen.
jerry1980 wrote:Ich hab mein Becken noch nie um KH1 herum / mit fast ausschließlich Osmosewasser betrieben. Fehlt den Fischen oder den Pflanzen da nicht einiges? Wollte aber jetzt nicht den mega-Aufwand betreiben, da das ja nur kurzfristig für ein paar Wochen so bleiben soll.


Vielen Dank wie immer für euren Input!
VG Gerald
jerry1980
Posts: 23
Joined: 24 Sep 2018 18:49
Feedback: 1 (100%)
Postby jerry1980 » 24 Nov 2018 21:28
Hier noch die Bilder.

Attachments

jerry1980
Posts: 23
Joined: 24 Sep 2018 18:49
Feedback: 1 (100%)
Postby jerry1980 » 26 May 2019 20:44
Hallo zusammen,

melde mich mal wieder mit einem Update. Die AlgExit Kur läuft nun schon seit 7 Monaten unverändert. Lediglich die Düngung habe ich versucht, auf das reduzierte Pflanzenwachstum nachzustellen. Täglich gebe ich Ferrdrakon 7ml, Eudrakon N 3 ml, EasyCarbo 8 ml, und wöchentlich AlgExit 25 ml zu. Das Becken läuft bei KH <1 (reines Osmosewasser ohne Zugabe von Aufhärtesalzen). Nachdem ich Ende November die Steine rausgetan hatte, blieb die KH auch stabil.

AlgExit konnte nach ca. 3 Monaten sichtbar das Wachstum der Clado verlangsamen bzw. stoppen. Allerdings hat sich auch der restliche Pflanzenwuchs deutlich verlangsamt. Einige Pflanzen sind inzwischen eingegangen (Muschelblume, Rotala Rotundifolia, Proserpinaca palustris (bald)) bzw. über die Monate zu Tode gekümmert. Ich schätze mal nicht alle Pflanzen vertragen die geringe KH. Auch erwischt hat es alle Amanos (noch direkt im Oktober/November) und den Großteil der Blasenschnecken. Die Fische sind alle putzmunter. Zwischendurch hatte ich immer wieder deutlichen Punktalgenbefall, und ständig ist eine Kahmhaut auf der Wasseroberfläche (kann das mit der Geringfilterung zusammenhängen?).

Ich habe zwischendurch nicht viele Bilder gemacht, aber insgesamt ist der dichte Clado Teppich von den Wurzeln leider nicht von selbst verschwunden. Den größten Fortschritt brachte vor ca. 2 Monaten ein Abbürsten. Die Alge kam bisher an den abgebürsteten Stellen nicht wieder. Allerdings gibt es an jeder Wurzel Stellen, an denen man mit der Bürste nicht gut hinkommt (kleine Vertiefungen z.B.). Dort hat die Clado überlebt. Daher hab ich alle Wurzeln heute bei 200°C eine Stunde lang im Ofen gebacken. Mal schauen ob ihr das den Rest gegeben hat. Daneben habe ich noch einige Clado Nester in den Eleocharis sp. 'Mini' bzw. im Bodengrund gefunden, die zurückgegangen, aber noch vorhanden sind.





Nun die Preisfrage: Wie weitermachen? Einfach weiter durchziehen? Man könnte mal die verbleibenden Nester mit AlgExit einnebeln? Das versuche ich vielleicht in den nächsten Wochen mal.

Bin für alle Tipps dankbar.

Viele Grüße
Gerald
jerry1980
Posts: 23
Joined: 24 Sep 2018 18:49
Feedback: 1 (100%)
Postby Nightmonkey » 27 May 2019 07:45
Hallo Gerald,

jerry1980 wrote:Die AlgExit Kur läuft nun schon seit 7 Monaten unverändert.


7 Monat Algenkur mit Chemiekeulen......oha.... :eek:

jerry1980 wrote:Wie weitermachen?


Neu aufsetzen wäre hier wohl am sinnvollsten gewesen, aber im Nachhinein ist man immer schlauer.....
Ich würde dir aber dennoch dazu raten, dann kannst du endlich die Chemiekeule in die Tonne schmeißen, damit wirst du nie ein gesundes und folglich algenfreies Becken bekommen.
Schon bitter das das Zeug im Endeffekt nur Tiere und Pflanzen plattgemacht hat und die Alge immer noch da ist, naja es sollte zumindest einen gewissen Lerneffekt für dich und andere haben.

Gruß Marco
Alles kann, nichts muss.
User avatar
Nightmonkey
Posts: 340
Joined: 07 Oct 2016 19:29
Feedback: 0 (0%)
50 posts • Page 3 of 4
Related topics Replies Views Last post
Hartnäckige Besatzer
Attachment(s) by Floyd » 12 Nov 2014 17:24
40 1609 by Floyd View the latest post
08 Dec 2014 17:52
Am Ende meiner Ideen
Attachment(s) by Oli.S » 24 Jan 2018 19:12
8 779 by Oli.S View the latest post
28 Jan 2018 13:01
Algen, Algen, Algen - passt mein Masterplan?
by Krawumms » 23 May 2013 22:19
3 1292 by DAU View the latest post
24 May 2013 17:25
Wer kann mir helfen ? Algen Algen und nochmehr Algen
Attachment(s) by Mirelle » 21 Jun 2013 16:39
60 5605 by Aquariophilo View the latest post
20 Oct 2013 17:00
Wer kann mir helfen? Überall Algen, Algen, Algen...
Attachment(s) by Vanessa89 » 11 Jan 2018 13:46
13 1039 by Frank2 View the latest post
14 Jan 2018 09:17

Who is online

Users browsing this forum: No registered users and 4 guests