Post Reply
19 posts • Page 1 of 2
Postby uwica » 24 Mar 2013 12:17

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Echinodorus bleheri wächst schlecht im rio 240 im Rio 180 wächst sie wunderbar .
Bei gleicher Einrichtung, Beleuchtung,Filter bodengrund usw.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Mit düngekugel gedüngt vorher ohne Dünger
Jetzt werden die röhren gewechselt


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 1jahr

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 120*40*50. 240l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* schwarzer glantours von Zoo plus 2-3 mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* mangrovenwurzel

Beleuchtung:

Beleuchtungsdauer:* 10 std.

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Juwel multilux High lite t5
2*54watt juwel nature hinten und juwel Day vorne


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

juwel bioflow3.0


Mit welchen Filtermaterialien ist der Filter bestückt?* original juwel filtermedien

Die Durchflussmenge des Filters in Liter/Stunde?* 600l

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): flipper

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: flipper 18 blasen Pro Minute

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] dennerle ei

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] dennerle

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Juwel heizstab 200 watt

Wasserwerte im Aquarium:

gemessen am:* 23.03.2013

Temperatur in °C:* 26-27

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

tropfenTest tetra


pH-Wert: 6.8

KH-Wert: 3.5

GH-Wert: 7

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Nur mit echinodorus Tabs von dennerle und lateritkugeln von amtra


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* alle 14 tage

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Echinodorus bleheri 2
Echinodorus kleiner Bär
Cahomba aquatica
Vallsineria gigantia
Cryptocoryne ?


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 40 Prozent

Besatz:

3 skalare
12 neon
5 kirschlecksalmler
4 trauermantelsalmler
3 antennenwelse


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 3.5

Leitungswasser GH-Wert:* 7

Leitungswasser Ca-Wert (Calcium):* -

Leitungswasser Mg-Wert (Magnesium):* -

Leitungswasser K-Wert (Kalium):* -

Leitungswasser NO3-Wert (Nitrat):* -

Weitere Informationen und Bilder:


Ich bin neu hier und möchte alle hier im Forum herzlich begrüssen.
Ich belese mich in diesen Forum schon seit mehreren Monaten,und habe mich jetzt entschlossen mich anzumelden,um eine Antwort auf mein Problem zu erhalten.
Meine bleheri wächst im 180l sehr gut und im 240l schlecht
Entferne 1mal im Monat die alten Blätter die veralgt und braun sind,den viel älter werden die Blätter nicht Ca.4-6wochen.dann geht das Blatt kaputt(von da wann es herauswächst bis es braun wird und veralgt
Ein Hobby ist dann ein Hobby wenn man es so übertreibt das es nicht mehr normal ist.
Grüße uwe
uwica
Posts: 26
Joined: 24 Mar 2013 11:22
Feedback: 0 (0%)
Postby uwica » 24 Mar 2013 14:56
Ich glaube es sind die leuchtstoffröhren die schon 2.5 Jahre alt sind habe letzte Woche die nature gewechselt und nächste Woche Wechsel ich die Day Röhre.den bis auf die röhren sind meine 2 Becken gleich.in meinem rio180 sind die röhren 14 Monate alt.mit dennerle reflektoren.
Ein Hobby ist dann ein Hobby wenn man es so übertreibt das es nicht mehr normal ist.
Grüße uwe
uwica
Posts: 26
Joined: 24 Mar 2013 11:22
Feedback: 0 (0%)
Postby uwica » 28 Mar 2013 21:36
Ich habe mich hier eigentlich angemeldet um eine Antwort auf mein Problem zu erhalten.
Dem ist aber nicht so?
Muss ich mir vielleicht selber beantworten?
Ich habe alle in diesem Forum begrüsst.
Ein Hallo wäre doch ganz nett!
niemand antwortet? (vielleicht ist ja mein Problem so unlösbar und niemand weiss eine Antwort)
Wenn ich sonst etwas falsch gemacht habe dann sagt es mir bitte?
Wenn niemand antwortet werde ich trotzdem meine Erfahrung mit den pflanzen Posten.

Nach dem Wechsel der ersten Röhre vor zwei Wochen leicht vermehrter algenwuchs,aber kein verbesserter pflanzen wuchs.
Werden morgen die zweite Röhre wechseln und abwarten was sich bis in den nächsten 2 Wochen ändert.
Ein Hobby ist dann ein Hobby wenn man es so übertreibt das es nicht mehr normal ist.
Grüße uwe
uwica
Posts: 26
Joined: 24 Mar 2013 11:22
Feedback: 0 (0%)
Postby miker_150 » 28 Mar 2013 22:14
Hallo uwica,

dann heiße ich Dich erst einmal herzlich willkommen im Forum. Zu Deinem Problem mit dem Pflanzenwuchs kann man an Hand Deiner angegebenen Daten nicht wirklich viel sagen. Du schreibst, Du hast 2 Becken, in dem einen wächst es gut, in dem anderen jedoch sind die von Dir beschriebenen Probleme.

Wenn Du die Original Filterbestückung vom Juwel Bioflow drinne hast, würde ich Dir empfehlen den Kohleschwamm (der schwarze) nicht zu nutzen. Den würde ich nur nach einer Zugabe von Medikamenten nach Fischkrankheiten nutzen. Laut Juwel soll der ja ständig drinne sein, ich hab auch den Bioflow Jumbo und hab ihn gegen einen groben normalen ersetzt. Ansonsten find ich die Juwel Filter TOP.

Setz doch mal paar Bilder von den Pflanzen rein, vieleicht erkennt mann irgentwas wie Mangel etc.

Die Echinodorus Pflanzen ziehen ganz schön Dünger über die Wurzeln, ich hab bei mir 3 Stück Düngekugeln (Dennerle7) pro Pflanze drinne.

Hast Du die Möglichkeit paar angaben zu Nitrat und Phosphat zu machen? Was ich mir noch vorstellen könnte ist Deine Co² Anlage, die läuft ja auch in der Nacht. Ich weiß nicht ob das für Pflanzen gut ist, die meisten haben ja Nachtabschaltung. :glaskugel:

Wie ist eigentlich Dein Vorname? Erstell Dir doch erstmal eine Signatur mit Deinem Namen, das ist hier üblich :cool:

Also wie gesagt, paar Bilder vieleicht und noch ein paar Daten zu Deinem Aquariumwasser wären nicht schlecht...
Grüße mike
User avatar
miker_150
Posts: 29
Joined: 21 Feb 2013 16:56
Feedback: 0 (0%)
Postby uwica » 28 Mar 2013 22:49
Hallo miker
Danke für die schnelle Antwort.
Ich hatte den kohleschwamm vom juwelfilter von Anfang an weggelassen.
Der juwelfilter ist meiner Meinung nach ein super filter.
Habe den 3.0 der hat eine längere Standzeit als mein alter eheim ecco300,
Habe ich extra in das Becken nachträglich eingeklebt und gegen den ausgefiltert ersetzt.
Werde morgen einigr Fotos reinstellen.
Ich habe auch düngekugeln bei allen echinodorus laterit und echinodorus Tabs.
Co2 nachabschaltung habe ich keine.
Ich habe in beiden Becken keine nachabschaltung.
Beide Becken haben die gleiche Technik fast gleiche Einrichtung.
Nitrat und phospat muss ich erst Test besorgen.
Signaturen muss ich erst gucken wievdas funktioniert.
Ich heisse Uwe und aquarianer seit 4jahren.
Ein Hobby ist dann ein Hobby wenn man es so übertreibt das es nicht mehr normal ist.
Grüße uwe
uwica
Posts: 26
Joined: 24 Mar 2013 11:22
Feedback: 0 (0%)
Postby uwica » 29 Mar 2013 12:40
Ich will Bilder hochladen funktioniert aber nicht?
Bekomme die Bilder nicht in die gallery.
Mit Smartphone
Ein Hobby ist dann ein Hobby wenn man es so übertreibt das es nicht mehr normal ist.
Grüße uwe
uwica
Posts: 26
Joined: 24 Mar 2013 11:22
Feedback: 0 (0%)
Postby miker_150 » 29 Mar 2013 14:18
moin Uwe,

bilder gehen nur noch im Jpeg Format, Ist bei mir so zumindest. Kannst ja mal probieren obs dann geht...

:kaffee1:
Grüße mike
User avatar
miker_150
Posts: 29
Joined: 21 Feb 2013 16:56
Feedback: 0 (0%)
Postby uwica » 01 Apr 2013 11:52
Hallo
Ich kann leider keine Bilder hochladen?
Ich habe gestern die zweite alte Röhre gewechselt,und die alten Blätter von bleheri entfernt einmal waren es 18 Blätter und bei der zweiten 15 blätter (es bleiben nur 5-8 Blätter übrig)die waren veralgt und teilweise verkrüppelt und auch einige mit braunen spitzen. werde nun abwarten was sich in den nächsten Wochen ändert.
Im zweiten Becken wächst alles wunderbar so gut wie noch nie ,bei echinodorus bleheri sind sogar die äusseren Blätter sattgrün.phospat Test muss ich erst besorgen nitrit ist weniger als 0.3mg/l in beiden Becken.ich glaube das nur die alten röhren für den schlechten wuchs schuld sind.denn das Problem Becken läuft seit einen Jahr und die pflanzen sind nie richtig gewachsen.
Zuerst habe ich mit Düngung begonnen (bodendüngung nach 2momaten ohne Besserung mit co2 Anlage,und jetzt nach einigen Monaten ohne Besserung glaube ich die leuchtstoffröhren sind schuld.
Werde abwarte was sich jetzt tut.
Ein Hobby ist dann ein Hobby wenn man es so übertreibt das es nicht mehr normal ist.
Grüße uwe
uwica
Posts: 26
Joined: 24 Mar 2013 11:22
Feedback: 0 (0%)
Postby uwica » 21 Apr 2013 18:13
Hallo
Nach meinen röhren Wechsel ist immer noch keine Besserung an den pflanzen zu erkennen.
Habe heute echinodorus bleheri ausgegraben und die Wurzel waren teilweise braun?
Aber es war kein faulender Geruch an der Pflanze oder im aquarium.
In meinem zweiten Becken wachsen die pflanzen so richtig schön:)
Ein Hobby ist dann ein Hobby wenn man es so übertreibt das es nicht mehr normal ist.
Grüße uwe
uwica
Posts: 26
Joined: 24 Mar 2013 11:22
Feedback: 0 (0%)
Postby uwica » 03 May 2013 10:25
Hallo
Da noch immer keine Besserung an den pflanzen zu erkennen ist werde ich nächste Woche den bodengrund wechseln.
Ich werde auf dem Forum bodengrund ein neues Thema erstellen.
Ein Hobby ist dann ein Hobby wenn man es so übertreibt das es nicht mehr normal ist.
Grüße uwe
uwica
Posts: 26
Joined: 24 Mar 2013 11:22
Feedback: 0 (0%)
Postby troetti » 03 May 2013 10:53
Hi Uwe,
sorry, aber mir ist Deine Begrüßung echt durch die Lappen gegangen.

Herzlich Willkommen, wenn auch verspätet.

Ich denke, dass es nichts (oder kaum) etwas mit dem Licht und gar nichts mit dem Bodengrund zu tun hat.
Meine Vermutung geht schlicht und einfach in Richtung fehlender Macronährstoffe (Nitrat, Phosphat und Kalium).
Diese Werte solltest Du dringend mit Tröpfchentests ermitteln.

Ohne diese Werte ist es eigentlich unmöglich Dir zu helfen. :wink:

Bilder Deines Beckens wären auch sinnvoll. :smile:
Gruß Eddy
Last edited by troetti on 03 May 2013 11:45, edited 1 time in total.
User avatar
troetti
Posts: 941
Joined: 19 Jan 2012 18:23
Location: Bedburg-Hau
Feedback: 1 (100%)
Postby uwica » 03 May 2013 11:42
Vielen dank Eddie
Das ist einmal eine nützliche antwort
Ein Hobby ist dann ein Hobby wenn man es so übertreibt das es nicht mehr normal ist.
Grüße uwe
uwica
Posts: 26
Joined: 24 Mar 2013 11:22
Feedback: 0 (0%)
Postby troetti » 03 May 2013 11:48
Alles klar.
Meine Empfehlung sind die Tests von JBL. Es sind zwar nicht die Günstigsten, aber meiner Meinung nach die genauesten. :wink:

Also:
Kaufen, testen, berichten und ein Fotto nich vergessen. :D :thumbs:
Gruß Eddy
User avatar
troetti
Posts: 941
Joined: 19 Jan 2012 18:23
Location: Bedburg-Hau
Feedback: 1 (100%)
Postby uwica » 03 May 2013 11:53
Ich werde mir in den nächsten Tagen solche Tests besorgen.
Bilder hochladen funktioniert mit dem Smartphone nicht.?
Ich möchte auch meine schwarze rückwand von juwel strukturrückwand gegen eine juwel Folie blau oder die Fels Folie tauschen damit die rotblättrigen echinodorus besser hervorstechen.
Ein Hobby ist dann ein Hobby wenn man es so übertreibt das es nicht mehr normal ist.
Grüße uwe
uwica
Posts: 26
Joined: 24 Mar 2013 11:22
Feedback: 0 (0%)
Postby troetti » 03 May 2013 11:59
Ob und wie das mit einem Smartphone funktioniert, kann ci Dir nicht sagen. Da gibt es andere Experten, die Dir dazu etwas sagen könnten.

Nunja, Rückwandfolie mit Struktur bzw. Motiv, gefallen mir überhauft nicht. Aber das ist ja Geschmacksache.
Schwarz mag ich, weiß finde ich meistens noch besser und Milchglasfolie ist auch toll.
Um rote Pflanzen hervorzuheben, würde sich schwarz anbieten.

Aber da ist der persönliche Geschmack natürlich entscheidend. :bier:
Gruß Eddy
User avatar
troetti
Posts: 941
Joined: 19 Jan 2012 18:23
Location: Bedburg-Hau
Feedback: 1 (100%)
19 posts • Page 1 of 2
Related topics Replies Views Last post
Hallo erstmal! Schlechter Pflanzenwachstum...
Attachment(s) by riorei » 07 Jan 2014 23:34
1 380 by riorei View the latest post
15 Jan 2014 12:56
Auch ich möchte algefrei werden!
Attachment(s) by mpspnpmpcp » 13 Oct 2012 15:43
11 1118 by mpspnpmpcp View the latest post
01 Nov 2012 12:38
HCC möchte lieber Braun werden
Attachment(s) by naturfreak » 30 Jan 2014 14:01
8 1488 by naturfreak View the latest post
01 Feb 2014 01:11
Pflanzen löses sich alle auf
by Schuler » 23 Nov 2011 13:28
20 8100 by uwe schidrowski View the latest post
28 Nov 2011 11:53
nicht alle Wachsen und gedeihen
Attachment(s) by Christian04 » 05 Oct 2012 11:58
22 2198 by Christian04 View the latest post
15 Nov 2012 14:35

Who is online

Users browsing this forum: No registered users and 4 guests