Post Reply
43 posts • Page 3 of 3
Postby Schlenz » 29 Mar 2019 19:08
Schlenz
Posts: 34
Joined: 13 Mar 2019 08:53
Feedback: 0 (0%)
Postby Schlenz » 01 Apr 2019 10:12
Hallo Freunde,

ich hatte nun eine Woche keine tägliche Düngung zugeführt, um in etwa den wöchentlichen Verbrauch berechnene zu können.

Vor dem WW waren die Werte:
Nitrat: 6
Phosphat: <0,02
Kalium: 8
Eisen: 0,03


nach dem Wasserwechsel (ca. 50%) mit Stoßdüngung:
AR NPK Makrobasic 10ml
AR Eisen Volldünger 20ml
AR GH Boost N 20ml
AR Macro Basic Phospat 30ml


Nitrat: 12
Phospat: 0,5
Kalium: 4
Eisen: 0,04

jetzt kommen täglich dazu:

AR Eisen Volldünger 5ml
AR GH Boost N 6ml

Auf mein Rio 350.

Mal schauen, wie der Pogostemon Helferli und das Kuba Perlkraut darauf reagieren.
Ich habe noch etwas mehr Wasserkelch entfernt und das Perlkraut mittels Ableger ausgeweitet. Dazu noch einige Pogostemon Helferi Ableger von den Aufitzern nach unten ins Substrat verpflanzt. Ziel wäre es im Vordergrund den Wasserkelch komplett zu entfernen und mit dem Kuba Perlgraut und an den Rändern mit Pogostemon Helferi zu ersetzen.

Nächste Woche nach dem WW passe ich die Zufuhr im Bereich Kalium und Eisen noch etwas an:

AR NPK Makrobasic 20ml
AR Eisen Volldünger 25ml
AR GH Boost N 20ml
AR Macro Basic Phospat 25ml


Beste Grüße,

Jens
Schlenz
Posts: 34
Joined: 13 Mar 2019 08:53
Feedback: 0 (0%)
Postby Schlenz » 03 Apr 2019 16:05
Hallo Leute,

also jetzt bin ich mit meinem Latein am Ende...gerade habe ich ins Aquarium geschaut und überall Bartalgen. Nun habe ich wirklich versucht den Düngeempfehlungen zu befolgen aber irgendwie will das bei mir nicht. Nun habe ich gleich auch das letzte Flies herausgenommen. Es sind nur noch vier blaue Filterschwämme drin...

Sch...dreck...

Grüße,
Jens
Schlenz
Posts: 34
Joined: 13 Mar 2019 08:53
Feedback: 0 (0%)
Postby Schlenz » 04 Apr 2019 16:45

Attachments

Schlenz
Posts: 34
Joined: 13 Mar 2019 08:53
Feedback: 0 (0%)
Postby unbekannt1984 » 04 Apr 2019 18:56
Hallo Jens,

Schlenz wrote:also jetzt bin ich mit meinem Latein am Ende...gerade habe ich ins Aquarium geschaut und überall Bartalgen.

Schauen wir mal, was wir da machen können... Was hast du denn bis jetzt gemacht?

Filter: Filtermaterial gewechselt/reduziert, Pumpe getauscht (von 1000l/h auf?)
Gab es Veränderungen bzgl. der Schlammbildung in den Filtermedien?

Düngung: Eisen reduziert, mehr Phosphat? Wie sieht die aktuelle Düngung aus? Hattest du schon Magnesium zu deinem Wasser hinzugefügt?

Hast du schon einmal probiert deinen Chihiros Doctor auszuschalten? Zumindest bei den verschiedenen Twinstar gab es schon den Verdacht, es würden bestimmte Mikroelemente oxidiert werden.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 1736
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby Schlenz » 04 Apr 2019 21:06
Hallo Torsten,

Vielen Dank für deine Antwort.

unbekannt1984 wrote:Filter: Filtermaterial gewechselt/reduziert, Pumpe getauscht (von 1000l/h auf?)
Gab es Veränderungen bzgl. der Schlammbildung in den Filtermedien?

Ja, Siporax vor ca. 2 Wochen raus und gestern noch die Filterwatte raus. Diese hatte ich allerdings erst am Sonntag gewechselt. Ich hätte mir vor etlichen Wochen welche aus China schicken lassen und diese das erste Mal eingesetzt. Schlammbildung konnte ich nach der Siporax Entnahme nicht erkennen. Jetzt seit 5 Tagen 600l/h.
unbekannt1984 wrote:Düngung: Eisen reduziert, mehr Phosphat? Wie sieht die aktuelle Düngung aus? Hattest du schon Magnesium zu deinem Wasser hinzugefügt?

Die Düngung habe ich oben eigentlich immer gut dokumentiert. Magnesium noch nicht.
unbekannt1984 wrote:Hast du schon einmal probiert deinen Chihiros Doctor auszuschalten? Zumindest bei den verschiedenen Twinstar gab es schon den Verdacht, es würden bestimmte Mikroelemente oxidiert werden.

Nein, der war aber vorher schon Monatelang aktiv ohne den Hauch von Bartalgen. Dann war er kaputt und die ersten Bartalgen sind erschienen. Aber das war sicherlich Zufall. Jetzt läuft er seitca. Einer Woche wieder.

Früher im alten 240er hatte ich eogentlich nie gedüngt, zwar nur Wasserkelche und Anubias aber trotz Siporax nie Algen... Ich habe jetzt seitdem ich das 350ger habe in der Zeit von so gut wie keine auf die jetzige AR Düngung umgestellt. Damit ich auch mal andere Pflanzen gedeihen sehe.

Beste Grüße,

Jens
Schlenz
Posts: 34
Joined: 13 Mar 2019 08:53
Feedback: 0 (0%)
Postby unbekannt1984 » 05 Apr 2019 05:07
Hallo Jens,

Schlenz wrote:Magnesium noch nicht.

bei fast 80mg/l Ca und lediglich 8mg/l Mg würde ich dringend etwas tun. Da kannst du mit Magnesium schon mal auf 20mg/l hoch gehen. Da würde ich aber auch schon Bittersalz in das Aquarium geben, nur über das Wechselwasser würde schon ziemlich lange dauern.

Ansonsten würde ich den Eisenvolldünger normal nach Herstellerangaben dosieren und dem Aquarium erst etwas Zeit geben zu reagieren.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 1736
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby Schlenz » 05 Apr 2019 07:31
Hallo Torsten,

Vielen Dank für deine Antwort.
unbekannt1984 wrote:bei fast 80mg/l Ca und lediglich 8mg/l Mg würde ich dringend etwas tun. Da kannst du mit Magnesium schon mal auf 20mg/l hoch gehen. Da würde ich aber auch schon Bittersalz in das Aquarium geben, nur über das Wechselwasser würde schon ziemlich lange dauern.

Ansonsten würde ich den Eisenvolldünger normal nach Herstellerangaben dosieren und dem Aquarium erst etwas Zeit geben zu reagieren.


OK, dann bestelle ich gleich mal das Bittersalz!
Den Eisenvolldünger habe ich bereits reduziert und dünge die unterste Empfehlung. Ich kann im Aquarium ca. 0,03-0,04mg/l nachweisen.

Viele Grüße,

Jens
Schlenz
Posts: 34
Joined: 13 Mar 2019 08:53
Feedback: 0 (0%)
Postby Schlenz » 07 Apr 2019 20:12
Hallo Torsten,
Hallo Leute,

Heute stand wieder ein Wasserwechsel auf dem Plan. Außerdem musste ich auch einige Pflanzen zurückschneiden die Pflanzenteile, die mit Bartalgen befallen waren, habe ich größtenteils entfernt.

Die Werte vor dem Wechsel:
K: 7
N: 10
PO4: 0,02
Fe: 0.07

Hinzugefügt habe ich:

20ml AR NPK
20ml AR Boost N
25ml AR PO4
20ml AR Basic Eisen
Unď das erste Mal Bittersalz 50mg

Ergaben nach ca 4 h folgende Werte im Becken:

K: 7
N: 17
PO4: 0,5
Fe: 0,08
Mg: noch kein Test da.

Jetzt werde ich mal schauen wie sich die Sache mit den Bartalgen weiterentwickelt.
Bei dem Cubaperlkraur und den Pogostemon helferi habe ich dad Gefühl, dass es besser geworden ist.
Viele liebe Grüße, Jens

Schlenz
Posts: 34
Joined: 13 Mar 2019 08:53
Feedback: 0 (0%)
Postby unbekannt1984 » 07 Apr 2019 21:24
Hallo Jens,

Schlenz wrote:Unď das erste Mal Bittersalz 50mg

das klingt jetzt etwas wenig...
Du musst 12mg/l Magnesium hinzufügen, der Magnesiumgehalt vom Bittersalz liegt aber gerade mal bei rund 10%, das heißt 120mg pro l (eben zunächst für das gesamte Wasservolumen im Aquarium).
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 1736
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby Schlenz » 08 Apr 2019 03:59
Hallo Torsten,

Entschuldige, das war ein Schreibfehler. Ich habe 50g eingebracht.

Beste Grüße,

Jens
Schlenz
Posts: 34
Joined: 13 Mar 2019 08:53
Feedback: 0 (0%)
Postby Oli11081987 » 09 Apr 2019 19:19
Ich bin neu hier und weiß nicht wie ich einen Beitrag verfassen kann,deswegen mache ich es jetzt hier bei dem Thema, sorry schon mal.
Ich habe in meinem aquarium irgendwelche algen oder sonstiges aber keiner wusste es was es ist,vll weiß es hier einer???

Ich bitte um Hilfe oder Verschiebung des Themas falls es falsch hier ist.

Lg Oli.

Attachments

Oli11081987
Posts: 6
Joined: 26 Mar 2019 17:07
Feedback: 0 (0%)
Postby Schlenz » 16 Apr 2019 09:20
Hallo Leute,

Neues Update:

Zu den Bartalgen haben sich jetzt auch Grünalgen angesiedelt... Besonders die Pogostemon helferi sind betroffen.

Die Nährstoffe sind aber alle im Rahmen sowie relativ konstant und sonst habe ich alle Tipps und Anweisungen befolgt.

Letzter wöchentlicher Wasserwechsel (ca. 70%) am 14.04.2019:

Vor WW:

K: 6
Ni: 11-12
P: <0,02
Fe: 0,05

KH: 9
GH: 18

Zugabe nach WW:

20ml AR NBoost
20ml AR Eisen
20ml AR NPK
25ml AR PO4
50g Bittersalz

Werte 5h nach WW

K: 8
Ni: 15
Po4: 0,5
Fe: 0,03

jetzt wieder tägliche Zugabe von 6ml NBoost und 5ml AR Eisenvolldünger

Seitdem ich jetzt so intensiv dünge, nehmen die Algen mehr und mehr zu...

Beste Grüße,

Jens

Attachments

Schlenz
Posts: 34
Joined: 13 Mar 2019 08:53
Feedback: 0 (0%)
43 posts • Page 3 of 3
Related topics Replies Views Last post
Grüne Punktalgen an Scheiben und schwarze an Pflanzen
Attachment(s) by sifurahn » 01 Mar 2015 16:02
5 892 by sifurahn View the latest post
10 Mar 2015 14:33
Ludwigia Respens - Blätter Schwarz+Löcher+Wachstum langsam
by Thargor » 09 Nov 2018 22:01
2 246 by Thargor View the latest post
10 Nov 2018 14:02
Grüne Punktalgen, Braune Fadenalgen, Kieselalgen
Attachment(s) by ezfox » 23 Jan 2012 20:38
13 2115 by nik View the latest post
25 Jan 2012 13:10
Grüne Punktalgen und Blyxa wächst nicht mehr
Attachment(s) by Giftzwerch28 » 01 Apr 2012 17:24
7 798 by Karin View the latest post
03 Apr 2012 16:20
Grüne Punktalgen, Pinselalgen, Fusselalgen, Beläge auf Stein
Attachment(s) by retailer » 02 Mar 2015 19:19
1 543 by Hübby View the latest post
26 Mar 2015 15:10

Who is online

Users browsing this forum: No registered users and 2 guests