Antworten
8 Beiträge • Seite 1 von 1
Beitragvon Giftzwerch28 » 01 Apr 2012 17:24

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Grüne Punktalgen auf Pflanzen und Aquariumglas und obwohl immer sehr gut gewachsen will Blyxa japonica nun gar nicht mehr.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Beleuchtung wurde vor 3 Monaten von "8:00-12:00Uhr - Mittagspause - 16:00-22:00Uhr" auf durchgehend 12:00-22:00Uhr geändert.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 2,5 Jahre

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 80x35x40 = 112Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Dennerle Quarzkies + Deponitmix Professional

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 1,5kg Minilandschaft + 3kg Basalt (wird Minilandschaft)

Beleuchtung:

Beleuchtungsdauer:* 10 Std.

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Vorne 18 Watt T8 Osram Lumilux 865
Hinten 18 Watt T8 Dennerle TROCAL-de Luxe Special-Plant


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Ecco Pro 2034


Mit welchen Filtermaterialien ist der Filter bestückt?* Schaum grob/MECHpro/3xSchaum/Feinfilterwatte

Die Durchflussmenge des Filters in Liter/Stunde?* 600L/Std.

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Dennerle Flipper 9x4x23cm

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 30 Blasen/min

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Eheim 75W Regelheizer

Wasserwerte im Aquarium:

gemessen am:* Ich messe nichts

Temperatur in °C:* 24°

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Alles täglich 4ml AR-NPK-Estimative Index,2ml AR-Nitrat, 1ml AR-Eisen Volldünger, 1ml Flowgrow spezial.
Nach Wasserwechsel ca. 4g Bittersalz MgSO4·7 H2O


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1x wöchentlich 50 Liter Wasser

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Rotala rotundifolia, rotala indica, rotala wallichii, rotala macranda "wavy", staurogyne repens, Microsorum pteropus narrow leaf, pogostemon erectus, hemianthus so. "göttingen", fissidens fontanus, christmas moos, blyxa japonica, cryptocoryne "green gecko"

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 85%

Besatz:

11 x Roter Neon, 2 x LDA 125"pitbullwels", 2x Amanogarnele, 1x Antenenwels

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 1,9°dH

Leitungswasser GH-Wert:* 3,7°dH

Leitungswasser Ca-Wert (Calcium):* 20,4mg/L

Leitungswasser Mg-Wert (Magnesium):* 3,6mg/L

Leitungswasser K-Wert (Kalium):* 0,8mg/L

Leitungswasser NO3-Wert (Nitrat):* 4,9mg/L

Leitungswasser PO4-Wert (Phosphat): <0,0005mg/L

Weitere Informationen und Bilder:




Hallo!

Habe dieses Problem nun schon so lange und war im Glauben dieses alleine bewältigen zu können, wie sonst auch immer.
Aber dieses Mal: :?
Möchte noch erwähnen, daß ich vor der Umstellung der Beleuchtung nur täglich 2ml AR-Phosphat an Po4 gedüngt habe nun bin ich bei 4ml AR-NPK EI was mehr als doppelt so viel Po4 wäre trotz gleicher Pflanzenmenge/Beleuchtungszeit, nur das ich eben auf die Mittagspause verzichtet habe, da die Pflanzen immer Richtung Fenster wuchsen und ich dieses vehindern wollte.
Ich hoffe, das jemand von euch etwas sieht oder weiß wo ich ansetzen kann.
Ach so.... seit ich mehr Po4 dünge, habe ich vermehrt Staubalgenbefall an den Scheiben.
Danke im vorraus.


Gruß Alex
Benutzeravatar
Giftzwerch28
Beiträge: 647
Registriert: 21 Nov 2009 18:08
Wohnort: Goslar
Bewertungen: 66 (100%)
Beitragvon liquid » 01 Apr 2012 22:12
moin alex,

das problem ist hinten oben rechts der blaue kunststofffremdkörper in deinem aq. da pflanzen so eine farbe in ihrer natürlichen umgebung nicht gewohnt sind und gleichzeitig in ihrer reaktion auf blaue farbe sehr träge ( die farbsehkraft der pflanzen ist aufgrund ihrer gering ausgebildeten iris, im zusammenhang mit dem abstand der internodien) sind, quitieren die das auf dauer mit dem zulassen von schmarotzern (du nest es punktalgen).
die einzige möglichkeit diese punktalgen loszuwerden ist, räum die ganze kiste aus, koch alles bei ungefähr 137°C genau 12min. 18,4 sec ab, richte neu ein und punktalgen gehöhren der vergangenheit an.
wenn aber der blaue fremdkörper nur eine spiegelung ist, das ist dein problem oben links zu suchen, da ist ein grüner fremdkörper der nicht exact im rechten winkel zur wasseroberfläche abbiegt. pflanzen merken sowas, punktalgen auch,.
Gruß Ralf
_______________________________________________________________________________________

Dieser Beitrag wurde 83 mal editiert, Grunt: Schreipfeler
liquid
Beiträge: 57
Registriert: 01 Mai 2010 19:44
Bewertungen: 0 (0%)
Beitragvon Giftzwerch28 » 02 Apr 2012 09:35
Hallo Ralf!

Danke für deine Antwort.
Ich habe nun schon viel gelesen, hier bei Flowgrow und in anderen Foren, Heftchen usw.,
aber die von dir vermuteten Ursachen mit unnatürlicher Farbe bzw. falscher Ausrichtung des Filterausganges? :?
Auskochen bei ungefähr 137°C genau 12min. 18,4 sec ? :irre:
Zumindest das blaue Teil des Heizers werde ich mal wieder hochschieben, da es mich natürlich auch stört.
Hat vielleicht noch jemand eine Idee??

Gruß Alex
Benutzeravatar
Giftzwerch28
Beiträge: 647
Registriert: 21 Nov 2009 18:08
Wohnort: Goslar
Bewertungen: 66 (100%)
Beitragvon Alexk2508 » 02 Apr 2012 10:13
Hallo Alex

die Antwort von Ralf solltest du nochmal im zusammenhang mit dem 01.04 betrachten dann sollte es klar werden . :pfeifen:
mfg Alex
Alexk2508
Beiträge: 189
Registriert: 20 Sep 2011 05:30
Bewertungen: 14 (100%)
Beitragvon liquid » 02 Apr 2012 10:57
moin alex,

dat war ein aprilscherz.

ernsthaft, guckst du hier: posting.php?mode=reply&f=116&t=21482

das wuchsproblem deiner blyxa ist mir ein rätsel, bei mir wachsen die unter fast allen bedingungen. ich hab mal vor längerer zeit mal was zu blyxa geschrieben.
bester wuchs bisher: bei 25-26°; PH ~6,0; NO3 ~5mg/l; PO4 ~ 0,1mg/l; strömung und licht mal von mir klassifiziert 1gering,10 viel; Strömung 8; licht 8; düngung: im bodensubstrat langzeit depot.
alles bei einer kh<3. vllt mal sparsam laterit kugeln an die wurzeln schieben.


1. foto wie oben beschriebene bedingungen
2. foto gleiche wasserwerte, licht 6 strömung 5
3. ph 5,5; temp ~23,5°; no3 +30mg/l; po4 +2mg/l, licht 3; stömung 5







Gruß Ralf

Dateianhänge

Gruß Ralf
_______________________________________________________________________________________

Dieser Beitrag wurde 83 mal editiert, Grunt: Schreipfeler
liquid
Beiträge: 57
Registriert: 01 Mai 2010 19:44
Bewertungen: 0 (0%)
Beitragvon Giftzwerch28 » 02 Apr 2012 17:55
Hallo!

liquid hat geschrieben:dat war ein aprilscherz.


Da hast du mich aber erwischt. :nasty:

Ich pflege die Blyxa seit etwa 2 Jahren und habe die Feststellung gemacht, das es eine ziemlich einfach zu haltende, gerade zu wuchernder Pflanze ist. Um so mehr verwirrt mich der aktuelle Zustand.
Wegen der Punktalgen: Kann es denn an der Umstellung der Beleuchtungszeit auf durchgehende Beleuchtung liegen?
Ist dann der Verbrauch an Nährstoffen (Po4) um so viel höher?
Oder habe ich etwa durchweg Po4 bevorzugende Pflanzen?
Kann ein Mangel anderer Nährstoffe die Aufnahme von Po4 verhindern?

Gruß Alex
Benutzeravatar
Giftzwerch28
Beiträge: 647
Registriert: 21 Nov 2009 18:08
Wohnort: Goslar
Bewertungen: 66 (100%)
Beitragvon liquid » 03 Apr 2012 07:31
moin alex,

wie schon geschrieben, was deine blyxa angeht stehe ich vor einem rätsel. zu punktalgen kann ich nichts sagen, weil noch nie sichtbar gehabt.

manche pflanzen sind in der lage nährstoffe zu "speichern", deshalb kann es gerade bei po4 vorkommen, daß auf der einen seite über einen zeitraum der verbrauch höher ist und wenn die "akkus" voll sind der po4 gehalt ansteigt.

das einzige was mir noch einfällt, wie hoch ist dein ph-wert? bei deiner gringen kh sollte er zwischen 6-6,5 liegen. liegt er höher hättest du ein co2 defizit.
Gruß Ralf
_______________________________________________________________________________________

Dieser Beitrag wurde 83 mal editiert, Grunt: Schreipfeler
liquid
Beiträge: 57
Registriert: 01 Mai 2010 19:44
Bewertungen: 0 (0%)
Beitragvon Karin » 03 Apr 2012 16:20
Hallo Alex,

hatte jetzt vor kurzem auch das Problem das die Blyxa nicht mehr wachsen wollten und drohten mir komplett kaputt zu gehen.

Standzeit meines AQ auch ca. 2,5 Jahre aber mit Aqua Soil. Die Vermutungen und Ratschläge gingen in die Richtung, dass einfach der Bodengrund mittlerweile wohl ausgelaugt sei. Könnte somit auch mit Deinem Langzeitdünger so sein.

Vor einigen Wochen hatte ich mir die Bodengrund Refrecher-Tabs von Dennerle gekauft und den Blyxas untergeschoben. Und tatsächlich, sie fangen wieder schön zu wachsen an.

LG Karin
Benutzeravatar
Karin
Beiträge: 480
Registriert: 16 Feb 2008 08:55
Wohnort: Ginsheim-Gustavsburg
Bewertungen: 33 (100%)
8 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Erst toll jetzt Troll, Pflanze wächst nicht mehr
Dateianhang von Magi » 15 Mai 2011 19:08
4 664 von Magi Neuester Beitrag
16 Mai 2011 06:38
Grüne Punktalgen, Braune Fadenalgen, Kieselalgen
Dateianhang von ezfox » 23 Jan 2012 20:38
13 1997 von nik Neuester Beitrag
25 Jan 2012 13:10
Grüne Punktalgen an Scheiben und schwarze an Pflanzen
Dateianhang von sifurahn » 01 Mär 2015 16:02
5 808 von sifurahn Neuester Beitrag
10 Mär 2015 14:33
Grüne Punktalgen, Pinselalgen, Fusselalgen, Beläge auf Stein
Dateianhang von retailer » 02 Mär 2015 19:19
1 518 von Hübby Neuester Beitrag
26 Mär 2015 15:10
HCC wächst nicht im Licht
Dateianhang von richy » 06 Dez 2013 19:55
9 1752 von richy Neuester Beitrag
02 Mär 2014 16:49

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste