Post Reply
64 posts • Page 2 of 5
Postby nik » 07 Apr 2016 12:00
Hallo Joe,
Joe Nail wrote:Ich vermute mal, dass du mit dem Düngekonzept deutlich mehr Kalium im Wasser hast als angenommen.

da frage ich mich doch, wie kommst du zu der Annahme? Deine Vermutung ist gegenstandslos, denn es kann keine Kaliumanreicherung stattfinden. Kannst du nachlesen. ^^ In den Mangel kann es bei den bei Thomas üblichen Wasserwechseln auch nicht laufen, ergo braucht er keinen Kaliumtest.

Bei mir war das jedenfalls mal so und seit ich K nur noch deutlich, deutlich geringer zugebe, hat sich das das Günalgen-Problem zu 99% aufgelöst.

Das ist ja alles schön, aber dann hast du mein Konzept nicht gelesen, geschweige denn angewendet. Es geht darum das System gleich zu belasten, d.h. bewusst eine vergleichsweise üppige Düngung, damit es sich entsprechend entwickeln kann und dann stört Kalium - auch moderat angereichert - idR. nicht. Zurzeit ist Kalium als vermeintlich problematischer Nährstoff im allgemeinen Fokus, aber wenn du die Augen offen hältst und im Forum die dauerhafte Düngung manchen Beckens betrachtest, dann wird das ganz sicher in K anreichern - und es funktioniert trotzdem!

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7297
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby nik » 07 Apr 2016 12:33
Hallo Thomas,

tomxl wrote:Wann sollte ich das Filtermedium in dem kleinen Eckfilter von Dennerle anfange ganz oder teilweise (weiß noch wie ich das hinbekomme) zu entfernen. Das Becken wurde ja mit Bakterienkulturen beim Start angeimpft und auch danach habe ich bei 2 WW noch die Bakterien dazugegeben. Daher bin ich mir etwas unsicher ab wann ich den Filter leeren kann ohne meinen Besatz zu gefährden?
Wäre schön wenn du mir auch hier noch einen Tipp geben könntest.

Meine Frau verwendet ganz gerne die Innenfilter, die sind leer, allerdings mit dem von außen anzubringenden Ansaugschutz. Was für ein Bakterienmittel war/ist das denn?

Wenn das nur ein Filterelement ist, kannst du das leer machen und langsam steigernd erst mal nur die Hälfte füttern. Übliche Bakterienpräparate enthalten nur die Bakterien der Nitrifikationskette, kannst du nach der Filtersubstratentfernung zugeben. IdR. funktionieren die und vermeiden Probleme.

Ein weiteres Thema ist die Kahmhaut die seit 3 Tagen auf der Wasseroberfläche ihr Unwesen treibt.
In einem Deiner vielen Posts in anderen Threads habe ich glaube ich mal etwas darüber gelesen. Leider finde ich die Stelle nicht mehr und kann mich auch nicht mehr daran erinnern wie man damit umgehen soll. Mit einem Küchenkrepp entfernen oder als Indikator doch lieber gewähren lassen, sodass man gewisse mikrobiologische Veränderungen im Becken über die Kahmhaut als Indikator ausmachen kann?

Nein, Kahmhaut ist kein wichtiger Indikator, nur unerwünscht. Mechanisch entfernen führt über kurz oder lang zum Erfolg. Ob mühsam mit Küchenpapiertüchern oder Skimmer oder Hydor BioFlo(mini) bleibt dir überlassen.
Der kleine Eheim Skimmer past ganz gut in mein Konzept, denn neben dem Skimming bewegt er noch das Wasser und macht den Innenfilter obsolet. Ich fahre die Cubes idR gleich ohne Filter ein. Auf Dauer skimmen macht aber keinen Sinn. Deshalb habe ich in solchen Cubes dann nur noch 1-3 Watt Springbrunnenpümpchen. Es gibt sehr kleine, allerdings mit Niedervoltstromversorgung und deshalb teurer als übliche 220V Springbrunnenpumpen, die es in der geringen Leistung sonst auch nicht gibt. Falls es interessiert, Seliger ist der Hersteller.

Bei den Algen habe ich keine Erfahrung, ich würde die Frontscheibe bei Bedarf reinigen, dann kannst du an den anderen Scheiben sehen was sich tut. Es scheint ja die "schmierige Scheibenpest" zu sein. Den Fred lesen kann nicht schaden.

!!!! WICHTIG !!!! Noch eine Sache den Steckbrief betreffend. Ich habe mich bei der Beleuchtungsstärke etwas vertan :smile: Hab nämlich noch mal nachgerechnet. Es sind nicht 900 Lumen sonder ca. 1600 Lumen. :shock:

Du hast die 6h Beleuchtungsdauer, da sehe ich keinen Handlungsbedarf.

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7297
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby tomxl » 07 Apr 2016 13:49
Hallo NIK

einen Skimmer werde ich mir vorerst nicht zuzulegen. Ich probiere es erst einmal mit Küchenpapier. Erst wenn ich merke ich komme damit an meine Grenzen werde ich noch mal neu drüber nachdenken.
Das gleiche gilt für den Kaliumtest. Ich glaube auch nicht, dass ich mit dieser Anschaffung das Algenproblem lösen könnte. Zumal schon sehr viele hier im Forum ausgespeichert haben, dass dieser Alge nicht mit Veränderung der Düngergaben beizukommen ist. Daher sehe ich auch keinen wirklichen Sinn in dieser Anschaffung.

Den Thread "grüne schmierige Scheibenpest habe ich schon mindestens 2 mal komplett durchgelesen, ist auch immer wieder interessant. :lol:
Allerdings weiß ich jetzt immer noch nicht wie ich weiter machen soll. Soll ich zuerst eine H2O2 Kur in Verbindung mit EC machen? Oder soll ich zuerst das Filtermedium rausnehmen? Nach der H2O2 Kur wäre es sicherlich angebrachter dies zu tun? H2O2 Kur ohne Filter halte ich persönlich für fatal wegen dem Besatz (Nitrifikation). Was würdest Du machen?

Die Starterbakterien heißen: "SafeStart" und sind von Tetra
LG, Thomas
User avatar
tomxl
Posts: 119
Joined: 30 Jan 2009 10:31
Location: Sachsen-Anhalt
Feedback: 1 (100%)
Postby Joe Nail » 07 Apr 2016 14:05
nik wrote:Hallo Joe,
Joe Nail wrote:Ich vermute mal, dass du mit dem Düngekonzept deutlich mehr Kalium im Wasser hast als angenommen.

da frage ich mich doch, wie kommst du zu der Annahme? Deine Vermutung ist gegenstandslos, denn es kann keine Kaliumanreicherung stattfinden. Kannst du nachlesen. ^^ In den Mangel kann es bei den bei Thomas üblichen Wasserwechseln auch nicht laufen, ergo braucht er keinen Kaliumtest.

Du, wie in meinem Post geschreiben, kann ich da nur von meinen Erfahrungen berichten und die entsprechenden Schlussvolgerungen zum Besten geben. Für die wissenschaftlich fundierte Analyse bzw. Problemlösung bist du der Experte. :bier:
Dennoch bin ich ein Freund von Messwerten und wenn der Kaliumwert nur rechnerisch existiert, würde ich diesen Faktor mittels Test ermitteln. Ist er OK, kann diese Variable als Ursache ausgeschlossen werden und man ist einen Schritt weiter.


nik wrote:
Joe Nail wrote:Bei mir war das jedenfalls mal so und seit ich K nur noch deutlich, deutlich geringer zugebe, hat sich das das Günalgen-Problem zu 99% aufgelöst.

Das ist ja alles schön, aber dann hast du mein Konzept nicht gelesen, geschweige denn angewendet. Es geht darum das System gleich zu belasten, d.h. bewusst eine vergleichsweise üppige Düngung, damit es sich entsprechend entwickeln kann und dann stört Kalium - auch moderat angereichert - idR. nicht. Zurzeit ist Kalium als vermeintlich problematischer Nährstoff im allgemeinen Fokus, aber wenn du die Augen offen hältst und im Forum die dauerhafte Düngung manchen Beckens betrachtest, dann wird das ganz sicher in K anreichern - und es funktioniert trotzdem!

Gruß, Nik

Deinen Thread habe ich übrigens sehr interessiert gelesen. :thumbs:
In der Praxis setzte ich auf Aqua Rebell Dünger als Einzelkomponenten und justiere die täglichen Dosierungen mittels wöchentlichen Test einfach so lange nach, bis das Düngekonzept einwandfrei läuft, ich die Messerei bleiben lassen kann und nur noch auf Sicht feinjustiere.

Bei tomxl scheint das angewendetet Konzept auch nach mehreren Versuchen nicht zu laufen, von daher bin ich jetzt einfach mal gespannt wie die Lösung dafür aussieht und werde den Thread still und leise verfolgen.

Greets
Joe

P.S. Ich setzte eine 6er-Träger Astra Rotlicht auf Kalium > 20 mg/l ;)
User avatar
Joe Nail
Posts: 255
Joined: 27 Aug 2012 10:25
Feedback: 7 (100%)
Postby Biotoecus » 07 Apr 2016 17:37
Moin,

ob man nun ´nen Sechserpack auf K > 20mg/l setzt ist ja ziemlich banal.
Im Nährstoffrechner kommen bei der oben vom TE angegebenen Düngergabe rechnerisch mehr als 20 mg/l K raus.
Ob ich das allerdings alles richtig verstanden habe sei mal dahingestellt.

Wichtig ist nur die Frage ob eben dieses Kalium auch für die Sorgen und Nöte verantwortlich ist?
Und da verweise ich mal auf die vor ein paar Monaten durch das Dorf getriebene Sau wohingegen Kalium Cyanos unterbinden soll.
Von der Sau redet mittlerweile kein Schwein mehr.

Die PO4 Zufuhr die hier vorliegt (wenn ich das alles richtig verstanden habe) halte ich allerdings für zu üppig.

Ich würde den TE auch Bitten hier nochmals klar zu definieren was da in welcher Form an Düngern und Aufhärtesalzen gegeben wird.
So ist mir das alles zu diffus. Sorry. :smile:

Beste Grüße
Martin
Every generation got it´s own disease..................
Biotoecus
Posts: 3000
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby Frank2 » 08 Apr 2016 06:58
Hallo Thomas

ich kann mich gut an Dich erinnern mit den grünen Fusselalgen, die die Scheibenpest auslösen können, Du kämpfst seit Jahren dagegen an.
Ich habe die Fussel auch hier, ich sehe sie in keinem der drei Becken mehr.
Meine Beobachtung ist, dass diese dann stark zunehmen können, wenn ein Becken neu aufgesetzt wurde und mit KNo3 gedüngt wird. Warum dies so ist, ist mir nicht klar.
Fakt ist bei mir, dass ich, wenn ich KnO3 weglassen habe, sich das Problem mit den Fusseln schnell aufgelöst hat. Übrigen egal wieviel Mikros ich verwende. Im später eingefahrenen Becken wiederum ist dann die Kn03-Zugabe kein Problem mehr. Will sagen - auch wenn man diese Alge hat, ist es an und für sich kein Problem sie vollständig unsichtbar zu bekommen. Zumindest bei mir. Wobei es bei mir nie zu einer Scheibenpest gekommen ist, da ich bereits beim Aufkommen der grünen Fussel immer sofort reagiert habe,

Da Du eine stärkere Beleuchtung hast als ich sie jemals verwenden würde, bringen Dir meine Rahmendaten für die Beckeneinstellung natürlich nichts. Dennoch sehe ich den K-Wert als unnötig an in dieser Höhe, ebenso erscheint mir N03 unnötig hoch. Wenn K so hoch bleibt ist natürlich auch auf Mg zu achten zur Einstellung des Verhältnisses. Kurzum - ich würde hier bereits ein Reset machen mit 2 großen WW ohne Zudüngng und hiernach die Makros neu einstellen, ohne Kn03. Wenn Du es derart üppig haben möchtest, dann mach es so. Heminatus Glo. ist bei mir übrigens sehr gut gewachsen mit lediglich 1/3 der von Dir verwendeten Makros, allerdings eben unter wesentlich schwächerer Beleuchtung.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby java97 » 08 Apr 2016 08:30
Hallo Frank,
Wenn KNO3 absolut nicht verwendet werden darf, woher soll dann das wenige aber nötige Kalium kommen? Kaliumcarbonat?
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Frank2 » 08 Apr 2016 08:36
Hallo Volker

Kaliumoxid. Ich verwende seit den letzten beiden neu eingefahrenen Becken die ersten Monate nur noch das Flascherl Makro Basic Kalium für die Grundversorgung des Beckens mit K. Bei mir ist das so bei 5-8, aber ich beleuchte schwächer wie Thomas. Bin damit rumdum zufrieden. Sobald im Becken die Pflanzenmasse hoch ist stelle ich auf Kn03 als Grundversorgung um. Die grünen Fussel, die sich schnell an der Scheibe ansammeln sind bei mir Geschichte. Auch hohe Mikroversorgung kann sie nicht mehr reproduzieren, ich sehe keinen Zusammenhang der grünen Fusselalge mit schierigen Scheiben mit der Mikrodüngung. Das alles bei sich wöchentlich verbrauchendem P04.

Einen Versuch ist es vielleicht auch für Thomas wert. Was sagen die Starklichtprofis zum notwendigen K im Starklichbecken? 10-15 ausreichend?

----

noch was zum K-Test. Meiner ist vor Monaten ausgegangen, ich dünge auch nur rechnerisch auf seither (das WW). Sehe da bei ausreichendem WWechsel ebenfalls keine zwingende Not eines K-Tests.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby java97 » 08 Apr 2016 09:08
Hallo Frank,

1. BestehtMakros Basic Kalium tatsächlich aus Kaliumoxid?
Wie sieht´s beim Easylife Kalium aus?
Ich war bisher immer davon ausgegangen, dass es sich, zumindest bei letzterem, um Kaliumcarbonat handelt.

2. Ich verstehe das immer noch nicht so ganz, warum KNO3 generell Probleme machen soll... Man soll KNO3 ja nicht allein düngen, sondern kombiniert es am besten mit anderen NO3-Quellen. Dann passt das doch... :?

Ist es denn Deiner Meinung nach das NO3 aus dem KNO3, was Du als problematisch ansiehst und es geht Dir in erster Linie um niedrige Kalium UND NO3-Werte?

Worin besteht Deiner Meinung nach der Unterschied, ob ich nun KNO3 allein oder die Kombi Kaliumoxid mit z.B. MgNO3 dünge (abgesehen vom enthaltenen Mg)? Beides fügt ja NO3 und Kalium zu... :?
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby tomxl » 08 Apr 2016 09:30
Guten Morgen zusammen :kaffee1:

Ich habe den für morgen anstehenden WW, auf heute vorgezogen. Morgen wird es, wie auch das restliche WE sehr knapp mit der Zeit.
Ich habe jetzt folgendes gemacht.
Zum ersten habe ich 2/3 des Wassers gewechselt.
Danach habe ich den oberen Teil der Frontscheibe vorsichtig mit H2O2 getränktem Küchenkrepp von den Algen befreit und das Filtermaterial aus dem Eckfilter genommen. Ich habe dann noch Mal „SafeStart“ und ML/SB dazugegeben.
Die KH des WW habe ich mit Duradrakon auf 2 gebracht.
PO4 Habe ich wieder stoßgedüngt auf 1 mg/l auf die gesamten 25 Liter Beckeninhalt.
Auf KNO3 habe ich dieses Mal verzichtet und es gegen MgNO3 getauscht. Das habe ich so dosiert, dass ich auf 18 mg/l im WW komme. Habe das deswegen ein wenig reduziert da ich vor dem WW nochmal NO3 gemessen habe und es immer noch bei ca. 30 mg/l war. Volldünger von Drak habe ich 1,5 ml zugegeben. Auf Kalium habe ich erst einmal vollständig verzichtet, da auch noch genügend im restlichen Aquarienwasser vorhanden gewesen sein sollte und ich mit dem Aufhärten und der PO4 Stoßdüngung wieder ca. 3mg/l zugegeben habe. Ich bin mir aber nicht sicher ob ich zusätzlich noch ein wenig MgSo4 zugeben soll? Einige sagen ja, es wäre nicht unbedingt schädlich etwas mehr Mg im Becken zu haben. Was meint Ihr?

Vielleicht kann ich ja mit der Kaiumreduzierung noch was retten und die Schmierige Scheibenpest wieder zurückdrängen. Ich werde die Pflanzen natürlich im Auge behalten und schauen wie sie wachsen. Sollte sich ein Mangel einstellen werde ich in Maßen K zuführen.

Übrigens riechen die Algen bei mir auch so nach alten Tümpel. Dann wird es wohl mit sehr hoher Wahrscheinlichkeit die Scheibenpest sein.
LG, Thomas
User avatar
tomxl
Posts: 119
Joined: 30 Jan 2009 10:31
Location: Sachsen-Anhalt
Feedback: 1 (100%)
Postby tomxl » 08 Apr 2016 09:36
Juhu, ich hab gerade gesehen, ich hatte eben meinen 100sten Beitrag :trinken:
LG, Thomas
User avatar
tomxl
Posts: 119
Joined: 30 Jan 2009 10:31
Location: Sachsen-Anhalt
Feedback: 1 (100%)
Postby nik » 08 Apr 2016 09:39
Hallo Joe,

darf ich dich bitten genauer zu lesen und dann zu posten? :wink:
tomxl wrote:Das Becken wurde nun schon das 3. mal aufgesetzt, wobei ich bei den beiden anderen Malen auch schon die Variante mit der minimale Nährstoffversorgung versucht habe, welche ebenfalls in dieser Algenart gemündet haben. Nun will ich es eben mal so versuchen, will sagen, dass ich von dem grundlegenden Konzept der reichlichen Nährstoffversorgung nicht abweichen möchte.
tomxl wrote:Wie bereits geschrieben habe ich es schon mit wenig Kalium versucht. Im Leitungswasser haben wir nicht mal 1 mg/l und in meinem großen Becken habe ich damals fast ausschließlich Leitungswasser für die WW verwendet. NO3 habe ich zu dieser Zeit in Form von MgNO3 zugeführt, damit konnte sich meiner Meinung nach kein Kalium in übermäßigen Mengen akkumulieren.
tomxl wrote:Zum Thema:
Ihr Reitet alle so auf dem Kalium rum, was ich gar nicht so recht verstehen kann.
Wo soll denn das Viele Kalium her kommen? Es gibt doch nur die Paar Quellen:
KNO3 --> ca. 13 mg/l Kalium
KH2PO4 --> ca. 0,6 mg/l Kalium
Duradrakon --> ca. 2,4 mg/l Kalium

Macht zusammen 16 mg/l Kalium bei Stoßdüngung im 50 – 70 % Wechselwasser. Da Pflanzenmasse im Becken vorhanden ist, die auch kräftig assimiliert (zumindest die hemianthus) wir bestimmt auch Kalium verbraucht. Aber selbst wenn nicht, sollte es nicht über 16 mg/l ansteigen, da ich immer nur auf das WW aufdünge, außer KH2PO4. Bei KH2PO4 ist der Eintrag über die Stoßdüngung aber glaube ich zu vernachlässigen (0,6 mg/l)?


Darauf schriebst du:
Joe Nail wrote:Du, wie in meinem Post geschreiben, kann ich da nur von meinen Erfahrungen berichten und die entsprechenden Schlussvolgerungen zum Besten geben. Für die wissenschaftlich fundierte Analyse bzw. Problemlösung bist du der Experte. :bier:
Dennoch bin ich ein Freund von Messwerten und wenn der Kaliumwert nur rechnerisch existiert, würde ich diesen Faktor mittels Test ermitteln. Ist er OK, kann diese Variable als Ursache ausgeschlossen werden und man ist einen Schritt weiter.

Joe Nail wrote:Bei mir war das jedenfalls mal so und seit ich K nur noch deutlich, deutlich geringer zugebe, hat sich das das Günalgen-Problem zu 99% aufgelöst.

Deinen Thread habe ich übrigens sehr interessiert gelesen. :thumbs:
In der Praxis setzte ich auf Aqua Rebell Dünger als Einzelkomponenten und justiere die täglichen Dosierungen mittels wöchentlichen Test einfach so lange nach, bis das Düngekonzept einwandfrei läuft, ich die Messerei bleiben lassen kann und nur noch auf Sicht feinjustiere.

Bei tomxl scheint das angewendetet Konzept auch nach mehreren Versuchen nicht zu laufen, von daher bin ich jetzt einfach mal gespannt wie die Lösung dafür aussieht und werde den Thread still und leise verfolgen.

Ich erläutere es nur, weil du so scharf auf's Messen bist. ;)
Thomas hat das Becken mit 16 mg/l K aus den Quellen KNO3, KH2PO4 und Duradrakon gestartet. Das läuft eine Woche und es wird ein bisschen K verbraucht. Nun macht Thomas einen Wasserwechsel und düngt das Wechselwasser fast identisch auf. Daraus kann unmöglich eine K-Anreicherung entstehen.
Nur aus dem "fast" resultierend, weil KH2PO4 beim Wasserwechsel auf das Gesamtvolumen dosiert wird, ist bei gar keinem Pflanzenverbrauch ein K-Wert über die Zeit von > 16 mg/l möglich. Deine >20mg/l erreicht es auch so nie.
Bei 0,6 mg/l K aus der KH2PO4-Zugabe wäre das bei Nullverbrauch eine theoretische Erhöhung nach Wasserwechsel um ~0,2 -0,3 mg/l Kalium und nur, wenn die Pflanzen weniger als das pro Woche verbrauchen, ist überhaupt ein Wert größer als der Ausgangswert möglich. Praktisch ist mit diesem Düngekonzept keine K-Anreicherung möglich!
Und Messen muss man bei diesem Konzept bei größeren Wasserwechsel >= 50% gar nichts.
Das einzige, was zu akzeptieren ist, ist, dass es auch mit reichlicher Nährstoffversorgung funktionieren kann und bei meinem Konzept explizit soll!

Angesichts eurer unterschiedlichen Erfahrungen scheint K nicht der Schlüssel zur Lösung seines Algenproblems zu sein.
P.S. Ich setzte eine 6er-Träger Astra Rotlicht auf Kalium > 20 mg/l ;)

Ist ein lecker Bier, kannst du trotzdem behalten. ;)


@ Thomas
der Special Blend enthält schon die Nitrifizierer, da kannst du den Innenfilter leer machen.

Mit H2O2 habe ich schon herum gespielt und keine endgültigen, überzeugenden Lösungen gesehen. Da habe ich innere Widerstände. Gehört bezüglich Algen nicht mehr in mein Portfolio möglicher Maßnahmen. Dann lieber EC in Normaldosierung als Pflanzenspeed und die resultierende, geringe algizide Wirkung mitgenommen, das ist durchaus empfehlenswert, oder als heftigere, letzte Maßnahme AlgExit. Was du ebenfalls, allerdings nur versuchsweise, machen könntest, wäre eine kombinierte Anwendung vom SB mit dem NO II.
Als letzte Möglichkeit fiele mir die Förderung einer Algen-/Bakterienblüte mittels Urea ein - so sich denn Ansätze dafür zeigten.

Vielleicht kannst du den Tetra Bodengrund mal genauer benennen, damit ich nicht so lange suchen muss.

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7297
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby tomxl » 08 Apr 2016 10:20
Hallo NIK

der Bodengrund heißt "Tetra Complete Substrate", ich habe die 2,5 Kg Version verwendet.
Darüber habe ich den Sand (0,2 – 0,9 mm) aufgebracht. Im Sand und Bodengrund sind NOCH keine Algen zu sehen.
Noch etwas zum H2O2. Die Scheibe wollte ich nicht mit einem trockenen Küchentuch reinigen, das krümelt mir zu sehr, hatte Angst das mir da etwas von den Algen ins Wasser fallen könnte. Da hab ich mir kurzerhand die H2O2 Flache geschnappt und das Tuch leicht angefeuchtet. Nur so viel, das davon nichts direkt ins Wasser kommt. Die Scheibe habe ich auch nur deswegen gereinigt, weil ich wissen möchte ob das reduzieren des K etwas an der Intensität der Reproduktion der Alge ändert.

Der Filterschwamm ist raus, na mal sehen. Ist sozusagen eine Premiere bei mir. :!:

ML/SB habe ich wie gesagt nach Anleitung zugegeben.

Ich werde an dieser Stelle weiter Bericht erstatten. :smile:
LG, Thomas
User avatar
tomxl
Posts: 119
Joined: 30 Jan 2009 10:31
Location: Sachsen-Anhalt
Feedback: 1 (100%)
Postby nik » 08 Apr 2016 10:38
Hallo Thomas,

Danke, sieht so aus als wäre der Bodengrund frei von Makros und nur Torf und Spurenelemente darin enthalten. Da brennt nix an.

Mit der Scheibe würde ich kein Gedöns machen, Magnetreiniger und gut ist. Ich muss mir mal den Thread zur Alge durchlesen.

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7297
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby tomxl » 08 Apr 2016 11:12
Hallo NIK,

du kannst Dir den Thread zur Scheibenpest gerne mal durchlesen. Ich habe es schon mehrfach getan und hab keine Erleuchtung dabei gehabt. Was mich an der Sache nur Stutzig macht ist, dass ich diese Dinger seit einigen Jahren einfach nicht loswerde bzw. immer wieder in neu eingerichteten Aquarien habe. Vielleicht hätte ich doch mal mit nur VE Wasser anfangen sollen. Dann hätte ich das Leitungswasser als Quelle ausschließen können. Zur Not habe ich hier noch ein 5 Liter Glas welches ich zum Testen benutzen könnte. Mal sehn vielleicht mache ich das auch mal. Aber erst warte ich mal noch ein paar Wochen ab in welche Richtung sich das Becken entwickelt.

Du glaubst gar nicht, wie ich mich nach den Zeiten zurücksehne in denen ich nur gegen Pinselalgen kämpfen musste.
Das waren die reinsten paradiesischen Zustände. :lol:
LG, Thomas
User avatar
tomxl
Posts: 119
Joined: 30 Jan 2009 10:31
Location: Sachsen-Anhalt
Feedback: 1 (100%)
64 posts • Page 2 of 5
Related topics Replies Views Last post
Grüne Scheiben und graubraune Algen
Attachment(s) by Necko » 23 Sep 2018 12:00
3 353 by unbekannt1984 View the latest post
23 Sep 2018 14:29
Grüne Scheiben bzw. Rückwand
Attachment(s) by N1ls » 14 Mar 2017 18:52
7 1317 by N1ls View the latest post
03 May 2017 16:02
Grüne Punktalgen an Scheiben und schwarze an Pflanzen
Attachment(s) by sifurahn » 01 Mar 2015 16:02
5 1108 by sifurahn View the latest post
10 Mar 2015 14:33
Grün Algen Scheiben
Attachment(s) by lotte_und_hendo » 05 Oct 2013 11:08
0 735 by lotte_und_hendo View the latest post
05 Oct 2013 11:08
Algen an den Scheiben (komplett grüner Belag)
Attachment(s) by kalkreiber80 » 04 Dec 2014 20:09
17 21305 by kru View the latest post
19 Nov 2016 16:29

Who is online

Users browsing this forum: strubchen and 4 guests