Post Reply
36 Beiträge • Seite 2 von 3
Beitragvon omega » 11 Nov 2016 12:08
Hallo Hendrik,

HeWa471 hat geschrieben:Aber die Höhe ist einmal 40cm und einmal 60cm. Jetzt denke ich, dass ich in einem Becken mit einer 40er Höhe weniger Lumen benötige als bei einer Höhe von 60cm. Auch wenn das Volumen gleich ist.

aber bei 40cm Höhe ist die auszuleuchtende Fläche auf einmal um 50% größer. Wieso solltest Du da weniger Lumen benötigen?

EDIT: Du wirst schon etwas weniger brauchen als bei höheren Aquarien, aber nicht um so viel weniger wie Dein Vergleich suggerieren mag.

Grüße, Markus
Benutzeravatar
omega
Beiträge: 2482
Registriert: 12 Sep 2012 20:53
Wohnort: München
Bewertungen: 9 (100%)
Beitragvon D-ZEPP » 11 Nov 2016 14:02
Hallo Hendrik,
Das , was aus der Leitung an N und P kommt ist doch mehr als genug.
Ich würde da gar nicht erst an P Zudüngung denken. Das Einzige wäre da die K Düngung notwendig.
Das mit dem Filter hat schon Nik alles erzählt.
Gruß Darius


Gesendet von meinem SM-G903F mit Tapatalk
Benutzeravatar
D-ZEPP
Beiträge: 79
Registriert: 27 Mai 2014 06:43
Bewertungen: 0 (0%)
Beitragvon HeWa471 » 11 Nov 2016 19:33
Hallo,

ich habe heute nochmal WW gemacht und wie gewohnt aufgedüngt. Morgen messe ich nochmal alles.
Ich hatte PO4 zugegeben da PO4 nach 1 - 2 Tagen immet bei 0 lag. Meine Hoffnung ist, dass es im Filter gelandet ist und sich das jetzt bessert. Dann dünge ich natürlich nicht nach.

Was haltet ihr denn von Purige? https://www.aquasabi.de/bewertungen/seachem-purigen
Das soll ja klares Wasser machen. Habe das im Zusammenhang mit Geringfilterung gefunden. Was mich aber stark wundert, da Purige NO3 entzieht. Das ist doch dann keine Geringfilterung mehr, oder?
Und wie kann man den NO3 Wert dann steuern? Ich denke das wird bei 10mg/l nicht aufhören NO3 zu entziehen, oder?

Viele Grüße
Hendrik
Gruß Hendrik
HeWa471
Beiträge: 134
Registriert: 10 Jan 2016 12:36
Bewertungen: 0 (0%)
Beitragvon omega » 11 Nov 2016 23:04
Hallo Hendrik,

HeWa471 hat geschrieben:Was mich aber stark wundert, da Purige NO3 entzieht.

dieses Thema hatten wir hier schon öfter. Bzgl. Nitrat etc. guckst Du diesen Beitrag und googelst hier halt mal.
Und auf was da in den Kundenmeinungen steht, solltest Du nicht allzu viel geben.

Grüße, Markus
Benutzeravatar
omega
Beiträge: 2482
Registriert: 12 Sep 2012 20:53
Wohnort: München
Bewertungen: 9 (100%)
Beitragvon HeWa471 » 12 Nov 2016 00:32
Hallo Markus,

danke für die Info. Habe mich da leider auf die deutsche Artikelbeschreibung verlassen. Habe es jetzt mal bestellt und probiere es einfach mal aus. Platz im Filter habe ich ja jetzt. Und es scheint als wäre es eine günstigere Alternative zum EL Flüssig Filter Medium.

Habt ihr eine Idee wo im EHEIM 2075 das Purigen am besten durchströmt wird?

Viele Grüße
Hendrik
Gruß Hendrik
HeWa471
Beiträge: 134
Registriert: 10 Jan 2016 12:36
Bewertungen: 0 (0%)
Beitragvon HeWa471 » 12 Nov 2016 14:07
Hallo,

hier ist mein Update zu den Messwerten. Habe auch seit langem mal wieder das Leitungswasser gemessen und war erstaunt wie weit das von den Versorger-Angaben abweicht, die ich oben angegeben habe. Falls ich richtig gemessen habe. Ich finde die Tropfentests sind zwar genauer als Stäbchen aber raten muss man bei den Farben meist trotzdem. Nun zu den Messwerten:

Bez.LeitungswasserAQ (24h nach WW)
PH7,27,2
KH87
GH1010
NO330+20
PO40,50,5
Fe-0,05


* Mein Kalium Test hatte leider nicht mehr genug Tropfen... Pulver ist noch einiges da und muss jetzt wohl in den Müll wandern...
* Nitrat ist so stark gesunken, dass ich davon ausgehe mich beim Leitungswasser vermessen zu haben. Das wird gleich wiederholt. Oder ich hatte vorm WW nur 10mg/l NO3 im AQ, was ich aber noch nie gemessen habe.
* Phosphat ist trotz 8ml AR Phosphat gestern nach WW wieder auf 0,5 gefallen.
* Beim PH Wert ist es einfach nur Farbenraten mit dem JBL Test bei Werten >=7,2. Da ich kurz vor der Beleuchtungspause gemessen habe kann auch das meiste vom CO2 Puffer verbraucht gewesen sein. Zum Ende der Woche sollte der PH-Wert stetig sinken. Wie lange dauert es bei euch, wenn ihr einen PH-Controller habt, den Wert zu erreichen? Vielleicht muss ich ja etwas eher vorm Licht einschalten und während der Mittagspause das CO2 einschalten.

Viele Grüße
Hendrik
Gruß Hendrik
HeWa471
Beiträge: 134
Registriert: 10 Jan 2016 12:36
Bewertungen: 0 (0%)
Beitragvon omega » 12 Nov 2016 15:57
Hallo Hendrik,

HeWa471 hat geschrieben:Wie lange dauert es bei euch, wenn ihr einen PH-Controller habt, den Wert zu erreichen?

nach dem wöchentlichen, ca. 60%igen Wasserwechsel mit Osmosewasser, dem ich Aufhärtesalze u.a. für 1,8°dKH zugebe (Duradrakon, das sich erst unter CO2-Einfluß vollständig löst, andere spielen bzgl. CO2 keine Rolle), dauert es bei unveränderter CO2-Zugabe und ohne Licht 3-4 Stunden, bis der pH-Wert wieder auf dem Stand von vor dem Wasserwechsel ist.
Mein pH-Controller mißt aber nur. Das Magnetventil hängt an einer Zeitschaltuhr, die nachts abschaltet. Nach dem Wasserwechsel schalte ich sie auf manuell (da ist's meist schon Nacht) und lasse sie an, bis wieder genug CO2 gelöst ist. Damit ich das Abschalten und Zurückstellen der Zeitschaltuhr auf Automatikbetrieb nicht vergesse, lege ich mir immer einen Merker auf die Couch.
Ist es nach dem Wasserwechsel noch Tag, dimme ich vorübergehend die Beleuchtung runter, damit schneller mehr CO2 ins Wasser gelangt.
Die Blasenzahl beträgt derzeit 76 pro Minute bei vielleich 310l netto (130x60x50 LxBxH), sanfter Umwälzung (300l/h) mit nur sich langsam drehender Wasseroberfläche, üblicherweise starker Bepflanzung und durchschnittlich 38lm/l LED-Beleuchtung (links eher nur 20lm/l, Mitte und rechts eher >50lm/l, Dimmgrad 30-80%).
Das Licht is 11h an, inkl. der jeweils 30min. dauernden sinusförmigen Dimmrampe am Morgen und am Abend, effektiv also 10:30 bei derzeit eingesteller Maximalhelligkeit.

Die Schaltpunkte für CO2 liegen 10min. (morgens) bzw. 20min. (abends) vor denen für's Licht. Der pH-Wert steigt tagsüber minimal (< 0,1). Nachts sinkt er wieder zurück. Der Dauertest für 30mg/l CO2 zeigt - außer beim Wasserwechsel - sattes Grün ohne Hang zum Gelblichen. Über die Woche tut sich am pH-Wert kaum etwas.

Grüße, Markus
Benutzeravatar
omega
Beiträge: 2482
Registriert: 12 Sep 2012 20:53
Wohnort: München
Bewertungen: 9 (100%)
Beitragvon HeWa471 » 12 Nov 2016 16:15
Hallo Markus,

das klingt ja recht aufwendig aber das manuelle einschalten des Magnetventils nach dem WW ist eine gute Idee auf die ich auch selber hätte kommen können... ;) Das mache ich demnächst auch während der Beleuchtungspause oder abends für ca. 3h.
Meinst du, dass der zu hohe PH Wert und geringe CO2 Wert über 24h viel Auswirkung auf die Algen haben kann?

Habe auch wieder eine neue Frage... Wir haben hier in Köln ja recht hartes Wasser wie man oben sehen kann und das Ca/Mg Verhältnis könnte etwas besser sein. Wie bestimmt ihr Ca bzw. Mg bei euch? GH kann ich ja bestimmen, aber ich habe eine Unbekannte zu viel. Bei den JBL Tests soll der Mg Test bescheiden sein und Ca nur für Meerwasser. Kennt ihr preiswerte Alternativen? M&N ist da ja recht teuer. Und macht es überhaupt Sinn Mg mit Bittersalz zu erhöhen bei meiner hohen GH? Ich meine Mg wird einiges im Wasser sein aber ist Verhältnis wichtiger als absolute Werte?

Viele Grüße
Hendrik
Gruß Hendrik
HeWa471
Beiträge: 134
Registriert: 10 Jan 2016 12:36
Bewertungen: 0 (0%)
Beitragvon omega » 12 Nov 2016 21:57
Hallo Hendrik,

HeWa471 hat geschrieben:das klingt ja recht aufwendig

zu beschreiben war das aufwendig, bei der Durchführung handelt es sich aber nur um wenige Sekunden, in denen Tasten gedrückt werden, was Zeitschaltuhr und Runter/Raufdimmen betrifft.

Meinst du, dass der zu hohe PH Wert und geringe CO2 Wert über 24h viel Auswirkung auf die Algen haben kann?

Kann ich nicht sagen. Ich lasse es so lange nicht zu und fertig.

Grüße, Markus
Benutzeravatar
omega
Beiträge: 2482
Registriert: 12 Sep 2012 20:53
Wohnort: München
Bewertungen: 9 (100%)
Beitragvon HeWa471 » 13 Nov 2016 12:01
Hallo zusammen,

Ich habe mir jetzt doch den Ca-Test von M&N geholt. Es ist und bleibt ja ein Hobby und Hobbys kosten halt Geld. ;)

Hier ist mal ein aktuelles Bild des gesamten Aquariums von heute Morgen.
32967
Im rechtem Bereich sieht man die Cryptocoryne wendtii Green und Lutea. Habe diese nebeneinander eingepflanzt und jetzt haben sie fusioniert. ;) Diese wird mir aber langsam von der Höhe und dem Durchmesser viel zu groß. Mir wurde sie auch als schöne Vordergrund und Mittelgrund-Pflanze verkauft aber bei 50cm Beckenhöhe ist die wohl eher für Mittelgrund und Hintergrund gedacht...
Kann ich die langen Blätter möglichst unten abknipsen ohne dass die Stängel dann unten abfaulen?
Und wie reduziere ich sinnvoll den Durchmesser?
Einige Ableger ragen raus und können einfach herausgezogen werden aber ich glaube weiter im Zentrum sind die Wurzeln schon sehr fest.

Viele Grüße
Hendrik
Gruß Hendrik
HeWa471
Beiträge: 134
Registriert: 10 Jan 2016 12:36
Bewertungen: 0 (0%)
Beitragvon omega » 13 Nov 2016 12:53
Hallo Hendrik,

HeWa471 hat geschrieben:Kann ich die langen Blätter möglichst unten abknipsen ohne dass die Stängel dann unten abfaulen?

die Blätter kannst Du samt Stil komplett abschneiden, alle, wenn Du willst. Sieht dann zwar erstmal bescheiden aus, aber es werden für eine Weile kleinere Blätter gebildet. Schneide aber nicht ins Rhizom rein, dort, von wo die Blätter rauswachsen.
Den Durchmesser zu reduzieren, wird wohl nicht so einfach sein, da die Rhizome und Wurzeln sicher ineinander verflochten sind.

BTW: Cryptocoryne bildet keine Stängel. Das ist eine sog. Rhizompflanze.

Grüße, Markus
Benutzeravatar
omega
Beiträge: 2482
Registriert: 12 Sep 2012 20:53
Wohnort: München
Bewertungen: 9 (100%)
Beitragvon HeWa471 » 14 Nov 2016 23:20
Hey, mal wieder ein Update von mir.
Purigen kam heute an und wurde direkt in den Filter gelegt. Bin ja mal gespannt...
Muss aber sagen, dass ich schon mehr Schwebeteilchen sehe seit ich das Substrat Pro rausgeworfen habe.
Gestern habe ich auch gut gegärtnert. Einiges an Pogostemon erectus und Cryptocoryne musste weichen.

Dann kam ich heute auf den Nährstoff-Rechner. Was haltet ihr von dem?
Ich hab es mal ausgefüllt und kann sagen so ist der NO3 Verlauf bei mir zumindest nicht. Aber die empfohlenen Dünger sind genau die, die ich verwende. Nur die Menge für Phosphat finde ich schon sehr hoch.

Hier sind Screenshots davon:

32980

32979

32978

32977
Gruß Hendrik
HeWa471
Beiträge: 134
Registriert: 10 Jan 2016 12:36
Bewertungen: 0 (0%)
Beitragvon HeWa471 » 16 Nov 2016 21:08
Hallo zusammen,

Ich kam heute dazu mal Ca zu messen mit meinem neuen M&N Test.
Gemessen habe ich im AQ:
GH: 10
Ca: 75mg/l (15 Tropfen bis blau)
=> Mg: -2,17 mg/l
=> Ca:Mg = -34,56: 1

Da kann doch was nicht stimmen... Bei meinem Leitungswasser messe ich auch GH: 10 und sogar 90mg/l Ca. Das ärgert mich gerade etwas...
Habt ihr Ideen was ich falsch mache?

Viele Grüße
Hendrik
Gruß Hendrik
HeWa471
Beiträge: 134
Registriert: 10 Jan 2016 12:36
Bewertungen: 0 (0%)
Beitragvon HeWa471 » 19 Nov 2016 12:24
Hallo zusammen,

ich muss leider mitteilen, dass ein Corydoras Panda und ein Neonsalmler gestern verstorben sind. Das hatte ich bisher noch nie und habe sofort Nitrit gemessen. Teststreifen zeigt nichts an und Tropfen Test bis zu 0.1 also nicht sehr viel aber anscheinend nachweisbar. Also war ich mit dem ausräumen vom Substrat Pro aus dem Filter wohl doch nicht vorsichtig genug und würde empfehlen nach so einer Änderung auch im eingefahrenen Becken 2 mal die Woche das Wasser (50%) zu wechseln.

Außerdem möchte ich nochmal auf den Magnesium Wert zurückkommen. Der ist nach Berechnung negativ. Was mich schlussfolgern lässt, dass er gegen 0 geht und der Rest Messungenauigkeiten sind.
Nun gibt mein Wasserversorgung 14 als GH an. Und ich Messe im Leitungswasser wie auch im Aquarium 10 GH mit dem JBL Test. Kann das möglich sein? Und sollte ich evtl. mal Bittersalz ausprobieren? Möchte aber ungerne die GH erhöhen da sie ja schon sehr hoch ist.

Fazit sonst nach einer Woche. Ich konnte vor dem Wasserwechsel nur 10mg/l NO3 messen. Das heißt ich habe fast 15mg/l verbraucht trotz gärtnern. PO4 war vorher 0 und nach dem WW 0.4 mg/l.
Kalium ist nach dem WW bei 8mg/l. Wenn ich das richtig sehe brauche ich nichts aufdüngen, oder?

Die Fadenalgen wachsen gar nicht mehr nach, verbleibende kleine Reste verschwinden aber nicht. Grünalgen (Punktalgen?) an der Rückwand / Wurzel halten sich hartneckig. Die anderen Pflanzen sehen alle okay aus. Vor allem die Ludwigia Repens schießt nur so nach oben, dass ich sie alle 2 - 3 Wochen neu setzen muss.

Ich hoffe der Thread verfällt nicht in ein Monolog und ihr gebt auch euren Senf dazu. ;)

Viele Grüße
Hendrik
Gruß Hendrik
HeWa471
Beiträge: 134
Registriert: 10 Jan 2016 12:36
Bewertungen: 0 (0%)
Beitragvon MarcK » 19 Nov 2016 12:53
Hallo Hendrik

Das ein Panzerwels und ein Neon verstorben sind, muss nicht bedeuten, das was mit dem Wasser nicht stimmt.
Die 0,1 Nitrit, sind zwar schlecht, aber noch kein Grund zur Besorgnis und auch keine Erklärung, das die zwei Tiere verstorben sind.

http://www.algen-im-aquarium.com/fadenalgen-bekampfen-ein-ratgeber/
Die erste Maßnahme zur Bekämpfung der Fadenalgen ist, einen Großteil der Fäden mechanisch zu entfernen. Dazu wird am besten eine dünne Flaschenbürste benutzt. Mit der Flaschenbürste können die Fäden einfach aufgewickelt werden und aus dem Wasser gehoben werden. Anschließend werden Steine und Dekogegenstände mit dem Bürstchen geschrubbt, sodass verbleibende Algenreste sich lösen und im Wasser treiben.


Punktalgen werden von den Schnecken gefressen. Blasenschnecken, oder Posthornschnecken.

Düngen solltest Du nur wenn das No3 unter 10 mg/l geht. Po4 reicht völlig mit dem WW.

:smile:
Schöne Grüße Marc
Benutzeravatar
MarcK
Beiträge: 431
Registriert: 01 Feb 2015 06:30
Wohnort: Ilsfeld
Bewertungen: 1 (100%)
36 Beiträge • Seite 2 von 3
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Grüne Scheiben bzw. Rückwand
Dateianhang von N1ls » 14 Mär 2017 18:52
7 674 von N1ls Neuester Beitrag
03 Mai 2017 16:02
Hell- dunkelgrüner Algenbelag auf Rückwand, Deko, Scheibe
von HeWa471 » 23 Jul 2016 14:25
0 267 von HeWa471 Neuester Beitrag
23 Jul 2016 14:25
Grünalgen
von benji » 04 Feb 2014 09:36
12 1746 von java97 Neuester Beitrag
23 Feb 2014 17:04
Grünalgen und Mangelerscheinungen
Dateianhang von nlic » 02 Nov 2011 19:40
10 1125 von nlic Neuester Beitrag
20 Nov 2011 17:02
Bartalgen / Grünalgen
Dateianhang von rölliwohde » 17 Jan 2012 12:32
15 1107 von scottish lion Neuester Beitrag
19 Jan 2012 12:28

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste