Post Reply
23 posts • Page 2 of 2
Postby ezfox » 04 Jul 2015 21:15
Zusätzlich zu den genannten Maßnahmen könntest du bei dem geringen Besatz noch auf Geringfilterung umsteigen. Das sollte die Besiedlung der Pflanzen und des Hardscapes mit Bakterienfilm günstig beeinflussen.
Mittagspause würde ich abschaffen und stattdessen 8h durchgehend beleuchten.
User avatar
ezfox
Posts: 106
Joined: 19 Nov 2011 19:40
Feedback: 4 (100%)
Postby Natural » 05 Jul 2015 12:15
Hallo und schönes Schwitzen miteinander,

danke für die Tipps und Hinweise. Entgegen eurer Annahme habe ich bis jetzt noch kein Mittelchen als Bakterienanimpfer verwendet und werde mir mal eins kaufen gehen. Das hilft vielleicht den toten Bakterien wieder auf die Füße und löst vielleicht (??) mein Algenproblem. Zur Zeit wird es definitiv noch grüner. Allerdings habe ich mir den Thread mal durchgelesen und da war ja von hohen Temperaturen als möglicher Lösung die Rede. Da das Wetter sowieso gerade Temps von 30 Grad im Aquarium verursacht, hoffe ich mal auf das Beste...

Morgen hole ich aber wie gesagt erstmal ein Mittel zum Bakterien animpfen. Einen UVC-Klärer will ich mir nicht extra kaufen, auch weil ich dann vielleicht von einem Problem wieder ins nächste stolpere. Ich versuchs erstmal mit einer stabilen Bakterienfauna...

Inwiefern hilft Geringfilterung beim Ansiedeln von Bakterien? Gibt es da auch Literatur dazu? Einen Thread von Nik..?

:tnx: und noch einen sonnigen Tag. :D :bier:
Viele Grüße,
Tony
User avatar
Natural
Posts: 667
Joined: 29 Sep 2010 15:24
Location: Großenhain bei Dresden
Feedback: 17 (100%)
Postby Natural » 08 Jul 2015 12:13
Moin moin,

mein Aquarium treibt mich in den Wahnsinn und nebenbei noch in den finanziellen Ruin. :keule:

Die Algenblüte ist immer noch da und TWW bringen nix. Nach zwei Tagen ist alles wieder grün. Die Fadenalgen treiben nach einer Woche aus verbliebenen Ansätzen neu aus. Ich hab also mit EC nix gekonnt... :stumm:

Jetzt mache ich mal eine Dunkelkur für 5 Tage und schaue dann weiter. Nebenbei habe ich noch einen Bakterienstarter gekauft und dosiere den auch noch dazu.

Sonst noch Tipps? :tnx:
Viele Grüße,
Tony
User avatar
Natural
Posts: 667
Joined: 29 Sep 2010 15:24
Location: Großenhain bei Dresden
Feedback: 17 (100%)
Postby JasonHunter » 09 Jul 2015 00:02
Hallo Tony,

hast du die toten Algen nach der EC-Kur gründlich abgesammelt? So viele tote Algen können schnell eine Bakterienblüte mit sich bringen. Irgendetwas muss das Zeug ja entsorgen. Und das Easy Carbo wird dazu auch noch abgebaut. Sehr viel Nahrung für Bakterien.

Wie gross waren die TWW nach der Kur? Mehrmals 80-90% ist nach soviel Easy Carbo zwingend nötig.
Gleich danach Starterbakterien reinzugeben finde ich nach meiner eigenen Erfahrung mehr als schlecht, bei mir gab es deswegen IMMER eine Bakterienblüte. Und wenn schon eine Trübung vorhanden ist, was in diesem Fall auf ein Vorhandensein von zuvielen Bakterien schliesst, warum noch mehr Bakterien reingeben?

Warte noch mit der Dunkelkur, denn da machst du noch viel mehr kaputt was die Pflanzen betrifft. Frank hatte einen UV-C Klärer empfohlen. Falls viele TWW's nicht helfen, ist der UV-C Klärer das beste Hilfsmittel. Bei einer darauf folgenden Algenblüte sowieso. Dabei sind viele TWW wichtig, denn die toten Algen werden sonst nach dem Abschalten der UV-C Anlage gleich wieder eine Bakterienblüte hervorrufen und es wird hin-und hergehen mit den Blüten.

Danach, wenn die Trübung verschwunden ist, können die Starterbakterien eingesetzt werden. Vorher ist es m.M.n. Sinnlos.

Gruss,

Jason
Mein 50l Nano "Wildscape"

Wildscape
User avatar
JasonHunter
Posts: 423
Joined: 04 Jun 2014 23:26
Feedback: 0 (0%)
Postby Natural » 09 Jul 2015 12:16
Hallo Jason,

das mit den Bakterien ist schon zu spät. Das Mittelchen habe ich gestern schon reingekippt. Allerdings klang das auch ganz logisch, dass da mal ein paar gute Bakterien fehlen. Ich hatte ja meine erste Trübung nach der EC Behandlung. Das war erst milchig weiß, also aller Wahrscheinlichkeit nach tote Bakterien. Nach einer Woche ist diese Trübung dann in die Schwebealgen umgeschlagen und seitdem ist es eine grüne Brühe...

Vielleicht beseitigen ja die neuen Bakterien das Ungleichgewicht und die Schwebealgen verschwinden? Na ja, auf jeden Fall habe ich schon mal nach einem UVC-Klärer geschaut und den von JBL mit 5W gefunden. Der müsste ja eigentlich für mein Becken reichen, oder? Meine Frage ist nun allerdings, wie das funktionieren soll. Tötet der UVC-Klärer nicht alle Bakterien und somit auch die guten? Wie soll sich denn dann das Gleichgewicht einstellen?

Und da die Fadenalgen schon wieder da sind, bleibt das als zweites Problem auch bestehen. Ich hatte nach der EC Behandlung die meisten Fadenalgen soweit es ging entfernt und zweimal TWW gemacht von bis zu 80%. Danach kam irgendwann die Algenblüte im Wasser.

Na ja, die Verdunkelung lasse ich erstmal sein. Kalium habe ich jetzt auf 10mg/l erhöht und Nitrat messe ich heute Abend mal. Phosphat habe ich wieder auf 0,5mg/l aufgedüngt und Eisendünger gibt es täglich wie bisher. Hoffentlich hört der Schei** mit den Algen bald auf. :pfeifen:
Viele Grüße,
Tony
User avatar
Natural
Posts: 667
Joined: 29 Sep 2010 15:24
Location: Großenhain bei Dresden
Feedback: 17 (100%)
Postby Natural » 11 Jul 2015 20:58
Moin,

Mittlerweile sieht es so aus:



Es ist zwar noch nix gewonnen, aber ich bin mal frohen Mutes. Ich hab jetzt die Düngung voll aufgedreht und halte die Werte konstant auf dem Sollwert und nebenbei habe ich gestern durch den TWW gemerkt, dass das CO2 scheinbar fast auf Blau war. Also hab ich das auch gleich noch aufgedreht. Soweit ist der Zustand heute sicherlich der Beste, den das Becken bis jetzt gesehen hat... ;-)


Liebe Grüße,
Tony
Viele Grüße,
Tony
User avatar
Natural
Posts: 667
Joined: 29 Sep 2010 15:24
Location: Großenhain bei Dresden
Feedback: 17 (100%)
Postby Natural » 11 Jul 2015 20:59
Was vergessen... Ich hab haufenweise kleine Garnelen! Da hatte die grüne Suppe ja was Gutes. Ich konnte nix sehen und würde jetzt überrascht... :-)


Liebe Grüße,
Tony
Viele Grüße,
Tony
User avatar
Natural
Posts: 667
Joined: 29 Sep 2010 15:24
Location: Großenhain bei Dresden
Feedback: 17 (100%)
Postby Natural » 16 Jul 2015 20:04
Hallo,

hier ist nochmal ein Bild vom Becken:



Die Pflanzen wachsen durch die üppige Düngung wie bekloppt und sehen sehr gesund aus. Leider tun die Fadenalgen das Gleiche. Was kann ich denn noch tun außer abschneiden und absammeln? Aufwickeln geht nicht, denn die Algen sind zu hart und reißfest.
Viele Grüße,
Tony
User avatar
Natural
Posts: 667
Joined: 29 Sep 2010 15:24
Location: Großenhain bei Dresden
Feedback: 17 (100%)
23 posts • Page 2 of 2
Related topics Replies Views Last post
grün-/fadenalgen - schlechter pflanzenwuchs
by daniel_89 » 23 Aug 2011 21:38
3 1094 by Arami Gurami View the latest post
25 Aug 2011 18:53
Fadenalgen (grün) | seit Estimative Index
Attachment(s) by flipmode » 29 Nov 2011 09:02
60 4577 by Pan View the latest post
31 Jan 2012 15:16
Immer wieder Grün/ Fadenalgen. Mir gehen die Ideen aus....
by Kippendreher » 18 Dec 2019 17:30
0 312 by Kippendreher View the latest post
18 Dec 2019 17:30
Grüne Fadenalgen machen sich breit
Attachment(s) by paulu » 01 Nov 2015 16:19
5 715 by MarcK View the latest post
04 Nov 2015 22:57
neues Becken, Fadenalgen, richtig düngen
Attachment(s) by pacmansh » 12 Jun 2011 00:23
30 2698 by Mox View the latest post
21 Jun 2011 13:23

Who is online

Users browsing this forum: No registered users and 6 guests