Post Reply
10 posts • Page 1 of 1
Postby ToBe » 13 Jan 2014 17:45

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Der Bodendecker Glossostigma wächst sehr langsam bis gar nicht.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 12 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 60x30x30

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Kies 1-3 mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Dracheinsteine

Beleuchtung:

Beleuchtungsdauer:* 8

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

1 x 24 Watt T5 mit Reflektoren Dennerle Special Plant mit 3000 Kelvin
1 x 24 Watt T5 mit Reflektoren Dennerle Amazon Day mit 6000 Kelvin


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eden 501


Mit welchen Filtermaterialien ist der Filter bestückt?* Nur die Filtermatte/Filterröhre im Filter

Die Durchflussmenge des Filters in Liter/Stunde?* Laut Hersteller 300 Liter/Stunde

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Dennerle Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: ca. 100

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dropchecker

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aqua Rebell 20 ppm KH3

Wasserwerte im Aquarium:

gemessen am:* 12.01.14

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest Wasserpantscher + Fotometer AG


Fe-Wert (Eisen): 0,05 mg/l

NO3-Wert (Nitrat): 20 mg/l

PO4-Wert (Phosphat): 1,5 mg/l

K-Wert (Kalium): 8 mg/l

Mg-Wert (Magnesium): 18 mg/l (gesch??tzt)

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Es wird nur das Wechselwasser auf die o.g. Werte aufgedüngt.
AR Spezial N
AR Spezial K
AR P
AR Eisenvolldünger


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1 x pro Woche 80%

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: 5 g Bittersalz

Pflanzenliste:

Glossostigma

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 50%

Besatz:

10 Armanos
10 Chrystel Red


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 6,5 °dH

Leitungswasser GH-Wert:* 8,1 °dH

Leitungswasser Ca-Wert (Calcium):* 48 mg/l

Leitungswasser Mg-Wert (Magnesium):* 5,8 mg/l

Leitungswasser K-Wert (Kalium):* 3,2 mg/l

Leitungswasser NO3-Wert (Nitrat):* 14,4 mg/l

Leitungswasser PO4-Wert (Phosphat): 0,14 mg/l

Weitere Informationen und Bilder:


Hallo zusammen,

in meinem 54er Becken versuche ich einen schönen Glossoteppich zu züchten. Dies gelingt mir leider nicht. Ich habe auch keine wirkliche Idee was ich noch machen könnte. Daher freue ich mich über Verbesserungsvorschläge! :smile:

Kurze Infos zum Becken:

- Glosso vor ca. 3-4 Monaten eingepflanzt. Becken läuft aber schon länger.
- Einen Rückschnitt vor ca. 5 Wochen hatte ich gemacht.
- Wasservolumen liegt ohne Berücksichtigung des Bodengrunds bei 38 Liter.
- Ich dünge auf die o.g. Wasserwerte nach einem WW.
- Über die Woche verteilt kann ich so gut wie keine Nährstoffverbrauch erkennen.
- Gefühlt würde ich sagen, dass die Glosso im Schattenbereich etwas besser wächst

Ich habe folgende Nitrat/Phosphat Verhältnisse getestet und habe dabei den Wuchs über jeweils 2 Wochen beobachtet:

10 mg/l N & 0.5 mg/l P
10 mg/l N & 1 mg/l P
15 mg/l N & 1 mg/l P
20 mg/l N & 1.5 mg/l P

Konnte keinen wirklichen Unterschied festellen. Also weiterhin kein guter Wuchs und auch kein wirklicher Verbrauch der Nährstoffe.

Ist die Strömung im Becken zu schwach? Ist es zuviel Licht für die Glosso? Ist der Bodengrund käsig?

Das die Wassertest von AG/Wassertest mit Fotometer sehr ungenau sind ist mir bekannt. "Aquariophilo" hat aus meiner Sicht anständige Ergebnisse zu Referenzlösungen im Thread "Bitte schnell um Hilfe Wasserpantscher..." gepostet. Diese versuche ich in meiner Nährstoff-Auswertung mit einfliessen zu lassen!

Hier noch ein paar Bilder:






Besten Dank schonmal für eure Hilfe!
Gruß, Tobias
ToBe
Posts: 83
Joined: 01 Oct 2010 10:33
Feedback: 0 (0%)
Postby ToBe » 15 Jan 2014 00:18
Hmmm... scheinbar doch etwas komplizierter oder hat jemand noch ne Idee?
Gruß, Tobias
ToBe
Posts: 83
Joined: 01 Oct 2010 10:33
Feedback: 0 (0%)
Postby ToBe » 15 Jan 2014 14:30
Na kommt schon... irgendwas mache ich doch falsch!?!
Gruß, Tobias
ToBe
Posts: 83
Joined: 01 Oct 2010 10:33
Feedback: 0 (0%)
Postby ToBe » 18 Jan 2014 14:59
200 mal betrachtet und keiner eine Idee?
Gruß, Tobias
ToBe
Posts: 83
Joined: 01 Oct 2010 10:33
Feedback: 0 (0%)
Postby Ebs » 18 Jan 2014 15:33
Hallo Tobias,

versuchsweise würde ich mit dem Fe- Volldünger auf 0,1 mg/l aufdüngen (ist im Verhältnis zu den anderen Düngewerten etwas unterbesetzt) und die Beleuchtungszeit (?) mal etwas absenken, da du ja relativ viel Licht drauf hast und den Eindruck hast, dass es im etwas schattigeren Bereich wohl etwas besser wächst.

Gruß Ebs

P.S. Sehe gerade, dass du schon nur 8 Stunden beleuchtest. Da wird es wohl mit noch weniger auch nicht besser werden.
Hast du schon mal länger beleuchtet ? wie war es da ?

Evtl. würden auch ein paar Schwimmpflanzen bei längerer Beleuchtungszeit was bringen.
Ich würde einfach probieren.
Aquarium von Eberhard:110 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. T5 2x 28W + 1400 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
Last edited by Ebs on 18 Jan 2014 15:41, edited 2 times in total.
User avatar
Ebs
Posts: 1105
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby GeorgJ » 18 Jan 2014 15:39
Huhu Tobias,

klingt schon etwas merkwürdig - von den Werten sollte es ja eigentlich passen.
Da die Pfläzchen sehr gelblich ausschauen, wäre ohne Werte mein erster Tipp Nitratmangel gewesen... vielleicht ersetzt du den Special N mal durch den Makro Basic Nitrat - damit hab ich bei Glosso bessere Erfahrungen gemacht.
Keep on smiling, keep on scaping!
I :) Aquascaping

Georg W. Just

Image
User avatar
GeorgJ
Team Flowgrow
Posts: 2401
Joined: 03 Dec 2007 16:08
Location: Köln
Feedback: 164 (100%)
Postby ToBe » 18 Jan 2014 17:57
@Ebs
Den Fe-Volldünger habe ich immer sehr sparsam benutzt, da ich Pinselalgen in dem Becken habe und mit denen auf Kriegsfuss bin.

Wirkt sich unzureichender Fe-Volldünger auf den Pflanzenwuchs aus? Dem Becken fehlen ja dann wahrscheinlich ausser Eisen auch noch andere evtl. wichtige Mikronährstoffe?

Fe werde ich aber gerne etwas anheben.

@Georg
Kann ich auch gerne testen. Aber die beiden Dünger unterscheiden sich doch in der Nitrateigenschaft nicht wirklich, oder? Spezial N hat doch zusätzlich nur Mg und Ca enthalten. Und natürlich insgsamt ein anderes Verhältnis...

Länger beleuchten habe ich noch nicht getestet. Heute habe ich jedenfalls die Reflektoren entfernt. Ob das jetzt wirklich weniger Licht ist weiß ich nicht. Mal schauen ob das irgendwas ändert. Danach teste ich aber auch mal eine längere Beleuchtungszeit.

Kann es vielleicht auch an der Strömung liegen? Der Eden ist ja schon recht klein...

Danke für eure Antworten!
Gruß, Tobias
ToBe
Posts: 83
Joined: 01 Oct 2010 10:33
Feedback: 0 (0%)
Postby Ebs » 18 Jan 2014 18:39
Hallo,

ToBe wrote:@Ebs
Den Fe-Volldünger habe ich immer sehr sparsam benutzt, da ich Pinselalgen in dem Becken habe und mit denen auf Kriegsfuss bin.

Ich halte den Fe- Spiegel immer auf 0,1 und hatte noch nie Pinselalgen.

Wirkt sich unzureichender Fe-Volldünger auf den Pflanzenwuchs aus? Dem Becken fehlen ja dann wahrscheinlich ausser Eisen auch noch andere evtl. wichtige Mikronährstoffe?

So ist es. Da du generell die Düngung etwas fett hältst, könnten Fe + SE im Mangel sein. Kann man versuchen.
Eisenmangel zeigt sich allgemein in hellen Triebspitzen.
Ich halte die Werte etwas magerer (Siehe Signatur unten).


Fe werde ich aber gerne etwas anheben.

@Georg
Kann ich auch gerne testen. Aber die beiden Dünger unterscheiden sich doch in der Nitrateigenschaft nicht wirklich, oder? Spezial N hat doch zusätzlich nur Mg und Ca enthalten. Und natürlich insgsamt ein anderes Verhältnis...

Für mich ist Nitrat = Nitrat. Und bei 20mg/l sehe ich keinen Mangel, eher halte ich es für zuviel.

Länger beleuchten habe ich noch nicht getestet. Heute habe ich jedenfalls die Reflektoren entfernt. Ob das jetzt wirklich weniger Licht ist weiß ich nicht. Mal schauen ob das irgendwas ändert. Danach teste ich aber auch mal eine längere Beleuchtungszeit.

Da würde ich mal was experimentieren. Ohne Reflektoren ist die Lichtmenge schon geringer. Dafür würde ich die Beleuchtungsdauer evtl. mal erhöhen. Einfach ausprobieren.

Kann es vielleicht auch an der Strömung liegen? Der Eden ist ja schon recht klein...

Das vermute ich nicht.


Gruß Ebs
Aquarium von Eberhard:110 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. T5 2x 28W + 1400 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1105
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby ToBe » 19 Jan 2014 09:26
Moin!

Ich habe gestern direkt Fe auf ca. 0.1 mg/l aufgedüngt. Reflektoren bleiben weiterhin weg. Das ist jetzt erstmal alles an Veränderung und dann schau ich mal was passiert.

Wenn du keine Pinselalgen hast, dann sei froh! Denn die sind richtig :censored: ! Und über Eisen freuen die sich leider immer sehr.

Ich berichte bei Neuigkeiten. Oder auch bei keinen...
Danke!
Gruß, Tobias
ToBe
Posts: 83
Joined: 01 Oct 2010 10:33
Feedback: 0 (0%)
Postby ToBe » 08 Feb 2014 17:18
Moin!

Wollte mal eben einen aktuellen Status abgeben. Nachdem ich mehr Fe dünge, wächst es doch wieder mehr als vorher. Einige Teile der Glosso habe ich aber auch entfernt, da diese hin waren... Auf dem Bild hoffentlich zu erkennen. Die Qualität ist nicht so berauschend...




Danke euch für den Tipp!

Für die :censored: Algen mache ich mal einen neuen Thread auf!
Gruß, Tobias
ToBe
Posts: 83
Joined: 01 Oct 2010 10:33
Feedback: 0 (0%)
10 posts • Page 1 of 1
Related topics Replies Views Last post
Die Pflanzen wollen nicht wirklich wachsen
Attachment(s) by swimma » 22 Sep 2013 20:51
5 605 by DAU View the latest post
26 Sep 2013 21:57
Komische Algen / Rot nicht wirklich Rot
Attachment(s) by HaaseImWasser » 08 Jan 2019 15:08
1 252 by HaaseImWasser View the latest post
08 Jan 2019 18:32
Pflanzen wachsen nicht
by janemann » 14 Jun 2017 11:41
18 1421 by WTCube View the latest post
02 Jul 2017 17:25
Pflanzen wachsen nicht
Attachment(s) by Maxi1214 » 16 Sep 2019 20:29
6 345 by aquamatti View the latest post
19 Sep 2019 09:34
Pflanzen kümmern und wachsen nicht!
Attachment(s) by marquies » 09 Feb 2012 00:26
20 3197 by scottish lion View the latest post
13 Feb 2012 12:29

Who is online

Users browsing this forum: No registered users and 2 guests