Antworten
18 Beiträge • Seite 1 von 2
Beitragvon BADQ » 01 Feb 2012 12:28

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Glosso hat sehr viele Mangelerscheinungen und wächst nicht

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 4 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* Fluvial Edge 25 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* ca. 4cm schwarzer Kies sehr fein

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Lavasteine

Beleuchtung:

Beleuchtungsdauer:* 11 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

4x Etana Led mit jeweils 430 Lumen

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Aquaclear 20


Mit welchen Filtermaterialien ist der Filter bestückt?* Tonröhrchen, Blauer Filterschwamm, Filtervließ

Die Durchflussmenge des Filters in Liter/Stunde?* unterste Stufe

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Atomizer

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: -

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Glas mit Dennerle Fl??ssigkeit

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] -

Wasserwerte im Aquarium:

gemessen am:* 30.01.2012

Temperatur in °C:* 24,7

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest JBL


pH-Wert: 6,8

KH-Wert: 6

GH-Wert: 10

Fe-Wert (Eisen): 0,1

NO3-Wert (Nitrat): 15

PO4-Wert (Phosphat): 0,4

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

AR NPK täglich 1,8 ml
AR Eisenvolldünger täglich 0,4 ml
AR Spezial N täglich 0,4 ml


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1 mal in der Woche 50%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

ausser dem Glosse kann ich leider keine Namen nennen

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 60-70 Prozent

Besatz:

26 Red Fire

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* -

Leitungswasser GH-Wert:* -

Leitungswasser Ca-Wert (Calcium):* -

Leitungswasser Mg-Wert (Magnesium):* -

Leitungswasser K-Wert (Kalium):* -

Leitungswasser NO3-Wert (Nitrat):* 13,4

Leitungswasser PO4-Wert (Phosphat): -

Weitere Informationen und Bilder:


Hallo Leute,

dünge nach dem Basiskonzept plus Kaliumarmer Spezial N für die Stickstoffversorgung, trotzdem wächst mein Glosso so gut wie nicht und hat sehr deftige Mangelerscheinungen. Siehe Bilder.
Komischer weise in meinem 10 Liter Qube bei gleichen Wasserwerten wächst es wie Hölle und hat keinerlei Mangelerscheinungen
Hab davon auch zwei Bilder reingestellt...

Viele Grüße und erstmal danke für die Hilfe
Florian :tnx:

Dateianhänge

Benutzeravatar
BADQ
Beiträge: 121
Registriert: 03 Dez 2011 16:39
Wohnort: Saarwellingen
Bewertungen: 1 (100%)
Beitragvon Tobias Coring » 01 Feb 2012 12:33
Hi,

ich würde die Spezial N Zufuhr einfach mal verdoppeln.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9925
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon BADQ » 01 Feb 2012 13:02
Bekomm ich dann keine Fadenalgen? Hab grad erst ne Plage hinter mir...


Sent from my iPhone 4 using Tapatalk
Benutzeravatar
BADQ
Beiträge: 121
Registriert: 03 Dez 2011 16:39
Wohnort: Saarwellingen
Bewertungen: 1 (100%)
Beitragvon Tobias Coring » 01 Feb 2012 13:07
Hi Florian,

mehr als Dünger rauf und Dünger runter kann man ja nicht machen. Ich würde in Abetracht des Glossos Stickstoff erhöhen, da diese Pflanze einen höheren Makronährstoffbedarf hat.

Fadenalgen sollten hierdurch eigentlich nicht entstehen. Wenn doch, läuft irgendwas anderes schief.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9925
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon BADQ » 01 Feb 2012 13:20
Ok erstmal danke. Ich Versuch es dann so und werde mal davon berichten. Wodurch entstehen denn Fadenalgen genau ?

Gruß Florian


Sent from my iPhone 4 using Tapatalk
Benutzeravatar
BADQ
Beiträge: 121
Registriert: 03 Dez 2011 16:39
Wohnort: Saarwellingen
Bewertungen: 1 (100%)
Beitragvon Tobias Coring » 01 Feb 2012 13:24
Hi,

wodurch Fadenalgen genau entstehen kann ich dir auch nicht sagen. Bei uns traten diese meist durch viele absterbende Pflanzenblätter auf.
=> wohl hohe organische Belastung des Systems. Nitratmangel kann aber auch damit verbunden werden.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9925
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon BADQ » 01 Feb 2012 13:38
Ok erstmal danke für deine Hilfe. Ich werd dann die Menge Spezial n dann verdoppeln.

Gruß Florian


Sent from my iPhone 4 using Tapatalk
Benutzeravatar
BADQ
Beiträge: 121
Registriert: 03 Dez 2011 16:39
Wohnort: Saarwellingen
Bewertungen: 1 (100%)
Beitragvon BADQ » 19 Feb 2012 09:06
Vielen vielen Dank für die schnelle Hilfe, ich denke die Bilder sprechen für sich selbst :hechel:

Dateianhänge

Benutzeravatar
BADQ
Beiträge: 121
Registriert: 03 Dez 2011 16:39
Wohnort: Saarwellingen
Bewertungen: 1 (100%)
Beitragvon Tobias Coring » 19 Feb 2012 11:02
Hi Florian,

das hat ja sehr gut geklappt :). Das Glosso erfreut sich ja wieder bester Gesundheit.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9925
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon BADQ » 19 Feb 2012 11:17
Jap danke nochmal hierfür

Gruß Florian


Sent from my iPhone 4 using Tapatalk
Benutzeravatar
BADQ
Beiträge: 121
Registriert: 03 Dez 2011 16:39
Wohnort: Saarwellingen
Bewertungen: 1 (100%)
Beitragvon BADQ » 29 Mär 2012 10:47
Hallo,

muss mich hier (leider) mal wieder melden, da ich wieder ein paar kleine Probleme mit meinem Glosso habe.
Vor ca 4 Wochen habe ich aufgrund des sehr guten Wachstums in meinem Aquarium alles mal stutzen müssen Glosso sowie auch meine Stängelpflanzen. Natürlich wurde mit Bedacht zurückgeschnitten und nicht die Pflanzenmasse auf fast null zurückgeschnitten.
Soweit so gut,... jetzt wurde ganz normal mit den oben genannten bzw. empfohlenen Werten weiter gedüngt, mit dem Ergebnis dass das Glosso seinen Wuchs fast komplett einstellte aber meine Stängelpflanzen förmlich nur so expoldiert sind so dass ich diese am letzten Wochenende wieder schneiden musste. Das Glosso war davon relativ unbeeindruckt und wuchs kaum. Auch hatte ich wieder, aber nur ganz leichte Mangelerscheinungen an alten Blättern, sprich leicht gelb mit kleinen Löchern, aber lange nicht so schlimm wie oben auf den Bildern. Da ich ja vom letzten Mal wusste dass hier wohl No3 fehlt, habe ich meine tägliche Düngung wieder etwas erhöht (Aquarebell Spezial N und NPK).
Außerdem hab ich gelesen wenn Glosso den Wuchs einstellt fehlt wohl Phosphat.
Habe heute morgen vor der täglichen Düngung also wieder meine Werte gemessen und wollte eigentlich wissen ob hier eventuell Phosphat fehlt und ob ich mir dazu noch einen Phosphatdünger holen soll um einen höheren Wert anzustreben oder ob ich einfach das NPK erhöhen soll da hier ja Phosphat mitgedüngt wird.

Hier die momentanen Werte:
NO3: 40-50
Po4: 0,6
Fe: 0,1
K: kann ich leider nicht messen bzw hab ich noch nirgends einen Test dafür gefunden

Gedüngt wird seit dem Wochenende täglich:(Aquarebell)
NPK: 3ml
Spezial N: 2,5ml
Fe: 0,5ml

Ansonsten ist das Aquarium bzw die Einrichtung unverändert zu oben den Angaben.

Vielen Dank erstmal im Voraus und liebe Grüße

Florian
Benutzeravatar
BADQ
Beiträge: 121
Registriert: 03 Dez 2011 16:39
Wohnort: Saarwellingen
Bewertungen: 1 (100%)
Beitragvon Ernie » 29 Mär 2012 12:18
Hi,

ist Dein Nitratwert nicht ein wenig zu hoch ? :?
Liebe Grüße

Ernie :-)
Ernie
Beiträge: 62
Registriert: 15 Jan 2012 22:51
Bewertungen: 1 (100%)
Beitragvon BADQ » 29 Mär 2012 12:29
Das hab ich mir auch schon gedacht allerdings tut sich darunter beim glosso so gut wie garnix. Jetzt kann man wenigstens ein klitzekleine verbrsserung des wuchs beobachten aber eben nur minimal. Weswegen ich eben auf phosphatmangel tippe. Sicher bin ich mit deswegen aber nicht deswegen hab ich hier ja wieder rein geschrieben.

Benutze den Nitrattest von jbl inwiefern der genau oder ungenau ist weiß ich nicht. Deswegen hab ich geschrieben 40 bis 50.


Sent from my iPhone 4 using Tapatalk
Benutzeravatar
BADQ
Beiträge: 121
Registriert: 03 Dez 2011 16:39
Wohnort: Saarwellingen
Bewertungen: 1 (100%)
Beitragvon BADQ » 29 Mär 2012 17:13
Der smily oben im Text ist da fehl am Platz. Hab ich gerade erst gesehen. Der sollte da eigentlich nicht stehen. Gilt also nicht für das dahinterstehende Wort. ;)

Gruß Florian


Sent from my iPhone 4 using Tapatalk
Benutzeravatar
BADQ
Beiträge: 121
Registriert: 03 Dez 2011 16:39
Wohnort: Saarwellingen
Bewertungen: 1 (100%)
Beitragvon BADQ » 29 Mär 2012 22:17
Hat keiner einen Tipp oder Rat wegen dem Phosphatdünger für mich? :(

Gruß Florian


Sent from my iPhone 4 using Tapatalk
Benutzeravatar
BADQ
Beiträge: 121
Registriert: 03 Dez 2011 16:39
Wohnort: Saarwellingen
Bewertungen: 1 (100%)
18 Beiträge • Seite 1 von 2
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
HCC wächst nicht im Licht
Dateianhang von richy » 06 Dez 2013 19:55
9 1796 von richy Neuester Beitrag
02 Mär 2014 16:49
Eleocharis parvula wächst nicht
Dateianhang von Micky6686 » 18 Okt 2012 21:33
18 4024 von lucabrasi Neuester Beitrag
29 Dez 2012 01:13
Limnophila wächst nicht so recht.
von Nobody » 07 Sep 2014 16:06
2 464 von chrisu Neuester Beitrag
17 Sep 2014 07:11
Grüne Punktalgen und Blyxa wächst nicht mehr
Dateianhang von Giftzwerch28 » 01 Apr 2012 17:24
7 791 von Karin Neuester Beitrag
03 Apr 2012 16:20
Glosso will nicht mehr wachsen
von danischweiger » 10 Jul 2014 18:29
5 582 von kurt Neuester Beitrag
17 Jul 2014 19:39

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast