Post Reply
7 posts • Page 1 of 1
Postby DinahBungi » 12 Nov 2019 13:18
Hallo zusammen,
ich hab wohl ein kleines oder gar großes Problem in meinem Becken. Anbei mal die ausgefüllte Beschreibung zum Becken etc.

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Siet ca. 3 Wochen grüne büschelartige Algenstränge an meinen Stengelpflanzen und am Boden, lassen sich wie Spaghettis aufwickeln.. meine sonst sehr gut und kräftig wachsende Wasserpest ist dunkelgrün und wächst sehr serh langsam. Meine Schwertpflanze bekommt Löcher in den Blättern, alle anderen Pflanzen sehen mitgenommen aus.
Vereinzelt habe ich auch Pinselalgen am Filterauslass und an einem Dekogegenstand.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Licht nach Auftauchen der Algen wurde von 12 auf 9 Stunden reduziert.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* steht seit 08/2015

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 120 * 50 * 50 / 300l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Kies

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Wurzel

Beleuchtung:

Beleuchtungsdauer:* 9 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

NICREW Classic LED Aquarium Beleuchtung, Aquarium LED Lampe mit Mondlicht, LED Licht für Süßwasser-Aquarien 32 W, 1700 lm, 1x

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Fluval 306


Mit welchen Filtermaterialien ist der Filter bestückt?* Sera Siporax, Filterwatte, Fluval Bio Foam, Siporax

Die Durchflussmenge des Filters in Liter/Stunde?* 1150

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Keine CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Wasserwerte im Aquarium:

gemessen am:* 10.11.2019

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Sera Tr??pfchentest


pH-Wert: 7,5

KH-Wert: 5

Fe-Wert (Eisen): 0,1

NO3-Wert (Nitrat): 25

K-Wert (Kalium): 5

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Zeitweise mit Easy Life Profito und Ferro, nach Auftauchen der Algen keine.
Düngekugel von JBL für Schwertpflanze vor 6 Wochen dazugegeben


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* alle zwei Wochen, 40 - 50 %

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Wasserpest
Indischer Wasserstern
Wasserlinsen
Muschelblumen
eine Art der Bucephalandra
kleiner indischer Wasserfreund
goldenes Pfennigkraut
zwei große Amazonas Schwertpflanzen


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80

Besatz:

Platys
Guppies
Antennenwelse
Panzerwelse
Garnelen
Posthorn und Blasenschnecken
Fünfgürtelbarben


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 2,4

Leitungswasser GH-Wert:* 0,88

Leitungswasser Ca-Wert (Calcium):* 26,2

Leitungswasser Mg-Wert (Magnesium):* 5,5

Leitungswasser K-Wert (Kalium):* 2,3

Leitungswasser NO3-Wert (Nitrat):* 50

Leitungswasser PO4-Wert (Phosphat): 0,01

Weitere Informationen und Bilder:


Zur Co2 Anlage und derer nicht vorhanden sein, kann ich nur sagen, dass das Becken bis jetzt super lief und die Pflanzen kräftig gewachsen sind.

Ich würde mich über Tipps zur Beseitigung der Algen bzw. der Ursachenforschung freuen, da ich die Pflanzen für meine Schildkröte brauche :) :grow:
DinahBungi
Posts: 5
Joined: 12 Nov 2019 11:40
Feedback: 0 (0%)
Postby Setric » 13 Nov 2019 13:44
Hallo..

schwierig zu antworten,
ein paar Bilder wären nett.


Im Wesentlichen hast du ja keine relevanten Veränderungen am Becken vorgenommen. Wenn das Becken seit 08/15 :D zu deiner Zufriedenheit lief, dann gibt es keinen konkreten Grund für die Algen.

Jedoch fallen mir vor o.g. Hintergrund folgende Dinge ein:

Die unregelmäßige und vermutlich auch unkoordinierte Düngung.

Der Filter (wirst du ja sicher alle halbe Jahre einmal reinigen?) oder aber der Bodengrund ist in den 4 Jahren reif für eine Reinigung (zu viel Mulm)

(Ein Wechsel der Parameter deines Leitungswassers. Eher unwahrscheinlich)

Da deine Pflanzen ja auch zuvor mit den angegebenen Wasserparametern zurecht gekommen sein müssen, will ich hier nicht allzu sehr darauf eingehen.

Ein Phosphat Wert, wäre dem Forum hilfreich.

Die Rotalgen (Pinselalgen) werden theoretisch durch fehlendes CO2 und den eventuell zu hohen Eisenwert begünstigt.
Die Löcher in den Pflanzen ggf. durch fehlendes Kalium. bzw. müssen unter dem Strich alle Nährstoffe in einem angemessenem Verhältnis stehen.

Irritiert bin ich durch die NH3 Werte bzw. der Diskrepanz zwischen Leitungswasser und gemessenem Wert im Becken. Scheinbar verbrauchen die Pflanzen einen guten Teil des Nitrats. Andererseits ist Kalium im Vergleich zum Leitungswasser erhöht obwohl es auch sinken müsste.

Die Dichte des Fischbesatzes würde mich auch interessieren also ggf. bitte noch repräsentative Bilder zufügen.
MfG
Sebastian

Juwel Rio 240 und 2x Appendix
Setric
Posts: 75
Joined: 03 Dec 2018 20:24
Feedback: 18 (100%)
Postby DinahBungi » 20 Nov 2019 10:40
Vielen Dank für deine Antwort.
Der Filter wird immer dann sauber gemacht, wenn der durchfluss zu gering wird bzw. wenn die Menge aus dem filteraustritt nicht mehr genug ist um die Oberfläche in Gang zu halten. Den Inhalt des Filter habe ich bis jetzt nur gereinigt, wenn ich es unter laufendem Wasser nicht mehr sauber bekommen hab. Sprich die filtermedien sind auch schon was älter. Den Boden habe ich anfangs oft gereinigt, was sich aber durch den Kies was schwierig gestaltete und ich gelesen hab, dass das gar nicht so oft nötig ist.
Zu dem Verbrauch der Pflanzen an Nährstoffen kann ich nur sagen, dass ich viele schnell wachsende Pflanzen eingesetzt habe, da ich die wie gesagt für meine Schildkröte brauche.
Mein Besatz ist:
Ca. 10 Neons, 5 Fünfgürtelbarben, 4 panzerwelse, 3 antennenwelse, 8 guppies, 5 platys, Garnelen und Schnecken.

Ich füge mal Bilder der Pflanzen und der Algen an, vielleicht ist daraus auch ersichtlich was falsch ist.
DinahBungi
Posts: 5
Joined: 12 Nov 2019 11:40
Feedback: 0 (0%)
Postby DinahBungi » 22 Nov 2019 10:18
Die Bilder sind der Galerie zu finden :)
DinahBungi
Posts: 5
Joined: 12 Nov 2019 11:40
Feedback: 0 (0%)
Postby Biotoecus » 22 Nov 2019 17:04
Moin,

sorry wenn das nun etwas schroff daherkommt. :smile:

Das Becken kannst Du nur noch neu aufsetzen.
Mit dem Boden kommst Du auf keinen grünen Zweig mehr.
Da ist so viel eingelagert, das Du ewig und drei Tage hinterher rennst.

Setz das neu auf, nimm einen anderen, feineren Boden und verwerfe die jetzigen Pflanzen.

Bon Chance, wünscht
Martin
Every generation got it´s own disease..................
Biotoecus
Posts: 3000
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby Setric » 23 Nov 2019 23:30
Hallo,

ich kann mich da auch fast dem Martin anschließen. Du würdest Dir wohl kaum die Arbeit machen und dein Problem hier darlegen, wenn es Dir nicht am Herzen liegen würde. Ich kann Anhand der Bilder auch nicht sagen, ob es allein am Bodengrund liegt.
Für eine Schildkröte scheinen mir die Pflanzen auf den ersten Blick ausreichend.

Als Lösungsvorschlag ggf. nochmals kräftig den Boden mit der Mulmglocke bearbeiten. Ein Düngekonzept hier in Flowgrow erstellen. db/calculator/basic (300 l Pflanzen gering, Licht gering, kein Co2)
Algen weiter absammeln.

oder

ein neues Becken aufsetzen. Vielleicht mit mehr Licht. Düngekonzept und Co2???
MfG
Sebastian

Juwel Rio 240 und 2x Appendix
Setric
Posts: 75
Joined: 03 Dec 2018 20:24
Feedback: 18 (100%)
Postby DinahBungi » 23 Jan 2020 12:31
Vielen Dank euch beiden für eure Antwort, wenn auch jetzt erst eine Reaktion kommt.
Ich hatte mir sowas schon gedacht und wenn ich umziehe, wird das Becken neu aufgesetzt. DANKE :smile:
DinahBungi
Posts: 5
Joined: 12 Nov 2019 11:40
Feedback: 0 (0%)
7 posts • Page 1 of 1
Related topics Replies Views Last post
Fadenalgen
Attachment(s) by proli » 29 Mar 2011 19:28
4 1157 by proli View the latest post
01 Apr 2011 21:19
Fadenalgen
Attachment(s) by AndyB » 06 May 2011 13:45
193 8594 by Matz View the latest post
10 Jul 2011 18:42
Fadenalgen
by Azarus » 18 Jan 2015 23:37
15 1047 by Azarus View the latest post
20 Jan 2015 21:22
fadenalgen
by Besen911 » 27 Sep 2015 19:06
7 720 by irma9 View the latest post
06 Oct 2015 20:53
Fadenalgen
Attachment(s) by -Daniel- » 02 Nov 2015 16:23
5 547 by FranzKarsten75 View the latest post
13 Nov 2015 14:46

Who is online

Users browsing this forum: No registered users and 3 guests