Post Reply
17 posts • Page 1 of 2
Postby Eddga » 26 Jul 2014 15:42

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Ich habe, seit etwa der 3. Woche in der ich mein Fluval Edge I stehen hatte, Probleme mit Algen. Gekauft habe ich es Ende November 2013 und kurz vor Weihnachten soweit einigermaßen eingerichtet. Habe das Aquarium erst ein ganze Zeit einlaufen lassen und dann etwa im Februar März 2014 12 Red Fire Garnelen und 5 Gold-Schwarze Geweihschnecken beim lokalen Aquaristikladen geholt. Die Schnecken sind noch immer wohlauf die Garnelen grausamerweise alle gestorben. :( Nachdem die ersten 2 Garnelen verstarben bin ich zum Laden bei dem ich sie gekauft hatte und hatte mit ihr besprochen was es sein könne. Ich hatte unwissenderweise anfangs den Filter über Nacht abgeschaltet, was ich auf Beratung hin änderte. Jedoch starb nach einer Woche bereits wieder eine Garnele. Ich bemerkte das Wasserwechsel den Tieren nicht gut bekamen. Wieder zum Laden und Wasserproben mitgebracht (1x Leitung, 1x Aquarium), sie hat den selben Streifentest, den ich nun auch habe, durchgeführt und danach noch einige Tröpfchentests (PO4, usw.), sie meinte mein Wasser sei nur sehr weich und sonst alle Werte beeindruckend gut, ich hätte sehr gutes Leitungswasser und gab mir den Kalkstein mit. Der brachte sichtbare Besserung Garnelen und Schnecken waren einige Zeit sehr aufgeweckt, neugierig und hielten sich gerne am Stein auf. Das hielt etwa 1-2 Wochen an bis wieder eine Garnele starb, die anderen sich auch wieder eher versteckten und auch ein leichter und später größerer Wasserwechsel änderten daran nichts. Eine Garnele wurde auch trächtig und trug auch einige Garnelen aus, von denen jetzt zum Schluss noch 2 Garnelen übrig waren, wobei jedoch eine während der Dunkelkur und die letzte nach der Dunkelkur verstarb. Ich versuchte während des Massensterbens verzweifelt gegen Pelzalgen und Fadenalgen anzukämpfen ... erfolglos. Nach der Dunkelkur sind so gut wie keine Pelzalgen mehr zu sehen, jedoch die Fadenalgen besiedeln nun alles und weisen nun ein dunkleres, leicht türkises Grün auf. Seit Ende der Dunkelkur am Dienstag änderte ich einiges, was ich im Folgenden auch so angebe. Entfernt habe ich die Algen übrigens immer in erster Linie manuell mit ner Kuchengabel (sehr anstrengend und hat immer kleine Teile vom Perlkraut mit heraus gezogen).

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Habe erst ohne wirklichen Erfolg eine EC-Kur über Einnebeln der betroffenen Pflanzen getestet. Dabei sind die Pelzalgen etwas zerpflückt, aber auch die Pflanzen sind an diesen Stellen braun geworden. Danach habe ich nun zuletzt eine Dunkelkur über 7 Tage durchgeführt (bis Dienstag dieser Woche), dazu CO², und Licht abgeschalten und Aquarium mit Alufolie eingewickelt. Jeweils davor und danach großen Wasserwechsel durchgeführt.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 8 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 24,5x42x21 cm & 23 L

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Dennerle Nano Garnelenkies sulawesi schwarz Körn. 0,7-1,2 mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 1 weißer löchriger Kalkstein, 2 größere Wegesteine, 2 Äste

Beleuchtung:

Beleuchtungsdauer:* vorher 11 h mit 2 h Mittagspause, seit DK 6 h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Standardbeleuchtung Fluval-Edge I (keine Angaben zur Lichtstärke gefunden)
Nachrüstung (Eigenbau) bestehend aus U-förmig verklebten Aluminiumleisten in die LED-Leisten eingeklebt sind, die insgesamt 540 lm einbringen


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

(Standard) AquaClear 20 Rucksackfilter


Mit welchen Filtermaterialien ist der Filter bestückt?* 1x Filterschwamm, seit Dunkelkur noch 1x Sack mit Zeolith

Die Durchflussmenge des Filters in Liter/Stunde?* lt. Hersteller 378 l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Bio-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 6

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja (http://goo.gl/E7jVzk)

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] wurde vom Hersteller (s.o.) mitgeliefert => k.A.

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizer: Aquael Kunststoff Heizer Easy 25 Watt (eingestellt auf 22°C)

Wasserwerte im Aquarium:

gemessen am:* 26.07.2014

Temperatur in °C:* 27

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL EasyTest 6 in 1 Teststreifen


pH-Wert: 8,0

KH-Wert: 6-10??d

GH-Wert: 4-7??d

Fe-Wert (Eisen): k.A.

NH4-Wert (Ammonium): k.A.

NO3-Wert (Nitrat): 10

PO4-Wert (Phosphat): k.A.

K-Wert (Kalium): k.A.

Mg-Wert (Magnesium): k.A.

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

täglich morgens (Umstieg seit Dunkelkur):
0,23 ml AquaRebell Mikro Basic Eisen Volldünger
0,92 ml AquaRebell Makro Basic NPK

vor Dunkelkur:
0,3 ml EasyLife Profito
0,23 ml EasyLive EasyCarbo


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* unregelmäßig aber alle 2-3 Wochen

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: bis Dunkelkur nicht, danach zum ersten mal ClearWater Hagen

Pflanzenliste:

Hemianthus Callitrichoides (gekauft bei Klee Garten-Center) und Hemianthus Montecarlo-3 (nachträglich eingesetzt, gekauft bei wasserpflanzen-freunde.de)
3 x Aegagropila linnaei (Cladophora aegagropila, gekauft bei wasserpflanzen-freunde.de) - Mooskugel 2-3 cm
Fissidens cf. fontanus auf Metallgittern (gekauft bei wasserpflanzen-freunde.de) mit Edelstahlnägeln auf dem Geäst befestigt
Flammenmoos - Taxiphyllum sp. (gekauft bei garnelio.de)


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 70 %

Besatz:

5 x Gold/Black Geweihschnecke (Clithon sp.)
(† 12 x Red Fire Garnelen †)


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 3,8 °dH

Leitungswasser GH-Wert:* 3,3 °dH

Leitungswasser Ca-Wert (Calcium):* 21,1 mg/l

Leitungswasser Mg-Wert (Magnesium):* 1,2 mg/l

Leitungswasser K-Wert (Kalium):* 3,34 mg/l

Leitungswasser NO3-Wert (Nitrat):* 5,3 mg/l

Leitungswasser PO4-Wert (Phosphat): <0,5 mg/l

Weitere Informationen und Bilder:


Ich habe eine ausführliche Trinkwasseranalyse vom Trinkwasserversorger (Fernwasser 02/2013) zu meiner Straße finden können, falls noch andere Werte oder die ganze Analyse gewünscht ist einfach bescheid sagen. Ich habe noch mit den Teststreifen einen Test des reinen Leitungswassers gemacht, kam dabei auf folgende Werte:
NO3: 10 mg/l NO2: 0 mg/l GH: 3 °dH KH: 6 °dH pH: 7,2 und Cl2: 0,8 ( Cl2 identisch mit Aquarium, selbst nach Zugabe von ClearWater [Hagen])
So siehts bei mir aus (nach Dunkelkur - Fotos von heute):
24847
24848
24849

Fotos aus der Zeit davor - schlimme Pelzalgen (sind das überhaupt welche? keine Ahnung was sonst), ein Bild zeigt das Aquarium wie es mich nach der Rückkehr aus 3 Wochen Ferien erwartete.. :shock:
24850
24851
24852

Ich weiß einfach nicht weiter, ich weiß nicht was ich jetzt tun soll, ich hoffe ihr könnt mir helfen! :(
Falls noch Infos oder irgendwas benötigt wird, nachfragen und ich versuche alles so schnell wie möglich nachzureichen!

Vielen Dank im Vorraus, schon allein für's Durchlesen. :) :tnx:
Mit freundlichen Grüßen,
Anthony.
Eddga
Posts: 15
Joined: 26 Jul 2014 14:03
Feedback: 0 (0%)
Postby Öhrchen » 26 Jul 2014 17:10
Hallo Anthony,

ganz ehrlich - das wäre so ein Fall, wo in meinen Augen ein Neustart stressfreier ist, als das Vorhandene zu retten.
Es sind ja nun nur noch die Rennschnecken da, die lassen sich auch kurzfristig in einem Behälter mit Wasser unterbringen (der gut abgedeckt sein muß, die kriechen raus).
Da müsstest du nur ein paar Algensteine vorher "herstellen", damit die Schnecks nicht verhungern.

Die Werte deines Wasserversorgers lassen vermuten, daß da irgendwo eine Enthärteranlage zwischengeschaltet ist. Und zwar eine, die Calcium und Magnesium ausfiltert, meist wird das gegen Natrium getauscht. Mißt man bei solchem Wasser mit den üblichen Tests die GH, erscheint die sehr niedrig, weil der Test nur auf Ca und Mg reagiert, nicht aber auf Natrium.
Insofern wäre der Natriumwert interessant, der vom Versorger angegeben wird, um zu sehen, ob meine Vermutung richtig ist.

Solches Wasser ist recht undankbar für den Aquarienbereich. Die Verkäuferin hatte insofern recht, als daß die GH niedrig ist, was bei Garnelen zu Häutungsproblemen führt. Da hilft es aber nichts, mit Kalkstein die KH anzuheben. Die ist mit 3° ok und auch ausreichend, um etwas CO2 zuzuführen.

Du hast zwei Möglichkeiten: Das Leitungswasser mittels Spezialsalz auf eine GH von ca 5-6° zu bringen, es gibt Salz, das nur die GH anhebt. Damit hast du (wenn mein Verdacht stimmt) zwar immer noch viel Natrium im Wasser, aber robuste Garnelen wie Red fire, und einfache Pflanzen, können das ab.

Die andere Möglichkeit: Reines Osmose-oder destilliertes Wasser verwenden, und dies widerum mit einem Salz aufhärten, das GH und KH im Verhältnis anhebt.

Die Algen sehe ich jetzt eher zweitrangig, zumindest, wenn du alles neu machst. Da kann man mit regelmäßigeren Wasserwechseln und angepasster Düngung gegenwirken.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1382
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby Eddga » 26 Jul 2014 19:31
Hallo Stefanie,
vielen Dank erstmal für die ungeheuer schnelle Antwort. Mir ist in der Zwischenzeit noch etwas erwähnenswertes eingefallen. Nämlich steht mein Aquarium in einem großen Regal, das sehr nah am Fenster steht. Ich weiß, das sollte man wegen der Sonneneinstrahlung verhindern, nur ist mein Zimmer so klein, dass ich echt keinen anderen Platz dafür weiß.
Außerdem habe ich gelesen das Chlor Gift für die Bewohner ist. Die Teststreifen, haben ja bei Cl2 nun keinen Wert von 0 angezeigt und auch bei der Analyse wird für Chlorid ein recht hoher Wert angegeben (Chlorid ist ja Cl- ist dann bei 14,1 mg/l Chlorid automatisch 7,05 mg/l Cl2?). Könnte das auch ein Problem sein? Unten seht ihr die komplette Trinkwasseranalyse vom Versorger.
Ausgehend davon das ich mein Leitungswasser weiterverwenden sollte wäre dann wohl z.B. das Bittersalz besser geeignet als z.B. diese Ca+ Zugabe, da ja bei meinem Wasser das Calcium bereits ordentlich hoch ist oder?
Sollte es dann vielleicht doch besser sein Osmose- bzw. destilliertes Wasser zu nehmen wo bekomme ich sowas denn am einfachsten her?
Gibt es vielleicht eine Art Anleitung die mir beim Neustart hilft. Auch wenn das vielleicht nach 8 Monaten Aquarium nicht mehr ganz zutreffen sollte fühle ich mich immer noch sehr unerfahren was dieses Gebiet angeht und sammle bis dato mein Wissen nur durch (teils schlimme) Erfahrungen. :-/
Ich weiß halt wirklich nicht was ich im Allgemeinen überhaupt richtig gemacht hab hinsichtlich Einrichtung und Bodengrund-Wahl usw.

Vielen Dank nochmal! :)
Liebe Grüße,
Anthony.

24854
Eddga
Posts: 15
Joined: 26 Jul 2014 14:03
Feedback: 0 (0%)
Postby Öhrchen » 26 Jul 2014 19:53
Hallo Anthony,

du hast komisches Wasser *lach* Es ist einfach von allem recht wenig drin, scheint auch keine Enthärtung zu sein.

Meine Idee wäre dann, das Leitungswasser mit sowas wie "Preis Mineralsalz" etwas aufzuwerten, da warte aber mal, was die Wasserwerte-Spezialisten hier sagen, die sich hoffentlich noch melden!

Deine Garnelen jedenfalls könnten an Häutungsproblemen gestorben sein, GH 3 reicht nicht.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1382
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby Eddga » 26 Jul 2014 20:18
Dazu muss ich sagen, dass die ersten Garnelen ihren Tod wirklich offensichtlich durch Häutungsprobleme fanden. Hab die immer etwas versteckt und mit schon teilweise etwas abgestoßenem Panzer vorgefunden, das hatte sich dann allerdings mit dem Kalkstein eigentlich erledigt. Danach haben die sich auch recht häufig gehäutet und ich hab oft Panzer gefunden. Alle die gefolgt sind, saßen meistens irgendwo recht offen da, blieben dann einfach eine ganze Weile an Ort und Stelle haben sich nicht mehr geregt und das wars dann. Kann halt natürlich trotzdem gut sein, dass die Häutung anstand und sie es nicht geschafft haben. Hab tatsächlich lange keine Panzer mehr gefunden, wenn ich jetzt so darüber nachdenke. :nosmile:
Eddga
Posts: 15
Joined: 26 Jul 2014 14:03
Feedback: 0 (0%)
Postby Öhrchen » 26 Jul 2014 20:34
Hi,

ich habe hier meine Red Bee Garnelen als Vergleich, die in Osmosewasser leben, dem ich GH+ Salz zufüge. Einmal habe ich mich beim Leitwert vermessen (zeigte falsch hoch an) und damit war in Realität die GH nur noch bei 4,5° Das hat sich sofort in Fehlhäutungen und Tod zweier ausgewachsener Garnelen gezeigt, sobald GH wieder bei 6° war, gab es keine Probleme mehr. Die KH dagegen ist in solchen Becken mit Weichwassergarnelen immer ganz niedrig, 0-1°, das macht nichts.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1382
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby Öhrchen » 27 Jul 2014 09:41
Hallo,

zum Chlor nochmal: Wenn das Wasser bei euch häufig gechlort wird (riecht man bzw kann man beim Wasserversorger erfragen), dann lass es einfach einige Stunden abstehen vor Verwendung im Aquarium. Sprudelns einlaufen lassen und zwischendurch immer mal umrühren. Chlor gast dann schnell aus.
Gebunden, als Chlorid, ist es kein Problem.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1382
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby Eddga » 29 Jul 2014 00:23
Hier mal ein kleines Algenupdate - sie wachsen unaufhörlich und sichtbar schnell..
24932

zum Vergleich nochmal das Bild von vor 2 Tagen..
24849

Werde morgen alles rausnehmen und soweit es geht mit der Hand von Algen befreien, da ich jetzt erstmal mindestens 2 Wochen nicht draufschauen kann. Die nette Mitarbeiterin im Aquaristik-Laden hat sich bereit erklärt, die Schnecken und Pflanzen aufzunehmen. Allerdings ist damit das Problem trotzdem nicht aus der Welt geschafft. Da es wohl eher an Gegebenheiten, wie dem Leitungswasser oder was auch sonst liegen muss und die Algen sicherlich auch nach einem Neustart wieder kommen, wenn ich alles so mache wie vorher. :-/
Eddga
Posts: 15
Joined: 26 Jul 2014 14:03
Feedback: 0 (0%)
Postby Öhrchen » 29 Jul 2014 04:22
Hi,
das sind Cyanos (Blaualgen), wenn mich nicht alles täuscht. Die könntest du mit einer weiteren Dunkelkur wohl wegbekommen - aber da es ein kleines Becken ist und kaum mehr Besatz da, rate ich weiter zum neu aufsetzen!
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1382
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby joerg5324 » 29 Jul 2014 09:38
Hallo,
Eddga wrote:Hier mal ein kleines Algenupdate - sie wachsen unaufhörlich und sichtbar schnell..

Das sieht brutal aus. Angesichts der Beckengröße würde ich da keine Energie mehr rein stecken. Ausräumen, alles heiß auswaschen, neu starten.
Eddga wrote:...Algen sicherlich auch nach einem Neustart wieder kommen, wenn ich alles so mache wie vorher. :-/

Naja, das muß nicht sein. Ich hatte auch schon "Fehlstartbecken", die bei einem weitgehend identischen Neuanfang problemlos liefen. Da gelten die üblichen Empfehlungen, wenig Licht, eine große Masse an schnellwachsenden Pflanzen, beim ersten Anschein von Blaualgen eine Dunkelkur.

VG Jörg
joerg5324
Posts: 152
Joined: 01 Jun 2013 17:46
Location: Chemnitz
Feedback: 0 (0%)
Postby Eddga » 29 Jul 2014 10:58
Grüß dich Jörg,
hab gestern abend noch alles ausgeräumt. Das mit dem heiß auswaschen muss ich dann wohl nur noch nachholen. Der Aquaristik-Laden hat sich erfreulicherweise bereit erklärt meine Pflanzen und Schnecken so lange aufzunehmen. :bier: (die hab ich natürlich nicht heiß ausgewaschen :roll: )
Das Problem bei der Dunkelkur ist, ich hab ja auch Perlkraut mit drin. Und als ich wieder aufgedeckt hat hat man bereits nach 7 Tagen deutlich gesehen, dass die wirklich Licht brauchen.. Die anderen Pflanzen hat es nicht so gestört, aber der Hemianthus ist direkt in die Höhe geschossen und hat Luftwurzeln geschlagen. Deswegen dachte ich mir dann auch da ist Dunkelkur vielleicht nicht so dolle.
Aber siehst du sonst an meinem Aufbau und den Bedingungen, jetzt nichts wo du sagen würdest, das sollte man schon ändern, da ist es klar das Algen kommen?

Grüße, Anthony
Eddga
Posts: 15
Joined: 26 Jul 2014 14:03
Feedback: 0 (0%)
Postby droppar » 29 Jul 2014 16:07
Hi Anthony,

ich leide mit Dir!
Musste mein Becken damals zwar nicht wegen Blaualgen einstampfen (auch ein 20L Cube) sondern weils biologisch einfach nicht stabil wurde und immer "seltsamer" gerochen hat.

Ich weiß nicht inwieweit du deinen Bodengrund nochmal hernehmen solltest/kannst, ich glaube nämlich, dass der Dennerle Nano Garnelenkies sulawesi schwarz mit Harz ummantelt ist (sonst wäre er ja nicht schwarz) und wenn du den abkochst / mit kochendem Wasser übergießt, löst sich der vllt auf oder gibt irgendwelche Weichmacher oder sonstiges ab.. wäre auf jeden Fall nicht so gut für die Beckenbewohner dann.

Ich würde zu nem Soil greifen, irgendwas mildes. Fluval Stratum, Aquatic Plant Sand, Environment Soil.
Vorteil: Es puffert deinen PH schon mal unter 7 (laut deinen Angaben hattest du nen PH von 8.0 bei ner KH von 4-10 und ner GH 4-7 :sceptic:)
Egal, PH ist viel zu hoch, der muss runter. Unter 7 ist gut, würde ich empfehlen. Irgendwas in deinem Becken härtet auch stark auf, vmtl. das Lochgestein.

Deine BioCo2 scheint auch nicht so super zu laufen, bzw. eventuell produziert sie zu wenig Co2. Wie wäscht du das CO2 ein? Paffrath-schale? Reaktor?
Deine Dauertestflüssigkeit scheint auch irgendwie mistig zu sein, dunkelgrün bei nem PH von 8.0 kann ich nicht wirklich glauben - da solltest du dir vllt auch mal ne neue zulegen, evtl. wie die Dünger dann aus Tobis Shop (http://www.aquasabi.de/co2/co2-dauertests/aqua-rebell-co2-check-250-ml). Die funktionieren gut und zuverlässig und man kann sie auch ordentlich ablesen, und vorallem kein Vermischen nötig!

Dein Leitungswasser ist recht dürftig, KH 3.8, GH: 3.3, Nitrat 5.1, Calcium: 21, Magnesium 1.2.
Dein Calcium:Magnesium Verhältnis solltest du in Richtung 4:1-3:1 bringen, in dem Fall also: Calcium 21: Magnesium: 5.2-7.

Dafür eignen sich allgemein Aufhärtesalze (garnelenstube.eu, salty-shrimp), oder auch direkt Bittersalz.
Für Spurenelemente in deinem Wasser solltest du wohl auch Preis Mineralsalz benutzen, damit hab ich aber keine Erfahrung - da gibts Experten hier im Forum, die das schon ewig benutzen.

Dann wäre für den Anfang ein Nitratdünger wichtig (zb. Aquarebell Nitrat) und eventuell Phosphat, eventuell geht auch kombiniert ein NPK Dünger, aber dann mit Beachtung aufs Kalium, dass das unter/gleich dem Wert vom Magnesium bleibt. Eisen ist zwar auch nur Minimal, aber jetzt anfangs nicht so wichtig. Wichtig sind die SE (Spurenelemente), die sollten aber über das Preis Mineralsalz / andere Aufhärtesalze schon mit reinkommen.

Ich weiß nicht inwieweit du deine Pflanzen nach Blaualgen bzw. dieser Algenpest wiederverwenden solltest, lieber bisschen investieren und hier welche ausm Forum holen (Starterpaket, kiko (Olaf-Peter) bietet hier hin und wieder sowas an, sonst einfach hier gucken: biete-wasserpflanzen/) oder in-Vitro kaufen und damit neu bepflanzen.

So, mehr fällt mir grade nicht ein, ich warte auf die Meinung der FlowGrow-Experten :grow:

Liebe Grüße,
rob
Grüßle,
~rob
User avatar
droppar
Posts: 371
Joined: 23 Jan 2013 11:59
Location: München
Feedback: 40 (100%)
Postby Eddga » 29 Jul 2014 16:58
Hey Rob,
Vielen Dank erstmal für deine ausführlichen Gedanken.
Also den Bodengrund hab ich heute schon abgekocht und habe ich glaube ich schonmal vor dem einsetzen gemacht wenn ich mich recht erinnere.. Und es ist eigentlich nichts weiter passiert. Das Wasser hat sich etwas schwarz gefärbt, aber sonst. Gut Weichmacher oder sowas sieht man dem Wasser dann wohl auch eher weniger an..
Wenn der CO2-Test pH-Wert abhängig ist (was ich bis dato nicht wusste), dann erklärt das das seltsame Phänomän. Hab mich schon gewundert, warum das CO2 auf einmal auch nicht mehr läuft. Der Test ist immer etwas seltsam geschwankt zwischen blank blau und meistens dann gegen Nacht dunkelgrün. Da ist der pH-Wert wohl auch geschwankt. Ich wasche das CO2 auf diese Weise ein. Nur eben mit Schaschlikspieß (siehe unten). Lief auch super, hatte bis zur Dunkelkur immer ein sattes, leicht helles grün im Test. Kann der NPK und der Eisenvolldünger die pH-Wert-Schwankungen mit sich bringen (scheint mir so)?
Was die Pflanzen angeht (ich hab ja heute alles zum Aquaristik-Laden geschafft) hat der Mitarbeiter auch direkt gesagt, dass es mit den Pflanzen nicht so gut aussieht. Hab sie zwar versucht weitestgehend auszuwaschen, aber das war nicht so erfolgreich. Er meinte es sieht wohl aus wie so ein Mix aus Grünalge, Schmieralge und Cyanobakterien und er schaut mal ob es sich wirklich lohnt die nochmal zu setzen. Aber der Hemianthus hat (obwohl so empfindlich) trotz der Bedingungen ein richtig gutes, tiefes Wurzelbett in den Kies geschlagen, was natürlich nicht so viel bringt, wenn oben das Chaos wütet. :?

Ich werde mich, wenn ich dann zurück bin mal umschauen, ob ich irgendwo in der Nähe einfach an destilliertes Wasser komme. Das mit dem Soil und den Salzen werde ich mir dann auf jeden Fall mal anschauen! :)

Also wie gesagt vielen Dank erstmal.
Liebe Grüße,
Anthony
Eddga
Posts: 15
Joined: 26 Jul 2014 14:03
Feedback: 0 (0%)
Postby Öhrchen » 29 Jul 2014 20:59
Hallo Antony

Den zweimal gekochten Kies würde ich nicht mehr nehmen. Rob hat recht, ummantelter Aquariensand/kies soll nicht mit kochenden Wasser behandelt werden. Dabei kann sich die Beschichtung verändern, das geben einige Hersteller auch so an. Das merkst du nicht unbedingt.

Auch bei den Pflanzen würde ich neu investieren.

Eddga wrote: Kann der NPK und der Eisenvolldünger die pH-Wert-Schwankungen mit sich bringen (scheint mir so)?

Nein, da hat wohl eher mit der Einwaschung, oder der Messung, was nicht geklappt.
pH wird von einigen Komponenten beeinflusst (grob gesagt, Säuren und ihren Puffern), aber durch die genannten Dünger nicht direkt.

Wenn du auf destilliertes Wasser umsteigst, und weiter Red Fire Garnelen halten willst, dann kannst du einfach ein Salz nehmen, das GH und KH einstellt. Das gibt es von mehrerne Herstellern.
Du hättest dann natürlich auch die Option für Weichwassergarnelen (Bienengarnelen zB), da müsstest du dich aber noch etwas schlau machen bzgl Haltungsbedingungen, das hier zu erläutern, würde zu weit führen.

Wodurch Blaualgen (Cyanobakterien) sich manchmal massenhaft vermehren, ist übrigens nicht endgültig geklärt, hoffentlich hast du mit deinem neu aufgesetzten Becken einfach mehr Glück, und es läuft einfach (soll's geben!)
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1382
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby joerg5324 » 30 Jul 2014 09:17
Hallo Anthony
Eddga wrote:Das mit dem heiß auswaschen muss ich dann wohl nur noch nachholen.

Du hast ja nun schon gelesen, dass das bei ummanteltem Kies keine gute Idee ist. (Und ich hatte den Kies nicht explizit erwähnt und zum "alles" heiß waschen geraten.) :pfeifen:
Eddga wrote:Der Aquaristik-Laden hat sich erfreulicherweise bereit erklärt meine Pflanzen und Schnecken so lange aufzunehmen.

Schnecken sind ok, aber was war denn an Pflanzen noch verwertberes? Die sind doch eh völlig überwuchert?
Eddga wrote:Das Problem bei der Dunkelkur ist, ich hab ja auch Perlkraut mit drin. Und als ich wieder aufgedeckt hat hat man bereits nach 7 Tagen deutlich gesehen, dass die wirklich Licht brauchen..

Ich fahre meine Becken immer mit dem billigsten, schnellwachsendem Unkraut ein was ich bekommen kann. Wasserpest, Hornkraut, Wasserfreund, Wassernabel. Unkraut eben, aber dafür konkurrenzstark. Das Unkraut wird dann nach der Einlaufphase Schritt für Schritt entfernt. Einfahren mit empfindlichen und lichtbedürftigen Pflanzen hat bei mir noch nie funktioniert, aber ich bin da vielleicht nicht Crack genug um jeden Wasserwert im Blick zu behalten und keine Fehler zu machen.
Eddga wrote:Aber siehst du sonst an meinem Aufbau und den Bedingungen, jetzt nichts wo du sagen würdest, das sollte man schon ändern, da ist es klar das Algen kommen?

Also ich würde die Zusatzbeleuchtung vorerst aus lassen und halt Pflanzen nehmen die auch bei wenig Licht wachsen. Tierischen Besatz gibt es spät, auftretende Algen kann ich deshalb auch mit der groben chemischen Keule (EC, H2O2) niederschlagen. Ich weiß aber das andere Aquarianer durchaus Erfolg mit der Methode "sofort g'scheite Pflanzen, sofort Licht, sofort NPK-Dünger" haben, insofern möchte ich mein Vorgehen nicht als der Stein der Weisen verstanden wissen.

VG Jörg
joerg5324
Posts: 152
Joined: 01 Jun 2013 17:46
Location: Chemnitz
Feedback: 0 (0%)
17 posts • Page 1 of 2
Related topics Replies Views Last post
Pelzalgen/Fadenalgen
by Oppa13 » 16 Aug 2017 23:39
8 1167 by Frank2 View the latest post
29 Aug 2017 07:27
Cyanos, Fadenalgen und Pelzalgen
Attachment(s) by Alex82 » 07 Oct 2012 19:00
0 669 by Alex82 View the latest post
07 Oct 2012 19:00
Probleme mit Pelzalgen
Attachment(s) by Lilith » 24 Jun 2011 14:23
25 7303 by Lilith View the latest post
28 Jun 2011 18:41
Fusselalgen/Pelzalgen
by Setsch » 26 Dec 2017 20:39
1 673 by JayJoeCc View the latest post
21 Jan 2018 19:04
Pelzalgen - Pinselalgen
Attachment(s) by Neuling » 08 Feb 2018 10:32
11 1766 by Neuling View the latest post
30 Mar 2018 13:43

Who is online

Users browsing this forum: Google [Bot] and 2 guests
cron