Post Reply
61 Beiträge • Seite 2 von 5
Beitragvon java97 » 29 Nov 2011 14:32
Hi Jürgen,

was soll ich dazu noch sagen? meine Meinung dazu kennst Du doch...
Übrigens würde eine 50% Reduzierung der bisherigen Düngung garantiert zu NO3-Mangel führen.
(durch die verbrauchsorientierte Düngung wechsele ich übrigens nur noch alle 4 Wochen 50% Wasser...:wink:)
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon nik » 29 Nov 2011 14:53
Hallo Thomas,

Sauron hat geschrieben:Und nochmal ich,
bestimmt ein Fehler, aufzumucken, aber es juckt mich in den Fingern:

sicher nicht.

Mein lieber Nik

also, wenn das meine Frau zu mir sagte ... :D
Ich spare mir lieber solch eine Anrede, sie weckt ob der kleinen Stichelei die Assoziation von jemandem mit Schaum vor dem Mund, der mühsam beherrscht ein "Mein lieber ..." in die Tastatur hämmert. :D ;)

So offensichtlich unsinnig finde ich diese Aussage nicht. Geht es den Pflanzen gut, leiden die Algen und anders herum. Ich bin Biochemiker und bilde mir schon ein, den Grundgedanken verstanden zu haben.

Super, da kann ich was lernen. Ich bin mir da nämlich nicht sicher - obwohl ich praktisch genau weiß was ich machen muss. Trotzdem möchte ich die Gelegenheit nutzen dich evtl. ein wenig zu verunsichern. ;)

Nochmal, es geht um diese Aussage:
... , rate ich Dir zu mehr Pflanzen und mehr Licht. Dann hättest Du auch mehr Konsumenten, die mehr Nährstoffe aufnehmen und weniger für die Algen übriglassen.

Dann redest du an anderer Stelle noch vom Algen füttern ...

Wenn du Erklärungen hast, bin ich gespannt wie du folgendes zusammen bekommst:

Üblicherweise zeigt die aquaristische Praxis, dass sich mit Nährstoffmängeln eher Algenprobleme einhandeln lassen.
Das was schon hier im Thread als Düngeniveau empfohlen/beschrieben wird, wäre ein eutrophiertes natürliches Gewässer mit den zu erwartenden Folgen.
Warum retten die Pflanzen dort das Biotop nicht?
Warum sollen die Pflanzen ständig Nährstoffe aufnehmen, damit weniger für die Algen übrig bleibt aber eigentlich ein konstantes, durchaus als hoch zu bezeichnendes Nährstoffniveau angestrebt wird?
Um Pflanzen ausreichend zu versorgen ist es unvermeidbar automatisch auch die "Algen zu füttern". Stellt sich doch die interessante Frage ob der Nährstoffverbrauch der Pflanzen bezüglich Algenwachstum überhaupt eine bzw. welche Rolle spielen kann. Und wenn jetzt der EI bei dir nicht zufriedenstellend funktioniert hat, dann ist es erst einmal deine Vermutung, dass das mit den Nährstoff"überschüssen" - die sind je nach Düngesystem eh nur relativ und immer vorhanden - zusammen hängt.
Bei mir funktioniert der EI und es gibt nicht mal den Hauch von Algen.

Deswegen ist die Ursache für Algenwachstum primär in einer anderen Richtung zu suchen. Es kann in allen Kombinationen mit vielen/wenigen Nährstoffen zur Veralgung/Algenfreiheit kommen.
Sicherlich gibt es Wechselwirkungen zwischen Pflanzen und Algen, aber keine ist so, dass sich daraus etwas zwingendes ergäbe.

Vor kurzem habe ich ein Aquarium der jüngeren Tochter beschrieben, welches so unterversorgt war, dass man die eher reichlichen Pflanzen trotzdem als halbtot bezeichnen konnte. Trotzdem war das Becken optisch völlig algenfrei. Genauso richte ich neue Becken mit lächerlich wenig Pflanzen ein und kann bis auf einen Anflug an Kieselalgen alle weiteren Algen sogar recht sicher vermeiden. Ich habe die Abhängigkeit gesucht, finde aber keine zwingende auf Nährstoffen basierende Abhängigkeit von Pflanzen und Algen. Deshalb halte ich die deinem Quote innewohnende Aussage der Nährstoffkonkurrenz von Pflanzen und Algen für offensichtlich nicht maßgeblich. ;)

noch mal zurück ...
Geht es den Pflanzen gut, leiden die Algen und anders herum.

So sieht die Praxis aus! Es wird aber geradezu zwanghaft die sich anbietende Brücke zu einer Abhängigkeit von Pflanzen und Algen beschritten. Praktisch ist die allenfalls eine geringe. Mit den Nährstoffen kann es einfach nicht sein, denn bevor man Algen "aushungert" sind die Pflanzen schon lange tot. Allelopathie wird noch gerne angeführt, halte ich aus verschiedenen Gründen ebenfalls für vernachlässigbar. Es sieht eher so aus, dass ein pflanzenfreundliches Millieu sowieso ungünstig für Algen ist. Die Aussage im Quote ist absolut richtig, nur wie das üblicherweise begründet wird, passt einfach nicht.

... etwas weniger Arroganz in diesem Forum wünschen.
Das ist nicht allzu böse gemeint.

Die Arroganz nutzt du jetzt verallgemeinernd, vermutlich meinst du primär mich. Ich bin aber gar nicht arrogant. ;) Und ich meine es nicht nur gar nicht böse sondern wohlwollend und freundlich. Das ich manchmal verbal ein bisschen die Bällchen jongliere kann ich mal fast nix 'für. Mein Vater war Werbetexter, der lebte vom Deutsch und legte entsprechenden Wert beim Nachwuchs drauf - und irgendwie habe ich da schon was mit bekommen.

@ Jürgen
ich will dich nicht abhalten dein Düngesystem umzukrempeln und alles durchzumessen, nur sieht das bei dir für mich schon durchaus gut aus und das Geradeziehen des Mg-Gehalts ist so eine Kleinigkeit und könnte schon ausreichen - sodass ich halt noch ein letztes mal darauf als sinnvolle Möglichkeit hinweise. ;)

Gruß, Nik
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6348
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 6 (100%)
Beitragvon java97 » 29 Nov 2011 15:05
Hi Nik,

java97 hat geschrieben:@Nik:

Bis zu wie viel mg/l würdest Du Mg generell über PMS aufdüngen?


Jetzt fühle ich mich aber ein wenig vernachlässigt... :(
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon flipmode » 29 Nov 2011 15:29
Hallo Nik / Volker,

danke für eure Einschätzungen. Ich werde dann erstmal mit Bittersalz das defizit ausgleichen und abwarten was die Algen machen. Was ich noch Anmerken wollte - ich verwende sehr feinen "schwarzen" Sand. Hier war eigentlich nur das Auge beteiligt, teuer genug war das zeug jedenfalls. Schwarz schluckt bekanntlich Licht und durch die besonders feine Korngröße kann absolut nichts in den Boden eindringen ( Ausscheidungen, Mulm ).

In zwei anderen Becken mit weitaus schlechterer Bepflanzung und nahezu identischen Wasserwerten, dafür mit JBL Manado als Bodengrund sind keinerlei Algen zu sehen - das ist mir erst jetzt aufgefallen. Auch die Filterung kann ein Problem darstellen wie ich hier im Forum lesen konnte, in meinem JUWEL Innenfilter befindet sich das "volle" Programm mit feiner Filterwatte & Co.

Eine Umstellung von dem Sand auf Manado hatte ich schonmal im Kopf... :nasty:

Jürgen
Grüße,

Jürgen
Benutzeravatar
flipmode
Beiträge: 146
Registriert: 29 Jul 2011 12:11
Wohnort: Schöllnach
Bewertungen: 8 (100%)
Beitragvon java97 » 29 Nov 2011 20:26
flipmode hat geschrieben:
ich verwende sehr feinen "schwarzen" Sand. Hier war eigentlich nur das Auge beteiligt, teuer genug war das zeug jedenfalls. Schwarz schluckt bekanntlich Licht und durch die besonders feine Korngröße kann absolut nichts in den Boden eindringen ( Ausscheidungen, Mulm ).

Na, das ist doch wunderbar! Deine Fische werden es Dir ausserdem danken, dass sie von unten nicht geblendet werden.
In zwei anderen Becken mit weitaus schlechterer Bepflanzung und nahezu identischen Wasserwerten, dafür mit JBL Manado als Bodengrund sind keinerlei Algen zu sehen - das ist mir erst jetzt aufgefallen. Auch die Filterung kann ein Problem darstellen wie ich hier im Forum lesen konnte, in meinem JUWEL Innenfilter befindet sich das "volle" Programm mit feiner Filterwatte & Co.


Ich denke, langfristig ist Sand sicherlich unproblematischer, da sich im porösen Manado-Substrat auch gern Bakterien ansiedeln und so "schwer zu kontrollierende" Prozesse ablaufen können.
Eine Umstellung von dem Sand auf Manado hatte ich schonmal im Kopf...

Ich nicht... :wink:
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon flipmode » 29 Nov 2011 21:07
java97 hat geschrieben:(durch die verbrauchsorientierte Düngung wechsele ich übrigens nur noch alle 4 Wochen 50% Wasser...:wink:)


Reines Pflanzenaquarium - oder mit Fischbesatz?
Gut der Manado ist will nicht sehr beliebt, ich hatte keinerlei Probleme mit einem Leitwertanstieg, optisch finde ich
ist dieser Bodengrund auch nicht falsch, naja - dann lieber so lassen!

10mg/l MgSO4x7H2O ist ausreichend für eine Woche?

Grüße

Jürgen
Grüße,

Jürgen
Benutzeravatar
flipmode
Beiträge: 146
Registriert: 29 Jul 2011 12:11
Wohnort: Schöllnach
Bewertungen: 8 (100%)
Beitragvon java97 » 29 Nov 2011 21:35
Hallo Jürgen,

Mein Aquarium hat einen gemäßigten Fisch- und Garnelenbesatz.
Das Magnesium düngst Du einmalig auf die gesamte Wassermenge und dann jeweils beim Wasserwechsel (egal, ob dieser wöchentlich oder monatlich stattfindet) nur auf´s Wechselwasser. Einen Magnesiumverbrauch konnte ich mit dem Mg-Test von A. Gabriel + Fotometer nicht feststellen, es kommt über den Volldünger ja auch immer etwas ins Wasser, aber ein gewisser Mg-Gehalt (mind. 5-10 mg/l) im Wasser und ein Ca/Mg- Verhältnis von ca. 2:1 bis 4:1 macht sich bei den Pflanzen positiv bemerkbar.
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon flipmode » 29 Nov 2011 21:55
Hallo Volker,

interessant - man liest selten von solch großen Intervallen, das ist natürlich Sparsam!
Ich habe nun 24g Bittersalz aufgelöst und in das Becken gegeben. Ich warte diese Woche mal ab und beobachte.
Für heute zumindest sind wieder mehr Algen im Moos als am Sonntag. Mit etwas Glück sind meine bestellen Pflanzen bis zum Wochenende hier, wenigsten etwas Konkurrenz zu den vielen Algen, meine Amanos und Oto´s scheint es nicht besonders zu schmecken.

Grüße

Jürgen
Grüße,

Jürgen
Benutzeravatar
flipmode
Beiträge: 146
Registriert: 29 Jul 2011 12:11
Wohnort: Schöllnach
Bewertungen: 8 (100%)
Beitragvon *AquaOlli* » 29 Nov 2011 22:25
Hi Jürgen,

welches Ca/Mg Verhältnis haste denn jetzt eingestellt?
Berichte mal ob es geklappt hat. Wollte schon immer mal das umgekerte Verhältnis ausprobieren, doch irgendwie bin ich noch nicht dazu gekommen.
Bis dahin
Olli
:pflanze:
Benutzeravatar
*AquaOlli*
Beiträge: 439
Registriert: 28 Apr 2011 23:28
Wohnort: Löhne
Bewertungen: 2 (100%)
Beitragvon flipmode » 29 Nov 2011 22:46
Hallo Olli,

ich kratze gerade so an 3:1 an...!
Natürlich werde ich weiter Berichten und auch Bilder einstellen.

Grüße

Jürgen
Grüße,

Jürgen
Benutzeravatar
flipmode
Beiträge: 146
Registriert: 29 Jul 2011 12:11
Wohnort: Schöllnach
Bewertungen: 8 (100%)
Beitragvon flipmode » 30 Nov 2011 15:26
Hallo,

ich hatte gestern 24g Bittersalz hinzugegeben ( vorher in Aquarienwasser aufgelöst ).
Nun hat sich eine leichte Kahmhaut gebildet - und Schaumbildung an den Ecken.
Das Ausströmerrohr wurde nicht verändert und ist seit Inbetriebnahme des Beckens so eingestellt das sich die Wasseroberfläche leicht bewegt.

Ist die Bildung der Kahmhaut in zusammenhang mit dem Dünger/Bittersalz zu bringen oder habe ich in meinem Becken ein anderes Problem?


Grüße

Jürgen
Grüße,

Jürgen
Benutzeravatar
flipmode
Beiträge: 146
Registriert: 29 Jul 2011 12:11
Wohnort: Schöllnach
Bewertungen: 8 (100%)
Beitragvon java97 » 30 Nov 2011 17:21
Hi Jürgen,

Mir ist nicht bekannt, das Mg zur Bildung einer Kahmhaut führen kann.
Hast Du vor der Zugabe einen üppigen WW gemacht um die Nährstoffüberschüsse erstmal auszutragen?
Falls nicht, denke ich das eben dieser Überschuss die Ursache ein könnte.
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon flipmode » 30 Nov 2011 18:34
Hallo Volker,

90% WW wurde durchgeführt! Evtl. ist durch die üppige Düngung noch immer eine große Menge davon im Becken.
Was mich auch noch interessieren würde, ob ich meinen Filter evtl. etwas "erleichtern" soll - ich habe dort ziemlich viel Filtermaterial eingebracht...

Grüße

Jürgen
Grüße,

Jürgen
Benutzeravatar
flipmode
Beiträge: 146
Registriert: 29 Jul 2011 12:11
Wohnort: Schöllnach
Bewertungen: 8 (100%)
Beitragvon java97 » 30 Nov 2011 19:18
Hi Philip,
flipmode hat geschrieben:Was mich auch noch interessieren würde, ob ich meinen Filter evtl. etwas "erleichtern" soll - ich habe dort ziemlich viel Filtermaterial eingebracht...


Worum handelt es sich denn dabei? Was für einen Filter betreibst Du?
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon flipmode » 30 Nov 2011 19:28
Hi Volker :D

JUWEL Innenfilter Bioflow 6.0! Ich hatte ganz vergessen das dort Nitrax-Schwämme drin sind welche Nitrat binden, sowie CIRAX Granulat - welches ich vorerst mal entfernt habe.

Grüße

Jürgen
Grüße,

Jürgen
Benutzeravatar
flipmode
Beiträge: 146
Registriert: 29 Jul 2011 12:11
Wohnort: Schöllnach
Bewertungen: 8 (100%)
61 Beiträge • Seite 2 von 5
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Estimative Index mit Easy-Life Reihe
von Motya » 29 Jan 2018 22:59
0 187 von Motya Neuester Beitrag
29 Jan 2018 22:59
sehr schlechter Wuchs, trotz Estimative Index
Dateianhang von ralph15 » 25 Feb 2012 19:34
34 2892 von ralph15 Neuester Beitrag
18 Nov 2013 20:32
Fadenalgen seit eh und je...
von Heisenberg » 31 Mär 2013 22:24
12 1293 von Heisenberg Neuester Beitrag
15 Apr 2013 11:57
grün-/fadenalgen - schlechter pflanzenwuchs
von daniel_89 » 23 Aug 2011 21:38
3 894 von Arami Gurami Neuester Beitrag
25 Aug 2011 18:53
Grün- bzw. Fadenalgen halten sich hartnäckig im Becken
Dateianhang von Natural » 03 Jun 2015 19:54
22 1432 von Natural Neuester Beitrag
16 Jul 2015 20:04

Wer ist online?

Mitglieder in diesem Forum: Kippendreher und 3 Gäste