Post Reply
2 posts • Page 1 of 1
Postby Thumper » 09 Aug 2017 17:02

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Auftreten von Fadenalgen trotz "gleicher" Nährstoffwerte, Licht, Co2, Wasserwechsel.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Nach der Umstellung von Leitungswasser auf VE Wasser (+SaltyShrimp Aquarium Mineral LW300 GH6, KH3) treten in beiden Becken Fadenalgen auf.

Der Co2 Gehalt blieb der gleiche, die Nährstoffwerte auch, allerdings veränderte sich die zugegebene Menge aufgrund des Unterschieds Leitungswasser <-> Vollentsalztes Wasser


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 7 und 9 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 80x35x45 120 Liter und 30x30x30 30 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Sand im 120L und Soil im 30L

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Drachensteine, Moorkienwurzeln

Beleuchtung:

Beleuchtungsdauer:* 10 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

LED, 40-50 Lumen/Liter

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

JBL 701 bzw 401


Mit welchen Filtermaterialien ist der Filter bestückt?* jeweils grobe Filtermatte

Die Durchflussmenge des Filters in Liter/Stunde?* maximal

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): InlineDiffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: n/a

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja, Aquasabi Hangon

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aqua Rebell 20mg/L

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] n/a

Wasserwerte im Aquarium:

gemessen am:* 9.8.2017

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest M&N


pH-Wert: 6.2-6.6

KH-Wert: 1-3

GH-Wert: 6

Fe-Wert (Eisen): 0.1

NO3-Wert (Nitrat): 25

PO4-Wert (Phosphat): 0.8

K-Wert (Kalium): 9

Mg-Wert (Magnesium): 11

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Je 120 Liter in ml

Tag Aqua Rebell Advanced GH Boost N - Aqua Rebell Makro Basic Phosphat - Aqua Rebell Makro Basic Kalium - Aqua Rebell Mikro Basic Eisenvolldünger
Dienstag 5 - 0 - 0 - 0
Donnerstag 5 - 0 - 0 - 0
Sonntag 10 - 12 - 8 - 4


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 50% jeden Sonntag

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: nur VE

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: LW300 ??S mit SaltyShrimp Aquarium Mineral bzw. BeeSalt

Pflanzenliste:

120L
Alternanthera reineckii 'Rosanervig'
Cryptocoryne × willisii "nevillii"
Alternanthera reineckii 'Mini'
Cryptocoryne × willisii "Pigmea"
Anubias barteri var. barteri
Anubias barteri 'Round Leaf'
Lagenandra meeboldii "Rot" ("Red")
Fissidens fontanus
Bucephalandra sp. "Kedagang"
Bucephalandra sp. "Pancur Aji"
Anubias barteri var. nana
Cryptocoryne crispatula var. balansae
Pogostemon erectus
Lindernia rotundifolia
Sagittaria subulata
Eriocaulon sp. "Goiás"
Eleocharis vivipara
Rotala sp. "H'Ra" ("Gia Lai")
Rotala rotundifolia 'Ceylon'

und

30L
Micranthemum sp. "Montecarlo-3"
Bucephalandra pygmaea "Kapit"
Eleocharis acicularis
Blyxa japonica var. japonica
Anubias barteri var. nana 'Petite' ('Bonsai')
Bucephalandra pygmaea "Bukit Kelam / Sintang"
Bucephalandra sp. "Sekadau 1"
Eriocaulon sp. "Goiás"
Anubias barteri var. nana
Rotala sp. "H'Ra" ("Gia Lai")
Fissidens fontanus


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 60 & 100%

Besatz:

30L nur Caridina Logemanni Blue Bolt
120L Neocaridina davidii Blue Dream, Gouramis, Neons, L144, Corydoras


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 0

Leitungswasser GH-Wert:* 0

Leitungswasser Ca-Wert (Calcium):* 0

Leitungswasser Mg-Wert (Magnesium):* 0

Leitungswasser K-Wert (Kalium):* 0

Leitungswasser NO3-Wert (Nitrat):* 0

Weitere Informationen und Bilder:


30 Liter - Hier treten die Algen eigentlich nur am Filterausgang auf, ein wenig an anderen Stellen des Fissidens, vermutlich aber nur abgebrochene Haare
35294

120 Liter - Hier tritt die Alge an verschiedenen Stellen auf und bildet kleine Knäule.
35295


Das Problem besteht seit 1-2 Wochen nach der Umstellung auf VE-Wasser. Die Nährstoffwerte sind gleich geblieben, ebenso die Stoßdüngung am WE und der 50% WW.
Folgende Werte werden aufgedüngt am WE:
NitratPhosphatKaliumEisenLeitwertCa:Mg
25 mg/L1 mg/L9 mg/L0.1 mg/L300 µS33:11 mg/L



Momentan bin ich recht Ratlos, woran der "plötzliche" Ausbruch liegt. Ideen bzw. Diskussionen würden sicherlich helfen.
Grüße,
Bene


Aktuelle Projekte: 80x40x40 Offshore & 35x35x35 Fjell
Permanenter Pflanzenverkauf: Hier zu finden

Suche: ...
User avatar
Thumper
Posts: 2718
Joined: 15 Jan 2017 13:41
Location: zwischen Köln & Bonn
Feedback: 42 (100%)
Postby Thumper » 13 Aug 2017 16:43
Moin,

Inzwischen hat sich die Ausbreitung etwas gebessert, allerdings treten die Algen immer noch auf.
Was mich wundert, es sind nur am Fissidens Fontanus (vor einem Monat im Forum gekauft) und an der Rotala (vor einem Monat bei aquasabi als Invitro gekauft) die Algen. Alle anderen Pflanzen sind frei bzw. Wenn dann nur minimalste Fäden, die aber auch beim absammeln dort hin gelangt sein können.
Grüße,
Bene


Aktuelle Projekte: 80x40x40 Offshore & 35x35x35 Fjell
Permanenter Pflanzenverkauf: Hier zu finden

Suche: ...
User avatar
Thumper
Posts: 2718
Joined: 15 Jan 2017 13:41
Location: zwischen Köln & Bonn
Feedback: 42 (100%)
2 posts • Page 1 of 1
Related topics Replies Views Last post
Algenproblem nach Umstieg auf Aquascape
Attachment(s) by Sven K. » 09 Jul 2013 02:28
14 944 by Sven K. View the latest post
31 Jul 2013 22:31
Wasserwerte und Mangelerscheinungen nach Umstieg auf Soil
by TRixxY » 14 Nov 2013 18:59
0 347 by TRixxY View the latest post
14 Nov 2013 18:59
Starkes Algenproblem nach Umstieg von 120L auf 180L Aquarium
Attachment(s) by Machiavelli » 06 Apr 2016 19:05
60 3266 by Machiavelli View the latest post
01 May 2017 12:17
Wasser riecht nach Chlor?!
by scapers phil » 17 Mar 2018 14:13
25 1797 by scapers phil View the latest post
27 Mar 2018 04:59
Trübes Wasser ein Tag nach Neueinrichtung des Aquariums
Attachment(s) by Gellot » 09 Oct 2019 19:32
3 360 by Saibot View the latest post
11 Oct 2019 20:33

Who is online

Users browsing this forum: No registered users and 2 guests