Post Reply
20 posts • Page 1 of 2
Postby Tom52 » 05 Sep 2018 15:25

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Nachhaltig frische Fadenalgen trotz täglichem Absammeln, ca 25mg/l CO2, ca 20mg/l NO3 und gelegentlicher Easy Carbo Behandlung durch Einnebeln

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 5 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 80x40x40

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Sand

Sonstige Einrichtung [Wurzeln, Steine, etc.]* wenige Steine, ein Stock mit Moos

Beleuchtung:

Beleuchtungsdauer:* 8h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

3 LED Leuchtbalken mit je ca 2000 Lumen

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim ecco pro


Mit welchen Filtermaterialien ist der Filter bestückt?* nur Filterwatte

Die Durchflussmenge des Filters in Liter/Stunde?* 600l

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): UP Aqua Inline Atomizer

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] ja

Welche Farbe hat der Dauertest? hellgrün

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Regelheizer, Skimmer

Wasserwerte im Aquarium:

gemessen am:* 5.9.18

Temperatur in °C:* 23

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pchen


pH-Wert: 7,0

KH-Wert: 10

GH-Wert: 10

Fe-Wert (Eisen): 0,02

NO3-Wert (Nitrat): 20

PO4-Wert (Phosphat): 0,1

K-Wert (Kalium): 10

Mg-Wert (Magnesium): 20

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

täglich 0,5ml Flowgrow und Urea welches den Nitratverbrauch von ca 4mg/l ausgleicht


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 50% wöchentlich

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Wird aufged??ngt auf 20 N, 1 K, 0,5 P, 20 Mg, 40 Ca

Pflanzenliste:

Montecarlo, tripartitia, quadrifolius, rotala, moose, hemianthus glomeratus, polysperma

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80%

Besatz:

Red Fire Garnelen

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 8

Leitungswasser GH-Wert:* 8

Leitungswasser Ca-Wert (Calcium):* 40

Leitungswasser Mg-Wert (Magnesium):* 10

Leitungswasser K-Wert (Kalium):* 1

Leitungswasser NO3-Wert (Nitrat):* 5

Weitere Informationen und Bilder:


Hallo zusammen!

Leider bekomme ich täglich frische Faden- und Büschelalgen trotz guter Wasserwerte.

Nitrat wird aufgedüngt auf 20mg/l beim Wasserwechsel und täglich mit Urea etwa 4mg/l nachgedüngt was in etwa dem Verbrauch entspricht den ich ermittelt habe. Phosphat dünge ich 1x die Woche 0,5mg/l. CO2 bewegt sich zwischen 25-30mg/l.

Ich dünge überhaupt kein Kalium da sich das in meinem Becken akkummuliert. Das Wechselwasser enthält fast kein Kalium und über die Woche kommt auch nur durch den Eisendünger etwas ins Becken und trotzdem messe ich vor dem Wasserwechsel Werte zwischen 10-12 und das seit Monaten.

In der Vergangenheit hatte ich ein ähnliches Setup algenfrei betrieben wo ich jedoch Erde unterm Sand hatte, die Pflanzen dadurch besser wuchsen und ich 'nur' nach der Tropica Empfehlung gedüngt habe (wöchentlich 7mg/l N, 1mg/l K, 0,4mg/l P auf jeden Tag verteilt zugegeben) und Wasserwechsel ohne Aufdüngung durchgeführt habe.

Ich weiß leider nicht welche Informationen noch wichtig sind, aber ich reiche natürlich gerne alles nach!

Vielen Dank schon mal fürs Lesen.

Gruß Tom


37889

37888

37887

37886

37885
Tom52
Posts: 19
Joined: 15 Mar 2018 00:50
Feedback: 0 (0%)
Postby Kejoro » 05 Sep 2018 18:09
Hey Tom,

sieht soweit doch gar nicht schlecht aus.
Hast du dich beim Einrichten an Niks Setup orientiert? Sieht mehr sehr verdächtig aus :D

Was du noch machen kannst:

PO4 aussetzen, bis ein offensichtlicher Mangel an den Pflanzen eintritt. 0,5mg/l die Woche sind mMn zu viel. Wenn die Algen mal weg sind, kannst du da auch wieder regelmäßiger etwas zugeben. Bis es so weit ist, würde ich es knapp halten. Das kann Wochen bis Monate dauern, bis sich die Depots gelöst haben.

Licht in der Dauer reduzieren. Ich vermute mal, dass es kaum 4h dauert, bis die Kiste das Perlen anfängt? Das wäre der Zeitpunkt, wo weiteres Pflanzenwachstum nichts mehr bringt :D Da könnte man auch eine Mittagspause einlegen, das bringt den Photosyntheseapparat wieder in Schwung. Ich würde die Dauer einfach auf 4-6h pro Tag begrenzen, so lange es Probleme (Algen) gibt.

Volldünger auffahren. Mindestens die empfohlene Menge. Du sagst, du düngst mit Flowgrow. Meinst du den Mikro Spezial? Da kannst du locker 1-2ml/Tag zugeben. Auf Dauer würde ich bei der Beleuchtungsstärke und KH auf einen stark chelatierten wechseln. Das Wechselwasser auch im Volldünger auf Zielniveau bringen 10-14ml/100l.

Hat dein Becken eine Kahmhaut (Skimmer)?
Filterwatte kann beim nächsten Wechsel auch draßen bleiben :lol: Dein Pflanzenbecken braucht überhaupt kein Filtermaterial. Trüb darf es ohne nämlich auch nicht werden. Die Filterwatte nimmt dir also die Möglichkeit, gewisse Probleme zu erkennen.

Hast du mal den Kaliumwert im Leitungswasser getestet? Von wo sollte das Kalium denn kommen? Was im Volldünger ist, kannst du vernachlässigen :D Düng das Wechselwasser auf 10-15mg/l an K auf. Da akkumuliert nichts, das wird ein Messfehler sein. Das ist mir auch schon passiert ^^ Die Tröpfchen habe ich dann etwas länger gemischt und geschüttelt bevor ich das Pulver zugab und dann hat es mit dem JBL-Test ganz gut geklappt.

Schöne und vor allem optimistische Grüße
Kevin
User avatar
Kejoro
Posts: 470
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby unbekannt1984 » 06 Sep 2018 07:36
Hallo Tom,

bei deinem Becken passt der Nährstoff-Verbrauch absolut nicht zusammen: Kalium wird gar nicht bis kaum verbraucht, Nitrat so etwa das maximale was der Estimative Index vorsieht. Es sieht für mich eher nach Denitrifizierung aus, sprich der Stickstoff landet nicht bei den Pflanzen.

Wenn ich solche grünen Fäden bekomme, dann habe ich zu viel Nitrat im Wasser, hier sollte man die Urea-Düngung zurückfahren und den Nitrat-Gehalt etwas niedriger ansetzen.

Schöne Wäscheklammern (erstes Foto) hast du, aber warum ständerst du damit die Lampen auf? War es zu viel Licht für deine Begriffe?
Sieh dir bitte noch einmal die Fotos an: Auf dem letztem Foto erkennt man so im Hintergrund noch den Skimmer, im Vordergrund sieht es aber nach einer Stängelpflanze mit langen Abständen zwischen den Blättern aus - dem Pflänzchen fehlt wohl ein wenig Licht (nicht unbedingt Dauer sondern Helligkeit).
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2053
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby Tom52 » 12 Sep 2018 23:29
Hallo und vielen Dank für eure Antworten!

Habe eure Vorschläge umgesetzt und nach einer Woche war wieder die gleiche Menge Fadenalgen gewachsen, aber ich mach einfach mal weiter so.

Habe mir den Mikro Basic Eisen besorgt und beim gestrigen Wasserwechsel (50%) vorher Werte gemessen und das gesamte Wasser auf Zielwerte gebracht: N 20, P 0, K 13, FE 0,5, CA ~60, Mg 20

Laut einem Verkäufer in meiner Nähe sollte ich Urea nicht zum Aufdüngen verwenden, sondern lediglich nur um den täglichen Verbrauch auszugleichen. Daher habe ich nun mit KNO3 aufgedüngt.

Da das Licht nur 5h läuft, mit Mittagspause, dünge ich täglich nur den geschätzen Nitratverbrauch (1mg/l mit Urea) auf und Eisen mit dem Mikro Speziel Flowgrow 1ml.

Habe seitdem das Becken läuft einen Mg Wert von 20-25 und trotzdem viele weiße Blätter, daher nun der hohe Eisenwert.

Den Skimmer nutze ich 24h da so die Oberfläche sauber bleibt und ich mir einbilde, dass so eine bessere Umwälzung im Becken stattfindet. Vorne nach rechts, hinten wieder nach links. Ob ich ohne Skimmer eine Kahmhaut hätte weiß ich nicht.

Was Kalium betrifft hatte ich vorm WW einen viel geringeren Wert gemessen, daher gebe ich da erst mal nicht mehr so viel drauf. Ich hatte einen Wert von 6 gemessen und das Wechselwasser auf 20 mg/l aufgedüngt, wodurch ein Wert von 13 rauskommen sollte :-)

Ich hatte das Licht auf den Klammern, weil sich dadurch weniger Algen bildeten. Nun hab ich es aber wieder aufs Glas runter gesetzt, da ich die Ursache meines Problems beheben will und es mMn eh nicht 'zu viel' Licht ist für dieses Becken/Bepflanzung.

Das Pflänzchen im Vordergrund wurde frisch getrimmt auf dem Foto und sieht mittlerweile schon wieder etwas buschiger aus, aber ich finde auch dass der Blätterabstand auf einen Lichtmangel hindeutet, was mich schon etwas wundert bei 50 lm/l...

Melde mich spätestens in einer Woche wieder mit Updates,

Gruß Tom
Tom52
Posts: 19
Joined: 15 Mar 2018 00:50
Feedback: 0 (0%)
Postby unbekannt1984 » 13 Sep 2018 12:44
Hallo Tom,

Tom52 wrote:Laut einem Verkäufer in meiner Nähe sollte ich Urea nicht zum Aufdüngen verwenden, sondern lediglich nur um den täglichen Verbrauch auszugleichen. Daher habe ich nun mit KNO3 aufgedüngt.

ähh, du hast dein Wechselwasser (bisher) mit Urea auf ein Nitratäquivalent von 20mg/l gebracht? Ok, das könnte Probleme geben...

Was Kalium betrifft hatte ich vorm WW ... einen Wert von 6 gemessen und das Wechselwasser auf 20 mg/l aufgedüngt, wodurch ein Wert von 13 rauskommen sollte :-)

Ja, bei Kalium und Nitrat muss man mal ein wenig schauen, für Kalium gibt es da verschiedene Empfehlung mit Bandbreite 5 bis 30 mg/l, manche Pflanzen zicken aber bei über 10mg/l herum, das Verhältnis von K:Mg:Ca sollte irgendwo im Rahmen bleiben (0,5:1:2..4), wobei Magnesium auch nicht weniger als 10mg/l sein sollte.
Deswegen würde ich ruhig etwas mit Kalium und Nitrat herunter gehen, meine Erfahrung sind vor allem bei zu viel Nitrat gibt es Fadenalgen.

Da das Licht nur 5h läuft, mit Mittagspause, dünge ich täglich nur den geschätzen Nitratverbrauch (1mg/l mit Urea) auf und Eisen mit dem Mikro Speziel Flowgrow 1ml.

Bei 5h Beleuchtungszeit würde ich keine Mittagspause machen - ich würde sowieso nicht die Beleuchtungszeit so weit reduzieren.
Etwa 2mg/l Nitratäquivalent (also 1mg/l Urea) dürfte eher passen.

Den Skimmer nutze ich 24h da so die Oberfläche sauber bleibt und ich mir einbilde, dass so eine bessere Umwälzung im Becken stattfindet.

Ja, sicher verstärkt der die Strömung, aber der Filter wälzt das Wasservolumen auch schon ca. 4 mal pro Stunde um, als zu wenig würde ich das nicht bezeichnen.

Das Pflänzchen im Vordergrund wurde frisch getrimmt auf dem Foto und sieht mittlerweile schon wieder etwas buschiger aus, aber ich finde auch dass der Blätterabstand auf einen Lichtmangel hindeutet, was mich schon etwas wundert bei 50 lm/l...

Gut, von der Größe Lumen pro Liter halten ein paar Leute hier nicht so viel... Schauen wir uns das mal mit Lux an der Wasseroberfläche an:
"ca. 3x2000lm"/(0,8m x 0,4m) = ca. 18.750lx
Das ist jetzt auch nicht so wenig, aber Richtung 20 bis 30klx dürfte es auch gehen.
Bitte versteh mich nicht falsch, du brauchst nicht noch mehr Licht.

EDIT:
@Kevin: Du stellst die richtigen Fragen:
Kejoro wrote:Hast du mal den Kaliumwert im Leitungswasser getestet? Von wo sollte das Kalium denn kommen?

False-Positive, da hatten wir ganz aktuell einen Thread, wo es hieß der Kalium-Test würde auf Ammonium reagieren: Calciumnitrat Tetrahydrat und Kalium.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2053
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby Tom52 » 16 Sep 2018 00:20
Hallo!

Ich hatte ja vor drei Tagen Kalium auf 13 mg/l aufgedüngt und wollte es eine Woche lang nicht nachdüngen. Hab ich auch nicht getan, doch nachdem weiterhin viele büschelige grüne Haaralgen gewachsen sind, habe ich doch nochmal Kalium nachgemessen - und der Werte liegt wieder bei 15-16 laut JBL Tröpchentest.

Nitrat hatte ich bereits komplett durch KNO3 auf Zielwerte gebracht, d.h. es kam auch kein weiteres Urea/Ammonium mehr ins Becken, was den Test hätte vielleicht verfälschen können. Ich ergänze morgen noch ein paar Bilder.

Kann sich jemand einen Reim darauf machen?

Nitrat habe ich von 20 mg/l auch nicht mehr nachgedüngt. Lediglich 1ml MB Flowgrow täglich.

Gruß, Tom
Tom52
Posts: 19
Joined: 15 Mar 2018 00:50
Feedback: 0 (0%)
Postby Tom52 » 16 Sep 2018 02:53
hab mich um eine 5er Messlinie vertan... Kalium Test zeigt einen Wert von ca 21 mg/l....
Tom52
Posts: 19
Joined: 15 Mar 2018 00:50
Feedback: 0 (0%)
Postby Kejoro » 16 Sep 2018 12:30
Hey Tom,

jetzt muss ich mal genauer nachfragem mit welchem Dünger du welchen Wert einstellst/erzielst.

Weil den Nitratwert über KNO3 einzustellen, ist nicht zu empfehlen. Da kommt NO3:K grob im Verhältnis von 2:1 mit. Pflanzen verbrauchen das in einem Verhältnis, das mehr auf der Nitratseite steht. Den genauen Wert kenne ich nicht, aber 5:1 würde ich mal grob schätzen.

Wenn du schon KNO3 da hast, dann dünge dein Wechselwasser mit KNO3 auf einen K-Wert von 10 mg/l auf. Den Rest an Stickstoff mit Calcium-/Magnesiumnitrat oder mit dem (neuerdings verpönten) Urea.

Phosphat immernoch weglassen.

Volldünger (Basic Eisen): 12ml/100l

Täglich fortfahren mit:
- Nitrat aus Urea : 2-4mg/l (was du eben ermittelt hast)
- Volldünger (hier der Flowgrow Spezial) nach Anleitung 2ml/100l .

Wenn du eine sichere Ausgangslage haben willst, führst du 2 x 90% WW durch mit 2h Pause dazwischen.
Dann initial aufdüngen und den Plan von oben durchführen.

Es kann nicht mehr Kalium rein kommen, als dass du zugibst :D Die gute Nitratnuckelfähigkeit deines Pflanzenkonglomerats müss sich auch im Kaliumverbrauch niederschlagen.

Btw hab ich auch mit Urea auf Stoß gedüngt. 30mg/l Nitratäquivalent. Empfehlen würde ich es nicht, weil ich die Wirkung auf Tiere in anderen Aquarien nicht abschätzen kann. Bei mir ging es ohne Probleme auch mit Besatz und Nichtfilterung (nur Strömung). Und das sind Erfarungswerte, keine theoretischen Überlegungen.
Es funktioniert, aber man sollte sich an sowas (bei Fischbesatz) rantasten.

Grüße
Kevin
User avatar
Kejoro
Posts: 470
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby Tom52 » 16 Sep 2018 14:46
Hallo Kevin,

danke für deine Antwort!

Hab gerade 90% gewechselt und mache es gleich nochmal. Dabei natürlich so viel grünes Zeug abgesammelt wie möglich.

Hier meine Düngung nach den Wasserwechseln:

37931

NO3 Im Leitungswasser ist auch nachgemessen und der Test gibt genau den Werte der Wasserwerke wieder (7,3).

Gruß, Tom
Tom52
Posts: 19
Joined: 15 Mar 2018 00:50
Feedback: 0 (0%)
Postby Kejoro » 16 Sep 2018 15:15
Hey Tom,

ich hoffe, du das das Wechselwasser noch nicht aufgedüngt :D Wäre schade, das dem Abfluss zuzuführen.

Die Düngung passt. Auf Kaliumsulfat könntest du verzichten, indem du den K vollständig über KNO3 einstellst. Das bisschen mehr an Nitrat :kaffee1: Ist aber nichts, was du ändern musst. Ich mag's hald übersichtlich.

Beim täglichen Betrieb eben mit Urea arbeiten und nicht mit KNO3.

Nach dem Wasserwechsel kannst du Nitrat und Kalium mal messen und selber sehen, wie weit du vom soll weg bist. Da vertraue ich allerdings mehr den Rechnungen, als den Tests :pfeifen:
Kalium gibst du über die Woche nicht mehr hinzu. Siehtst du dann eine Steigerung, wird der Test hin sein, oder ein Bedienfehler liegt vor. So konnten meine Pflanzen auch bei einem gemessenen K-Wert von 10 mg/l schöne Mangelsymptome bekommen :D
Bezüglich des Ammonium-induzierten Messfehlers: Wie viel Ammonium muss enthalten sein, damit mehrere mg/l an K angezeigt werden? Wenn das eine 1:1 Sache ist, können wir Urea bei der Betrachtung getrost vergessen, das wird zu schnell abgebaut. Habe allerdings gerade keine Zeit, mir das näher anzuschauen.

Brauch den Flowgrow Spezial bei der Tagesdüngung auf, dann kannst du ohne Weiteres auf einen stark chelatierten Wechseln. Das macht die Handhabung einfacher. Ich finde auch das Verhältnis von Fe:Mn mit 27:1 etwas ungünstig. Im Aquarium gilt immer die Summenbetrachtung. Alles was man zuführt, ist erstmal drin. Fällt es aus, ist es im Boden/Filter. Ich würde so einen Dünger nur in wirklich saurem Wasser einsetzen oder wenn das Licht dermaßen bruzelt, dass ein normaler Volldünger die Nährstoffe nichtmehr bereitstellen kann. Wobei das eher an der Pflanze liegt. Die mag mehr Nährstoffe, kommt aber nicht dran ^^
Das ist jetzt nichts, was wir hier diskutieren müssen. Da wollte ich nur mal meine Gedanken zeigen. Muss jeder für sich dann selbst entscheiden :)

Dann behalte das Schema mal für ein paar Wochen durch, bis die PO4-Depots aufgebraucht sind. Erst dann, hast du eine transparente Kiste.

Du lieferst übrigens super Anworten, da hilft man gerne :thumbs:

Viel Erfolg
Kevin
User avatar
Kejoro
Posts: 470
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby Tom52 » 16 Sep 2018 17:08
Hey Kevin,

Das erste Wechselwasser war ungedüngt :lol:

Bin nun fertig mit allem und habe nach ca 30min mal gemessen...

N sollte 15 sein, ist aber nur 8, K sollte 10 sein, ist aber 15 :keule:

Wie gesagt gebe ich jetzt mal nicht zu viel auf die Tröpchentests und mache weiter nach Plan.

Danke nochmal!

Gruß Tom
Tom52
Posts: 19
Joined: 15 Mar 2018 00:50
Feedback: 0 (0%)
Postby Tom52 » 16 Sep 2018 23:32
Bin auf der Suche wie diese Werte zustande kommen, da manche Messergebnisse stimmen und manche völlig woanders liegen...

Leitungswasser getestet ob hier schon Kalium drin ist:

Laut Werke Kalium <1 mg/l. Test bestätigt das.

KNO3 getestet, ob damit irgendwas nicht stimmt:

0,25g KNO3 in 10l Leitungswasser: NO3 ~7 mg/l (Leitungswasser-Wert!!) Kalium 18 mg/l!

Hab mich gefragt ob da überhaupt Nitrat drin ist und nochmal

0,7g KNO3 in 10l und es gab genau die 50 mg/l im Test wie es auch sein sollte... Aber woher das Kalium kommt? Keine Ahnung.


Eigentlich brauch ich nur ein laufendes Becken und keine genauen Messergebnisse, aber irgendwas stimmt überhaupt nicht...

Gruß Tom
Tom52
Posts: 19
Joined: 15 Mar 2018 00:50
Feedback: 0 (0%)
Postby Wuestenrose » 17 Sep 2018 06:34
Morgen…

Tom52 wrote:Aber woher das Kalium kommt?

KNO3 = Kaliumnitrat.

Grüße
Robert
生命太短暂无法在床上死去。
User avatar
Wuestenrose
Posts: 6452
Joined: 26 Jun 2009 10:46
Location: Im Herzen der Renaissance- und Fuggerstadt Augsburg
Feedback: 4 (100%)
Postby Tom52 » 17 Sep 2018 17:25
Hallo!

Gemeint war nicht woher DAS Kalium kommt, sondern woher das VIELE Kalium kommt :smile:

Trotzdem Danke. Habe eh nun einen neuen Test besorgt und die Messergebnisse gehen in die Richtung auf die ich das Wasser einstellte. Nun geb ich der Kiste mal etwas Zeit...

Gruß Tom

我每天都在做爱
Tom52
Posts: 19
Joined: 15 Mar 2018 00:50
Feedback: 0 (0%)
Postby Tom52 » 23 Sep 2018 14:59
Hallo zusammen!

Hab mit einem neuen Kaliumtest nochmal gemessen und so langsam hauen die Werte ganz gut hin.

Vor 4 Tagen auf N 15 P 0 K 10 Zielwerte gedüngt beim Wasserwechsel und täglich 2mg/l N durch Urea und 2ml/100l Volldünger hinterher und sonst kein weiteres Kalium.

Werte nun N 15. Verbrauch von 2mg/l passt also soweit. P weiterhin 0. K 7 also täglicher Verbrauch ~0,8mg/l.

Das sind ja alles plausible Werte bei 7h Lichtdauer, Algenzuwachs ist auch gut zurückgegangen, jedoch noch täglich neuer Aufwuchs erkennbar. Es sind keine Fäden mehr, sondern nur noch Büschel hauptsächlich in der Rotala von oben bis unten und im Perlenkraut, welches trotz Belagerung wieder ziemlich dicht zusammengewachsen ist. Einmal trimmen und keine Algen mehr und die Optik wäre da perfekt.

Des Weiteren habe ich festgestellt dass das Montecarlo deutlich größere Blätter entwickelt, die hygrophila deutlich dunklere, die Rotala sowohl dunkler (rötlicher) als auch eine viel schönere Blattform (nun breiter) entwickelt. Das ist ja eindeutig auf nun beseitigten Kaliummangel zurückzuführen. Die Hydrocotyle tripartita wächst weiterhin invasiv und die Nadelsimse ist leider weiterhin noch relativ weißlich und nicht sonderlich dicht.

Ich habe einen älteren Beitrag in einem anderen Forum von Anton Gabriel gefunden, der die gleichen Leitungswasserwerte hat wie ich:

"Und ein Erfahrungswert bei meinen Bedingungen: ständiger und durchgehender Kaliumwert deutlich über 5mg/l führte bei mir immer zu einer Grünalgeninvasion (so grüne Polster)."

Daher wollte ich euch nochmal um euer Feedback bitte, ob ich die Werte (vorallem Kalium) nochmal etwas reduzieren sollte, 1x auf Stoß oder täglich etc.

Danke fürs Lesen!

Gruß, Tom
Tom52
Posts: 19
Joined: 15 Mar 2018 00:50
Feedback: 0 (0%)
20 posts • Page 1 of 2
Related topics Replies Views Last post
Faden Algen
by Hakuna » 23 Oct 2012 08:15
0 591 by Hakuna View the latest post
23 Oct 2012 08:15
Faden- und Kieselalgen
by KeiJei » 04 Nov 2013 18:34
1 849 by DAU View the latest post
31 May 2014 08:54
Algen (Faden- und Pinselalgen)
Attachment(s) by Nylo » 10 Mar 2011 22:36
4 1464 by Nylo View the latest post
17 Mar 2011 22:08
Weiße Fäden an Pflanzen
by jonas92 » 02 Jul 2013 19:56
3 11475 by DAU View the latest post
04 Jul 2013 11:09
Braune Fäden an Schwarzwurzelfarn
Attachment(s) by zirre » 27 Jan 2014 22:09
2 645 by Ebs View the latest post
28 Jan 2014 18:28

Who is online

Users browsing this forum: No registered users and 2 guests