Antworten
37 Beiträge • Seite 1 von 3
Beitragvon PhilS » 11 Feb 2018 13:31

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

schlechter Wuchs
Algen (Fadenalgen+brauner Belag auf dem Christmas Moos)


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Anschaffung Chihiro A Plus
CO2 - Quantum (Vorher BIO Co2)


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 3 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 30x30x30 30Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Shirakura Soil

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Wurzeln, Steine, siehe Bilder

Beleuchtung:

Beleuchtungsdauer:* 12 h Beleuchtung + 2,5h Mittagspause

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Chihiro A Plus

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Bodenfilter in kombi mit Aqua El Circulator 500


Mit welchen Filtermaterialien ist der Filter bestückt?* .

Die Durchflussmenge des Filters in Liter/Stunde?* maximal, Drosslung durch Ausströmrohr

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 4-5

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle

Welche Farbe hat der Dauertest? dunkelgrün

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizer

Wasserwerte im Aquarium:

gemessen am:* 10.02.2018

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tröpfchentest von Sera


pH-Wert: 6,6

KH-Wert: 1-2

GH-Wert: 7

Fe-Wert (Eisen): 0,1

NO3-Wert (Nitrat): 10

PO4-Wert (Phosphat): 0,1

K-Wert (Kalium): 15

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Profito täglich 0,4ml
Nitro täglich 0,4ml
Fosfo täglich 0,2 ml


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1x Pro Woche mind 30% - 90%

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 100% dest. wasser

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: GH+ Mineral Salz von GT

Pflanzenliste:

Phoenixmoos, Korallenmoos, Flammenmoos, Cuba Perlkraut, Christmasmoos, Zwergnadelsimse + Unbekannte Hintergrundpflanze

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 40

Besatz:

15 Red Bee Garnelen + 2 Rennschnecken

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* -

Leitungswasser GH-Wert:* -

Leitungswasser Ca-Wert (Calcium):* -

Leitungswasser Mg-Wert (Magnesium):* -

Leitungswasser K-Wert (Kalium):* -

Leitungswasser NO3-Wert (Nitrat):* -

Leitungswasser PO4-Wert (Phosphat): -

Weitere Informationen und Bilder:


Während der Einlaufphase haben die Pflanzen nur so gewuchert, dann färbte sich das Kuba Perlkraut langsam gelb und wuchs kaum noch. Dann habe ich langsam zu düngen begonnen und die Beleuchtung umgestellt.
In den letzten Wochen hat sich das Flammenmoos und das Christmas Moos langsam von innen nach außen z.T. braun gefärbt.
War mit der Bio Co2 anlage subjektiv nicht zufrieden, deswegen hab ich mir vor ein paar Tagen eine ordentliche Druckgasflasche angeschafft, woraufhin ich das Co2 lt. Langzeittest von dunkelblau auf grün angehoben habe.
Wer hat Tipps für mich?
PhilS
Beiträge: 25
Registriert: 11 Feb 2018 13:08
Bewertungen: 0 (0%)
Beitragvon PhilS » 12 Feb 2018 16:01
Kann mir niemand helfen bezüglich der Braunfärbung/ Wachstumsstop?
PhilS
Beiträge: 25
Registriert: 11 Feb 2018 13:08
Bewertungen: 0 (0%)
Beitragvon eheimliger » 12 Feb 2018 16:13
Hallo Phil,
ich kann dir leider nicht helfen, da ich noch nie ein Becken so wie Du es aufgebaut hast, Bodenfilter und Soil, hatte.

Meine Gedanken gehen aber trotzdem in die Richtung das ich versuchen würde die Standardwerte einzustellen, also FE etwas runter auf die hälfte, NO3 mehr bis zum verdoppeln und den Rest so halten.
Desweiteren finde ich die Beleuchtungsdauer zu lang, 10h reichen und dann die Mittagspause auf 4h, dann hast Du fast die gleiche Zeit etwas von deinem Becken.
Die Beleuchtung kannst Du doch auch bestimmt noch etwas dimmen.
Ein Foto von dem Becken und den Problemstellen könnte auch noch helfen.
Gruß, Frank
eheimliger
Beiträge: 917
Registriert: 26 Nov 2015 19:35
Wohnort: Bonn
Bewertungen: 4 (100%)
Beitragvon PhilS » 12 Feb 2018 16:32
hier sind die Bilder.

Dateianhänge

PhilS
Beiträge: 25
Registriert: 11 Feb 2018 13:08
Bewertungen: 0 (0%)
Beitragvon eheimliger » 12 Feb 2018 16:47
Hallo Phil,
sieht doch nicht so schlecht aus und ich bleibe bei meinen Überlegungen von oben.
Gruß, Frank
eheimliger
Beiträge: 917
Registriert: 26 Nov 2015 19:35
Wohnort: Bonn
Bewertungen: 4 (100%)
Beitragvon Frank2 » 12 Feb 2018 17:36
Hallo Phil,

wieviel Lumen hast Du über dem Becken? Es schaut regelrecht verbrannt aus.

Ich hatte das Christmasmoos mal unter T8 bei 12 Lumen/Liter, es war die letzte aller Pflanzen, die bei Mängeln angezeigt hat.

Meine Gedanken gehen aber trotzdem in die Richtung das ich versuchen würde die Standardwerte einzustellen, also FE etwas runter auf die hälfte, NO3 mehr bis zum verdoppeln und den Rest so halten.
.


Welche Standardwerte? Was soll denn das für ein Standard sein? Er düngt täglich N03 und hat 10 mg/ l, das soll für Moos nicht ausreichen?
----

Mich würde der Mg-Gehalt interessieren. K = 15, zuviel i.v.zu Mg (vermutlich) und auch zu No3. Das heißt aber nicht zwangsläufig mehr und mehr von N03, sondern K mal auf einen vernünftigen Wert zb 5 bringen. Das reicht DICKE aus.
Also WENIGER.

Aber am meisten interessiert mich wieviel Lumen auf 30 Liter.

Gruß
Frank
Frank2
Beiträge: 1527
Registriert: 09 Jul 2014 06:10
Bewertungen: 0 (0%)
Beitragvon PhilS » 12 Feb 2018 19:38
nachdem ich die Chihiro A + 301 habe, würde ich laut meinen Berechnungen auf 148 Lumen pro Liter kommen?
- jedoch hab ich auch noch eine Abdeckscheibe zwischen Wasser und Lampe

-brauch ich ne neue Lampe oder reicht das Dimmen aus?
PhilS
Beiträge: 25
Registriert: 11 Feb 2018 13:08
Bewertungen: 0 (0%)
Beitragvon eheimliger » 12 Feb 2018 19:46
Hallo Frank,
wieviel Lumen hast Du über dem Becken? Es schaut regelrecht verbrannt aus.

Die vermutung mit dem zuviel an Licht hatte ich ja auch schon, aber in die mitte vom Moos kommt eigentlich weniger Licht an.
Und ich habe selber bei fissidens die Erfahrung gemacht das mehr NO3 in richtung 20mg das selbe braunwerden in der mitte beseitigt hat. Als Nebeneffekt ist mein Flame und Christmasmoos auch noch kräftiger am kommen, kann daher von mir aus nicht sagen das 10mg bei mir reicht. Ich habe definitiv bei meinen von mir gepflegten Moosen ein besseres, einwandfreies Aussehen bei 20mg, darunter nicht mehr.

Edit wegen zu langsam:
Phil, das ist natürlich sehr heftig, da musst du dimmen, evtl reicht das dann bei Dir ja schon und es wird besser.
Gruß, Frank
eheimliger
Beiträge: 917
Registriert: 26 Nov 2015 19:35
Wohnort: Bonn
Bewertungen: 4 (100%)
Beitragvon Frank2 » 12 Feb 2018 19:48
würde ich laut meinen Berechnungen auf 148 Lumen pro Liter kommen?


Hä? Das kann doch nicht sein, das wäre ja absurd.

Ich kenne Dein Licht nicht aber man kann doch normalerweise dimmen.

Sollte der Lumenwert stimmen halte ich das für absolut absurd und es macht mich dann sprachlos. Das kommt selten vor.

Gruß
Frank
Frank2
Beiträge: 1527
Registriert: 09 Jul 2014 06:10
Bewertungen: 0 (0%)
Beitragvon eheimliger » 12 Feb 2018 19:55
Ob man die angegebenen Werte glauben kann war ja hier auch schonmal das Thema, aber selbst bei vorsichtiger Rechnung sollte dimmen auf 50 % drin sein.
Gruß, Frank
eheimliger
Beiträge: 917
Registriert: 26 Nov 2015 19:35
Wohnort: Bonn
Bewertungen: 4 (100%)
Beitragvon PhilS » 12 Feb 2018 20:17
ja, habe jetzt sofot auf 50% leistung gedimmt.
wobei die braunfärbung beim Flammenmoos ja eher von unten, bzw. innen nach aussen kommt. So hats auch beim christmas angefangen.
was mir auch auffällt, das generell sehr viele Blasen im Becken sind.
denke gerade über einen neukauf nach? -Chihiro C Serie mit 1500 Lumen....
PhilS
Beiträge: 25
Registriert: 11 Feb 2018 13:08
Bewertungen: 0 (0%)
Beitragvon Frank2 » 13 Feb 2018 08:46
Na ja also ich würde jetzt erstmal mit 50% fahren. Es kann doch nicht sein dass Du für diese paar Liter die 3. Lampe benötigst. Für etwas Moos wohlgemerkt.

Ist die LED für besonders tiefe Becken konzipiert? Mir erschließt sich Sinn und Zweck nicht ansonsten. Mir sagt sie nichts, ich beschäftige mich mit dem Thema Null da ich nach wie vor T5 beleuchte und das auch so lange tun werde, bis auch mein letzter Ersatzbalken verreckt ist.

Gruß
Frank
Frank2
Beiträge: 1527
Registriert: 09 Jul 2014 06:10
Bewertungen: 0 (0%)
Beitragvon PhilS » 13 Feb 2018 11:19
alles klar, dann versuch ichs mal so.
Der Nitrat Verbrauch ist verdammt hoch, dünge wie gesagt täglich 0,4 ml auf die 30L Volumen. am nächsten Tag, wenn ich messe, hab ich wieder einen Nitrat-Wert von 0 laut Tröpfchen Test??
das HCC kommt auch nicht richtig auf Touren, wobei das Moos in den letzten Tagen viele schöne, grüne Triebe bekommt.
PhilS
Beiträge: 25
Registriert: 11 Feb 2018 13:08
Bewertungen: 0 (0%)
Beitragvon Frank2 » 13 Feb 2018 14:26
Hallo Phil

hab ich wieder einen Nitrat-Wert von 0 laut Tröpfchen Test??


das sollte nicht passieren. Ich dachte Du hast im Becken N03~ 10? Das ist ok, das solltest Du in etwa halten.

Gruß
Frank
Frank2
Beiträge: 1527
Registriert: 09 Jul 2014 06:10
Bewertungen: 0 (0%)
Beitragvon PhilS » 14 Feb 2018 16:07
Aktueller Status, viele frische grüne Triebe. Aber es wirkt so, wie wenn diese auch weiterhin von unten her braun werden. Beim Phönixmoos beginnts an den spitzen.

Dateianhänge

PhilS
Beiträge: 25
Registriert: 11 Feb 2018 13:08
Bewertungen: 0 (0%)
37 Beiträge • Seite 1 von 3
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Hemianthus callitrichoides "Cuba" wächst nicht wie es soll.
Dateianhang von NickHo » 05 Mär 2014 17:53
8 2039 von Frank-20011 Neuester Beitrag
12 Mär 2014 15:10
Kh liegt bei 0 was soll ich tun ?
Dateianhang von Sera95 » 22 Aug 2017 09:58
6 470 von Plantamaniac Neuester Beitrag
22 Aug 2017 13:46
Welchen Dünger soll ich nehmen ?
von Ernie » 23 Feb 2012 10:55
8 1049 von Ernie Neuester Beitrag
24 Feb 2012 19:29
Fadenalgen immer wieder! - Was soll ich tun?
von Lenni » 16 Sep 2016 15:43
1 427 von eheimliger Neuester Beitrag
16 Sep 2016 16:08
15L CUBE will nicht 100%
Dateianhang von X-treme » 03 Apr 2012 08:47
9 817 von X-treme Neuester Beitrag
19 Apr 2012 06:46

Wer ist online?

Mitglieder in diesem Forum: xcoaster und 2 Gäste