Post Reply
2 Beiträge • Seite 1 von 1
Beitragvon VanilleEis89 » 03 Dez 2015 15:53

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Pflanzen haben gelblich weiße Triebspitzen bzw. leicht rosanen Neutrieb

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* etwa 4 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 1000x500x600 300 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Sand, Körnung weiß ich nicht, relativ grob

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Steine, kleine Wurzel

Beleuchtung:

Beleuchtungsdauer:* 8h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2x 39W T5 mit Reflektoren
JBL Solar Ultra Color und JBL Solar Natur


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

JBL CristalProfi e901 greenline


Mit welchen Filtermaterialien ist der Filter bestückt?* grober & feiner Schaumstoff

Die Durchflussmenge des Filters in Liter/Stunde?* 900 l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Au??enreaktor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 120

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizstab

Wasserwerte im Aquarium:

gemessen am:* 02.12.2015

Temperatur in °C:* 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL tr??pchentest


pH-Wert: 7,5

KH-Wert: 4

GH-Wert: 8

Fe-Wert (Eisen): nicht messbar

NH4-Wert (Ammonium): 0,1

NO2-Wert (Nitrit): 0,1

NO3-Wert (Nitrat): 5

PO4-Wert (Phosphat): nicht messbar

K-Wert (Kalium): ?

Mg-Wert (Magnesium): ?

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

AR Basic NPK tägl 6 ml
AR Basic Eisenvolldünger tägl 4,5 ml


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1x wöchentlich ca 40%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Anubias barteri var. barteri
Ceratophyllum demersum
Cryptocoryne parva
Cryptocoryne wendtii ''grün''
Cryptocoryne wendtii ''braun''
Echinodorus grisebachii 'Bleherae'
Egeria densa
Hygrophila polysperma
Lemna minor
Limnophila sessiliflora
Ludwigia glandulosa
Micranthemum sp. "Montecarlo-3"
Microsorum pteropus
Vallisneria nana


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 50-60%

Besatz:

2 Skalare
4 Platys
9 Neonsalmler
2 Antennenwelse
30 Amano Garnelen


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 4,6

Leitungswasser GH-Wert:* 7,35

Leitungswasser Ca-Wert (Calcium):* 41,3

Leitungswasser Mg-Wert (Magnesium):* 6,8

Leitungswasser K-Wert (Kalium):* 3,6

Leitungswasser NO3-Wert (Nitrat):* 12,5

Leitungswasser PO4-Wert (Phosphat): 0,2

Weitere Informationen und Bilder:


Hi,

ich hab da mal wieder ein kleines Problem und bevor ich mir mein Aquarium mit meiner vorgestellten Lösung nur noch mehr versaue dachte ich mir Frage ich euch was ihr dazu meint :)

Alsoo seit etwa 1 Woche habe ich das Problem das meine Pflanzen wie ich schätze entweder einen Eisen- oder einen Magnesiummangel aufweisen.
Da mein Algenproblem (unter anderem Bartalgen) aber ebenfalls wieder zugenommen hat denke ich das es weniger Eisenmangel sondern ehr Magnesiummangel ist, da ich gelesen habe das zu wenig Mg die Fe-aufnahme blockieren kann, was für mich heißt das, dass Fe für die Algen verfügbar bleibt.

Der Eisendünger den ich verwende ist ja recht stark chelatiert, weshalb ich denke das der Fe Wert eigentlich messbar sein müsste, ist er aber nicht.
Daher wollte ich nun die Fe Düngung etwas anheben bis ich auch noch 3 Stunden nach der Düngung etwa 0,2 fe messen kann, denn derzeit sagen mir die Werte dann das ich kein fe im Wasser hab.
Gleichzeitig wollte ich den Mg Wert mit Bittersalz auf 12 anheben um das Ca Mg verhältnis auszugleichen, da das ja bei 4:1 bzw 3:1 liegen sollte.

Eine andere Erklärung was meinen Pflanzen fehlt hab ich nämlich nicht wirklich denn am Licht wird es definitiv nicht mehr liegen, da ich bereits gut umgestellt habe auf "weniger Lichtbedürftig".

Einzig die Ludwigia glandulosa hat bei mir devinitiv zu wenig Licht und bestand bis vor dem Mangelproblemen nur noch aus 2 vergrünten halb abgestorbenen Stängeln.
Seit die anderen Pflanzen aber ihre Probleme haben treibt die Ludwigia von unten neu aus und auch die Farbe hat sich von rosa über bronze richtung rot verändert.. :?

Naja aber das nehm ich mal freudig so hin, nur über die Mangelsymtome mach ich mir sorgen zumal der vermehrte Algenwachstum Hand in Hand mit denen aufgetreten ist.

Kann ich meinen plan den Fe Wert in den messbaren Bereich und den Mg Wert aufzudüngen bedenkenlos in die tat umsetzen oder explodieren mir dann nur wieder die Algen und ich bekomm nen wein krampf? das is nämlich der Hauptgrund waum ichs nicht einfach mache sondern lieber fragen wollte ob es auch an was anderem liegen kann.

Danke euch :)

Achja Bilder:

29500
gelblich-weiße Triebspitzen bei Limnophila sessiliflora

29499
rosa Neutrieb bei Ceratophyllum demersum (Die Wasserlinsen sehen auch nicht allzu toll aus finde ich)
darunter der ebenfalls leicht rosane Neutrieb von Hygrophila polysperma...

29498
... der aber Hauptsächlich so ausschaut, also ehr gelblich-weiß


29501
Und hier die wundersam wieder besser aussehende Ludwigia glandulosa die Lichttechnisch bei mir gar nicht wachsen dürfte
LG
Micha
Benutzeravatar
VanilleEis89
Beiträge: 41
Registriert: 09 Okt 2015 01:45
Wohnort: Witten
Bewertungen: 2 (100%)
Beitragvon VanilleEis89 » 10 Dez 2015 20:52
Hi,

Ich wollt nur mal kuz das Ergebnis mitteilen, falls wer mit den selben Symptomen auf meinen Threat stößt :)

Ich habs schluss endlich nämlich einfach gemacht und den MG Wet auf 15 gebracht.
Den Fe Wert hab ich ignoriert und düng den weiterhin mit leicht unterschrittener Standart dosierung.
Sonst habe ich nichts geändert, also wird es ein MG Mangel gewesen sein, da mittlerweile alle Pflanzen wieder ihre normalen Farben haben :)

Die Geschichte mit den Algen hab ich mit einer EC Kur in den Griff bekommen, mal schaun wenn ich recht habe und meine Düngung langsam funktioniert dürften sie ja nicht wirklich wiede kommen :)
LG
Micha
Benutzeravatar
VanilleEis89
Beiträge: 41
Registriert: 09 Okt 2015 01:45
Wohnort: Witten
Bewertungen: 2 (100%)
2 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Ludwigia unbekannter Mangel
Dateianhang von Tigger99 » 12 Jun 2012 17:07
8 1419 von Tigger99 Neuester Beitrag
20 Jun 2012 18:07
Mangel oder Überdosis?
von essen42 » 03 Okt 2013 11:20
1 532 von essen42 Neuester Beitrag
03 Okt 2013 11:28
Algen/Bakterien/Mangel?
von eat » 15 Okt 2014 17:34
5 475 von Hübby Neuester Beitrag
21 Okt 2014 13:38
erste Hilfe bei Mangel
von NachtFuxx » 07 Jun 2016 10:22
0 263 von NachtFuxx Neuester Beitrag
07 Jun 2016 10:22
Pinselalgen, Pflanzen Mängel
Dateianhang von Chris7 » 21 Okt 2017 17:24
0 220 von Chris7 Neuester Beitrag
21 Okt 2017 17:24

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast