Post Reply
14 Beiträge • Seite 1 von 1
Beitragvon claudia_w » 16 Dez 2016 11:27

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Entweder kaum Algen und Mangelerscheinungen oder umgekehrt. Finde den richtigen Dreh nicht.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Algenkur

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 9 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 100x40x50 /200 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Normaler Aquarienkies 1-2mm , etwas Sand (Vordergrund)

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Fingerwurzel, kleine Basaltsteine

Beleuchtung:

Beleuchtungsdauer:* 10 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2xT5 45 Watt, 6000 Kelvin , Reflektoren

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Fluval 306


Mit welchen Filtermaterialien ist der Filter bestückt?* mittelfeiner Filterschwamm, Tonröhrchen, grober Filterschwam

Die Durchflussmenge des Filters in Liter/Stunde?* 1150 l/ h (gedrosselt)

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] JBL

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] JBL

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] UVC Klärer, hauptsächlich am Anfang benutzt wegen schlimmer Algenblüte.
Nach der Einfahrphase kaum benutzt.


Wasserwerte im Aquarium:

gemessen am:* 16.12.16

Temperatur in °C:* 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pfchen


pH-Wert: Test gerade leer

KH-Wert: Test gerade leer

Fe-Wert (Eisen): 0,05

NH4-Wert (Ammonium): kein Test vorhanden

NO2-Wert (Nitrit): 0,05 mg/l

NO3-Wert (Nitrat): 20 mg/l

PO4-Wert (Phosphat): kein Test vorhanden

K-Wert (Kalium): kein Test vorhanden

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Aqua Rebell Macro Basic NPK 4ml/Tag und Aqua Rebell Micro Basic Eisenvolldünger 1 ml/ Tag


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 14 Tage 1/3

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Nein

Pflanzenliste:

Ludwigia Sp. super red , Shinnersia rivularis, Hygrophila corymbosa, Alternanthera reineckii 'Mini', Hemianthus callitrichoides "Cuba", Hygrophila polysperma , Pogostemon helferi, Rotala rotundifolia, Hygrophila sp. "Brown", Aponogeton Crispus, Echinodorus 'Reni', Lysimachia nummularia aurea

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 60%

Besatz:

15 Sumatrabarben , 6 Funkensalmler

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 12,2

Leitungswasser GH-Wert:* 18,6

Leitungswasser Ca-Wert (Calcium):* 96

Leitungswasser Mg-Wert (Magnesium):* 20,7

Leitungswasser K-Wert (Kalium):* 1

Leitungswasser NO3-Wert (Nitrat):* 15,1

Leitungswasser PO4-Wert (Phosphat): 0,07

Weitere Informationen und Bilder:


Hallo .
Entweder kaum Algen und Mangelerscheinungen oder umgekehrt. Finde den richtigen Dreh nicht. Vorher Eisenvolldünger Ferrdrakon , seit ca. einer Woche Aqua Rebell halbe Dosierung der Empfehlung laut Berechnung. Es stellt sich Algenwuchs ein , Bartalgen, grüner, dicker Flausch an den Scheiben (mehr als sonst). Hygrophila corymbosa zeigten vor der Aqua Rebell Düngung gelbliche Blätter (Blattnerven bleiben grün),jetzt kleine Besserung zu sehen. Allgemeiner Stopp beim Wuchs aller Pflanzen, keinerlei Sauerstoffprodunktion (fängt jetzt wieder an seit gestern) , Wuchs auch wieder leicht sichtbar. Ich habe sehr mit Fadenalgen zu kämpfen gehabt und ich bin überzeugt, dass ich sie mir mit neuen Pflanzen eingeschleppt habe. Hatte vorher keine und jetzt auch keine mehr. Protalonkur hat geholfen, danach war der Pflanzenwuchs auch erst einmal gut für ca. 3-4 Wochen. Fadenalgen haben sich vollständig verabschiedet und sind auch nicht wieder gekommen. Nach Beendigung der Kur habe ich wieder Eisenvolldünger gegeben und dann fing es an mit dem schlechten Wuchs. Ich finde einfach nicht das Mittelding zwischen ausreichender Düngung mit gutem Wuchs und möglichst wenig Algen. Nächste Woche kommt mein neues Becken (450 Liter) . Ich freue mich total darauf und möchte dieses Mal ein schöneres Layout schaffen (bisher habe ich eher experimentiert) , aber mir graut es auch davor, dass alles nicht klappt.

Eventuell sehe ich den Wald vor lauter Bäumen nicht mehr..... oder muss ich jetzt einfach Geduld haben und die Angst vor Algen mal beiseiteschieben ? Eine Algenexplosion in der Einfahrphase hat mich ganz verrückt gemacht, seither bin ich ganz nervös, was das betrifft.
*seufz*

(Sorry für die schlechten Bilder, ich habe momentan keine Kamera, sind nur Handyaufnahmen. )


Lieben Gruß Claudia

Dateianhänge

Gruß Claudia
claudia_w
Beiträge: 19
Registriert: 23 Apr 2016 15:06
Bewertungen: 0 (0%)
Beitragvon Frank2 » 16 Dez 2016 14:25
Hallo Claudia,

ich finde nicht dass die Pflanzen schlecht ausschauen nachdem was man sieht. Sie wachsen doch auch?

Dass es zu starkem Algenwuchs kommt sieht man jetzt auch nicht wobei

grüner, dicker Flausch an den Scheiben


das natürlich immer ein Zeichen ist, dass was geändert werden muss.
Wichtig zu wissen wäre wie der K-Wert in Deinem Becken ist. Ich vermute dass Du Staubalgen hast und diese mit Flausch bezeichnest.? . Da ist Kalium ein Garant für... .

Die Ein-oder andere Mangelerscheinung einer hygro Coymbosa ganz oben an der Wasseroberfläche, direkt unterm Licht, ist nichts von Interesse, sofern das darunter schön grün ist und ohne Löcher und so schaut es aus.

Natürlich mangelt es dem obersten hier gezeigten Blatt etwas an Spurennährstoffen, das liegt am starken Licht direkt unter der Röhre, aber das würde ich immer hinnehmen wenn ansonsten Wuchs und Optik passt.

Grüße
Frank
Frank2
Beiträge: 1282
Registriert: 09 Jul 2014 06:10
Bewertungen: 0 (0%)
Beitragvon claudia_w » 16 Dez 2016 16:10
Hallo Frank,
erst einmal vielen Dank für deine Antwort.
Die mit Bartalgen befallenen Blätter habe ich dummerweise gestern vor dem Foto weggeschnitten. Es ist jetzt nicht extrem mit den Algen, aber sie sind irgendwie im Anmarsch. (Angst fressen Seele)
Die Ludwigia Red löst sich langsam auf, habe mir neue bestellt. Das Pfennigkraut wird gelb. Kalium ... Jetzt habe ich mir vorhin einen neuen KH und Ph Test gekauft, an sowas wie Kalium haben ich natürlich nicht gedacht. Besorge ich mir noch. Ich mache mich wahrscheinlich wieder selbst verrückt. Ich dünge einfach so weiter und beobachte das Ganze. Wie ist das eigentlich, wenn ich das neue Aquarium einrichte (450 L) ? Wenn ich um die 150 Liter aus dem alten Becken nehme und den Kies auch ohne ihn groß zu reinigen wieder verwende ? Reicht das aus um die Fische gleich in das neue Becken umsetzen zu können ? Filter werde ich wohl erst einmal den fest Verbauten nutzen.
Gruß Claudia
claudia_w
Beiträge: 19
Registriert: 23 Apr 2016 15:06
Bewertungen: 0 (0%)
Beitragvon eheimliger » 16 Dez 2016 16:18
Hallo Claudia,
ich schließe mich da meinem Namensvetter an, so schlecht sieht das gar nicht aus.
Die Wasserwechselmenge sehe ich aber als zu wenig an, wenn schon alle 2 Wochen dann aber mindestens 50%, besser jedoch 1x in der Woche, Düngung erstmal weiter so laufen lassen, sehe ich kein Problem drin, leider fehlen auch ein paar Meßwerte was aber bei einem WW von mindestens 50% kein Problem sein sollte.
Gruß, Frank
eheimliger
Beiträge: 593
Registriert: 26 Nov 2015 19:35
Wohnort: Bonn
Bewertungen: 4 (100%)
Beitragvon eheimliger » 16 Dez 2016 16:25
Ich nochmal da inzwischen dein update kam, war zu langsam :wink:
Wenn Du ins neue umziehst kannst Du natürlich etwas Wasser mit rübernehmen, den Kies kannst Du leicht waschen wenn nötig. Als wichtiger sehe ich jedoch etwas vom alten Filter mit rüberzunehmen, einfach eine Matte in den neuen (Juwel ?) oben reinlegen und gut ist. Wenn Du dann nach ein paar Tagen nochmals einen zwischen WW machst und dann auf wöchentlich umsteigst sollte nichts passieren.
Gruß, Frank
eheimliger
Beiträge: 593
Registriert: 26 Nov 2015 19:35
Wohnort: Bonn
Bewertungen: 4 (100%)
Beitragvon claudia_w » 16 Dez 2016 19:02
Hallo anderer Frank :smile:
Danke für deine Antwort.
Okay 50 % Wasserwechsel, werde ich machen.
Für das größere, neue Aquarium habe ich mir eine Pumpe mit Schlauch zum Wasserwechsel gekauft, über 40 Eimer Wasser hin und her schleppen ist mir dann bisschen zu viel :eek:
Stimmt, ist ein Juwel . Ja, an das Filtermaterial habe ich auch schon gedacht, werde ich so machen.
Wöchentlich Wasserwechsel. Warum eigentlich genau? Habe schon gelesen, dass hier einige das gar nicht so oft machen. Ich habe in der Phase, wo das Aquarium gut lief sogar manchmal 3 Wochen gewartet. Es gab keine Probleme in dieser Zeit :?
Gruß Claudia
Gruß Claudia
claudia_w
Beiträge: 19
Registriert: 23 Apr 2016 15:06
Bewertungen: 0 (0%)
Beitragvon eheimliger » 16 Dez 2016 19:53
Hallo Claudia,
gerade für Anfänger, ist ein wöchentlicher WW sehr zu empfehlen da einfach die Erfahrung fehlt Zeichen zu sehen und zu bestimmen.
Wenn Du mit deinem NPK düngst und zb Phosphat nicht so viel verbraucht wird wie Du reinkippst sammelt sich das an und wird immer mehr, das gleiche kann mit bestandteilen von deinem Volldünger passieren. Durch den WW verdünnst Du das was zuviel ist, einige machen auch nach einiger Zeit noch zusätzlich einen größeren Wechsel von zb 80% als quasi Reset.
Wenn genug Erfahrung vorhanden ist oder mit einzelnährstoffen gedüngt und gemessen wird, kann man auch auf größere Wechselintervalle übergehen, die Krönung sind dann sog.Altwasserbecken bei denen nur das verdunstete Wasser wieder aufgefüllt wird, aber das ist definitiv nichts für Anfänger und meistens sind das dann auch keine Hochleistungsbecken, also mit viel Licht und üppiger Pflanzenpracht.
Das es in den 3 Wochen wo Du nicht gewechselt hast und nichts passiert ist kann gut sein, würde ich aber so nicht unterschreiben da Du keine Werte kontrolliert hast und es da schon zu Anreicherungen gekommen sein kann die Du erst später als eventuelles Resultat in Form von zu viel Algenwuchs bemerken konntest.
Im Aquarium geht nichts von jetzt auf gleich und Fehler können sich erst längerfristig auswirken.
Ich hoffe deine Fragen beantwortet zu haben, ansonsten kann man hier im Forum viel lesen oder einfach nochmal nachfragen.
Gruß, Frank
eheimliger
Beiträge: 593
Registriert: 26 Nov 2015 19:35
Wohnort: Bonn
Bewertungen: 4 (100%)
Beitragvon claudia_w » 17 Dez 2016 07:31
Danke für die ausführliche Antwort. Du hast Recht, der ausbleibende Wasserwechsel kann zu diesen "Spätfolgen" geführt haben. So weit habe ich als Anfänger nicht gedacht. Ich werde, mich an die Tipps halten, danke. Gelesen habe ich hier schon ganz viel und viel Input bekommen aber irgendwann macht das Oberstübchen Rauchzeichen und man kann das Gelesene nicht immer mit der aktuellen Situation zusammenbringen. Auf jeden Fall habe ich durch das Forum schon einiges gelernt und es funktioniert momentan besser, als ich vor Jahren mit der Aquaristik aufgehört habe..... immerhin.
Da fällt mir gerade ein, dass ich gestern im Baumarkt Wurzeln gekauft habe und mit dem "Fachmann" der Abteilung ins Gespräch gekommen bin. Ich war echt erstaunt, dass der Mann soo wenig Fachwissen hatte. Sinnvolle Beratung kann doch da kaum zustande kommen.
Gruß Claudia
Gruß Claudia
claudia_w
Beiträge: 19
Registriert: 23 Apr 2016 15:06
Bewertungen: 0 (0%)
Beitragvon claudia_w » 29 Dez 2016 07:55
Guten Morgen.
Ich habe gestern auf das neue Becken (450 L Juwel mit Innenfilter) gewechselt. Ich habe verschlammte Schwammteile des alten Filters in den neuen übernommen und zusätzlich alte Schwämme im neuen ausgedrückt. Vom alten Bodengrund nur ca. einen 10 L Eimer voll. Ich hoffe das reicht aus.
Mir ist aufgefallen, dass seit der Düngeumstellung (Hälfte der empfohlenen Menge laut Rechner) tatsächlich immer mehr Bartalgen an den Pflanzen wuchsen ( hatte ich vorher gar nicht) und die komplette Rückwand dick mit Algen überzogen war ( hatte ich vorher nur ganz wenig, bzw. war das so wenig, dass ich es mit einem Schmutzradiererschwamm, mit "einem Wisch" (1x die Woche) schnell entfernen konnte. Außerdem habe ich wieder Fadenalgen gesichtet... zwar nur minimal, an 2 Pflanzen, aber sie waren da. Ich traue mich gar nicht weiter zu Düngen, was mache ich nun ? Die Düngemenge noch einmal halbieren ? Oder bei der Hälfte der Empfehlung bleiben und weiter wöchentlicher Wasserwechsel und abwarten? Durch das neue Aquarium habe ich ja praktisch einen Reset gemacht. Vor dem Einsetzen der Pflanzen habe ich so ziemlich alle von Algen befallen Pflanzenteile entfernt.

Ich bitte um Rat.

Gruß Claudia
Gruß Claudia
claudia_w
Beiträge: 19
Registriert: 23 Apr 2016 15:06
Bewertungen: 0 (0%)
Beitragvon PaddyOes » 29 Dez 2016 08:16
Hallo Claudia,

Frage: düngst du nach dem WW auf Zielwerte und dann täglich mit der genannten Menge oder nur die genannte Menge?


Liebe Grüße
Patrick
Liebe Grüße
Patrick
PaddyOes
Beiträge: 131
Registriert: 01 Aug 2015 08:47
Bewertungen: 0 (0%)
Beitragvon claudia_w » 30 Dez 2016 07:38
Hallo Patrick.
Ich dünge die genannte Menge.

Gruß Claudia
Gruß Claudia
claudia_w
Beiträge: 19
Registriert: 23 Apr 2016 15:06
Bewertungen: 0 (0%)
Beitragvon PaddyOes » 30 Dez 2016 09:12
Hallo Claudia,

Das könnte der Grund sein, in meinen Augen sollte man die Werte einmalig auf seine Zielwerte einstellen und dann entweder per täglicher Zugabe halten oder nur einmal wöchentlich auf Stoß auf Zielwerte und dann auslaufen lassen und nach dem WW wieder aufdüngen.

Die genannte Menge ohne aufdüngen ist m.M.n. zu wenig und vermutlich ursächlich für deine Algenprobleme.


Liebe Grüße
Patrick
Liebe Grüße
Patrick
PaddyOes
Beiträge: 131
Registriert: 01 Aug 2015 08:47
Bewertungen: 0 (0%)
Beitragvon claudia_w » 04 Jan 2017 18:07
Hallo Patrick.
Ich wollte mich langsam herantasten. Als ich mit dem neuen Dünger angefangen habe, fingen auch kurze Zeit später die Algen an. Die Pflanzen zeigten zwar auch wieder etwas Wuchs, aber die Algen waren schneller. Also dachte ich (in meinem jugendlichen Leichtsinn), dass ich für den Anfang vielleicht zu viel gedüngt habe und die Pflanzen das nicht schnell genug aufnehmen konnten.Denkfehler ?
Was mir auch etwas suspekt ist, ist der Jbl Blasenzähler, den ich neu an die CO2 Anlage dran gemacht habe, weil ich den Diffusor im großen Aquarium nicht mehr sehen kann.
Der Diffusor zählt 30 große Blasen pro Minute, (der Dauertest ist hellgrün) der Jbl-Zähler zeigt derweil 130 Miniblasen.Welchen Sinn macht der dann ? Klar, ich richte mich nach dem Dauertest, aber ein ungefähres Zählmaß zum einstellen der Menge wäre schon gut.
Gruß Claudia
Gruß Claudia
claudia_w
Beiträge: 19
Registriert: 23 Apr 2016 15:06
Bewertungen: 0 (0%)
Beitragvon claudia_w » 14 Jan 2017 16:13
Wegen dem Kaliumwert.
Kalium mit Jbl Tröpfchentest bei 6,0 mg/L

PO4 habe ich auch mal gemessen, der scheint viel zu hoch mit 1,2mg/L ?
Den habe ich letzten Sonntag schon so hoch gehabt. Die Sumatrabarben haben sich in eine Ecke verzogen und verhielten sich ungewöhnlich ruhig.
Am Montag dann wenigstens 60℅ Wasserwechsel gemacht, heute liegt der PO4 Wert wieder bei 1,2. Fische werden schon wieder ruhiger, ich mache gleich noch einmal WW.

Nach dem großen WW am Montag sehe ich Kieselalgen
Unten am Rand der Scheibe entlang so 2 cm hoch und am Innenfilter.
Alle anderen Algen sind momentan rückläufig,
Pflanzenwuchs ok, Rotala Rotundifolia kommt prima, kleine Ludwigie hat sich auch gut bekrabbelt. Dünger momentan nur Aqua Rebell Eisen 1/4 Menge, mehr traue ich mich nicht.
Woher kommt der hohe PO4 Wert ?
Gruß Claudia
claudia_w
Beiträge: 19
Registriert: 23 Apr 2016 15:06
Bewertungen: 0 (0%)
14 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Einlaufphase mit Algen - Düngung?
von rascal » 21 Jul 2012 12:30
3 1063 von j0ker Neuester Beitrag
24 Jul 2012 19:24
Düngung, Algen Wachstumsstop
Dateianhang von Anntueen » 19 Mär 2016 00:20
12 640 von Anntueen Neuester Beitrag
27 Mär 2016 21:31
Unbekannte Algen und Frage zur überholung meiner Düngung
Dateianhang von Freddy » 19 Nov 2015 19:49
3 239 von FranzKarsten75 Neuester Beitrag
21 Nov 2015 18:56
Algen und schlechter Pflazenwuchs trotz fleißiger Düngung
von ich-war-da » 09 Dez 2016 00:31
0 0 von Gast Neuester Beitrag
01 Jan 1970 01:00
Algen und schlechter Pflazenwuchs trotz fleißiger Düngung
von ich-war-da » 09 Dez 2016 00:32
0 0 von Gast Neuester Beitrag
01 Jan 1970 01:00

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast