Post Reply
8 posts • Page 1 of 1
Postby SvenE » 14 Mar 2014 19:47

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

schelchter Pflanzenwuchs

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 1,5 Jahre

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 121x51x66

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Kies

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Zwei Wurzeln und Steiner

Beleuchtung:

Beleuchtungsdauer:* 12std

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2 x Day High-Lite T5-54Watt - 1047mm (9000 Kelvin)
1 x Nature High-Lite T5 -54 Watt - 1047 mm (4100 Kelvin)
1 x Coluor High-Lite T5 -54 Watt - 1047 mm (6800 Kelvin)


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim 2076e


Mit welchen Filtermaterialien ist der Filter bestückt?* 1x Eheim Mech /1x leer/ 1x eheim subtratpro

Die Durchflussmenge des Filters in Liter/Stunde?* 1.100 l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Ja

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Au??ernreaktor (us-Aquaristik)

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 60 Blasen

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizstab

Wasserwerte im Aquarium:

gemessen am:* 14.03.2014

Temperatur in °C:* 26

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest


pH-Wert: 6,8

KH-Wert: 5,5

GH-Wert: 19

Fe-Wert (Eisen): 0,25

NO3-Wert (Nitrat): 10

PO4-Wert (Phosphat): 0,5

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

ProFito 10ml/Tag
AquaRebell NPK 20ml/Tag


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1x Woche 25%

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: nein

Pflanzenliste:

verschiedene

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 50%

Besatz:

6x Netzschmerle
8x Schwertträger
1x Saugschmerle
1x Fiederbartwels
6x Neon
2x Skalar
ca 50x yellow fire garnele
6x Amanogarnele


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 8,3

Leitungswasser GH-Wert:* 11,8

Leitungswasser Ca-Wert (Calcium):* 74

Leitungswasser Mg-Wert (Magnesium):* 6,4

Leitungswasser K-Wert (Kalium):* 1,3

Leitungswasser NO3-Wert (Nitrat):* 2

Leitungswasser PO4-Wert (Phosphat): 0,002

Weitere Informationen und Bilder:


Hallo,

ich heiße Sven und habe schon länger ein Aquarium aber bisher immer mit mäßigem Erfolg.
habe hier schon immer mitgelesen aber jetzt bin ich ratlos und brauche Hilfe :ops:

Meine Pflanzen wollen nicht so richtig.
Ich kenne leider die Namen der Pflanzen nicht so gut daher habe ich von den beiden Problemkindern Bilder angehängt.

Mein Taiwan Moos wächst Prima und auch alle anderen Pflanzen gefallen mir so recht gut. Aber sobald ich eine bodenbedeckende Pflanze einpflanze geht die mir Kaputt.

zu den Bildern:
Rote Pflanze. Verbreitet sich recht gut, nur leider ist sie eher Goldbraun und veralgt.

Dies soll eine Pflanze sein die sich wie Rasen verbreitet. Die wächst leider überhauptnicht gut.

Ich hoffe ihr könnt mir helfen das ich diese Pflanzen zum wachsen bekomme.


Gruß
Sven

Attachments

SvenE
Posts: 4
Joined: 14 Mar 2014 18:24
Feedback: 0 (0%)
Postby Ebs » 14 Mar 2014 20:15
Hallo Sven,

als erstes würde ich die Profito- Zugabe mindestens halbieren. Ein Fe- wert von 0,1 ist in der Regel völlig ausreichend.

Die Temperatur würde ich auf 24/25 ° C senken.

Gruß Ebs
Aquarium von Eberhard:110 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. T5 2x 28W + 1400 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1105
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby Erwin » 14 Mar 2014 20:53
Hallo Swen,

ich würde dir empfehlen Gebrauchsanleitungen zu lesen.
ACHTUNG! 9. Die Elektrode darf nicht komplett getaucht werden.

Besondere Nähe zur Heizung, Pumpen und hochfrequenten Strahlungsquellen sollte man vermeiden und eine separate Kabelverlegung wären auch von Vorteil.

Und wie Ebs bereits schrieb, zu hoher Eisengehalt und viel zu hohe Düngergaben.
Bei der Temperatur sehe ich kein Problem für deine Pflanzen, da sollte man den Fischen immer das optimale geben.

Für deine Algen gibt es hier einen tollen Algenratgeber, den du dir mal zu Gemüte führen solltest. algen/algenratgeber-reloaded-2012-t23486.html
Und später auch noch die Düngeempfehlung. http://aquascaping.flowgrow.de/aquascaping/naehrstoffe/item/191-der-weg-zum-optimalen-düngesystem

VG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1614
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
Postby SvenE » 14 Mar 2014 22:25
Danke Ebs und Erlin,

habe die Sonde soeben umgestellt und werde die Düngung zurückfahren. Echt super eure Hilfe. Vorallem bemerkenswert das die Anleitung meiner Sonde sogar ganz genau auch Punkt 9 das steht was geschrieben wurde.

Gruß Sven
SvenE
Posts: 4
Joined: 14 Mar 2014 18:24
Feedback: 0 (0%)
Postby SvenE » 24 Mar 2014 19:17
Nabend,

kurzer Zwischenstand:

Temperatur liegt bei 24°C (Tagsüber) 22°C (Nachts)

Düngung mittels Aquarebell NPK wurde gänzlich eingestellt ( hab 3L zu verkaufen :D )
Düngung via Profito erstmal auch.

Meine oben genannten Pflanzen wachsen leider immernoch nicht so wie ich es mir wünsche, dafür blubbern Sie jetzt Bläschen nach oben.
Habe mir nun ein Photometer von Anton Gabriel besorgt was heute eintraf.


Die derzeitigen Wasserwerte nach: 5 Tagen ohne NPK und 2 Tage ohne Profito.
Habe dafür zwei Tage lang Nitro (Nitratdünger) gedüngt.

Kalium = 32mg/l
Magnesium = 14mg/l
Nitrat = 19mg/l
Phosphat = 0,6mg/l ( Tröpfchentest zeigt 0,1 an )
Eisen = 0,24 mg/l (Töpfchentest zeigt 0-0,1 an)
Silikat = 1,4 mg/l
Chlorid = 46mg/l


Gruß Sven
SvenE
Posts: 4
Joined: 14 Mar 2014 18:24
Feedback: 0 (0%)
Postby Alexk2508 » 24 Mar 2014 19:37
Guten Abend,

auch wenn ich nicht so der Profi bin was die Düngung betrifft finde ich deinen Kalium und deinen Eisenwert relativ hoch.

Phospat und Nitrat passen eigentlich, versuch doch erstmal über 2 Große Wasserwechsel so 80-90% die Werte zu resetten und danach Düngst du wieder auf deine Zielwerte auf.

Hast du mal den Kaliumwert gegen gemessen ? Zb mit dem Wert deines Wasserversorgers verglichen?Es gibt hier einen sehr langen Thread wo der Kalium Test von Anton Gabriel angezweifelt wird.
mfg Alex
Alexk2508
Posts: 189
Joined: 20 Sep 2011 05:30
Feedback: 14 (100%)
Postby Matz » 24 Mar 2014 19:52
Hallo Sven :-),
ich würde an deiner Stelle mal einen richtig roßen Wasserwechsel machen. Durch deine wöchentlichen 25% reichert sich der ein oder andere Nährstoff doch mit der Zeit an (hier wahrscheinlich Kalium). Danach wieder aufdüngen auf etwa 20 mg/l NO3 und evtl. ein bisschen Volldünger (wie von meinen Vorschreibern schon bemerkt: nur sehr sparsam!).
Die empfohlene Reduzierung der Dünger heißt ja nun nicht, dass du den NPK völlig weglassen sollst/musst. Ich würde den zum Aufdüngen verwenden und den Nitro dann als tägliche Dosis verabreichen.
Und auf jeden Fall mehr Wasser wechseln! Deine GH im Becken ist ja schon ein gutes Stück höher als im Leitungswasser, da sammelt sich also wirklich so einiges an bei nur 25% WW.
Die rote Pflanze ist übrigens
Alternanthera reineckii "rosaefolia minor" .
Dieser braune Belag auf den Blättern sollte mit der Zeit verschwinden, bzw. sich rauswachsen. Die Köpfe der Pflanze (nach entsprechendem Wachstum) abschneiden und neu daneben/dazwischen stecken. Wobei das eig. keine "rasenbildende" Vordergrundpflanze ist; da eignet sich die Helanthium tenellum (deine zweite Pflanze)
Helanthium tenellum schon eher dafür.
Ich drück' die Daumen,
bis bald,
:bier:
PS: ein wenig Bittersalz (Mg) nach dem WW wäre auch nicht schlecht
PPS: oops :smile: da war Alex schneller
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2581
Joined: 30 Sep 2009 11:51
Feedback: 145 (100%)
Postby SvenE » 26 Mar 2014 17:22
Hallo,


abermals DANKE!

Habe mir einen Schlauch besorgt und gestern 80% gewechselt.

Habe dann 5ml Profito und 10ml Aquarebell NPK zugegeben und auch 10g Bittersalz.

Ich werde weiter Berichten :)

Gruß Sven
SvenE
Posts: 4
Joined: 14 Mar 2014 18:24
Feedback: 0 (0%)
8 posts • Page 1 of 1
Related topics Replies Views Last post
Pflanzen wachsen schlecht...
Attachment(s) by hansmatz » 01 Dec 2011 14:56
5 1339 by hansmatz View the latest post
02 Dec 2011 14:45
Pflanzen wachsen schlecht
Attachment(s) by Walhaifänger » 22 Jun 2015 21:58
7 636 by Hübby View the latest post
03 Jul 2015 13:39
Neueinrichtung - Pflanzen wachsen schlecht
Attachment(s) by Dral » 21 May 2011 14:58
31 2463 by addy View the latest post
04 Jul 2011 19:19
Warum wachsen unsere Pflanzen so schlecht?
by Polarnase » 08 Feb 2017 19:35
16 991 by WTCube View the latest post
10 Feb 2017 20:03
Pflanzen wachsen schlecht, Algen dafür besser! :(
by Peru.M » 30 Apr 2014 13:24
0 669 by Peru.M View the latest post
30 Apr 2014 13:24

Who is online

Users browsing this forum: No registered users and 6 guests