Post Reply
42 Beiträge • Seite 2 von 3
Beitragvon mr.martin » 10 Nov 2011 17:11
Hallo,

also mal ein neuer Bericht zum Aquarium. Irgendwie bekomm ich's nicht hin. Mein ganzes Becken ist veralgt und trotz Wasserwechsel, Amano`s, Otto`s ist keine Besserung in Sicht. Außerdem hab ich noch immer eine ecklige Kahmschicht drauf. Muss jeden Tag Fadenalgen Ernten und mach jeden 2. Tag Wasserwechsel machen. Nach jedem Wasserwechsel hab ich folgende Werte:

PH 6,6
GH 6
KH 4
NH4 0 mg/l
NO2 0 mg/l
NO3 30 mg/l
PO4 0,1 mg/l
FE 0 mg/l

CO2 auf 25 blasen/minute eingestellt.

Nach jedem Wasserwechsel geb ich 2 ml Mikro Basic Eisenvolldünger,5g MgSO4 und 50 ml meiner K2HPO4 Lösung dazu.
Ist das zuviel? Aber wenn ich nix rein mach, ist das doch ehr schlecht für die Pflanzen (welche eigentlich auch ganz gut wachsen) Was könnte denn Ursache des Problems sein?
MFG Martin :top:
Benutzeravatar
mr.martin
Beiträge: 76
Registriert: 06 Okt 2011 13:14
Bewertungen: 0 (0%)
Beitragvon mr.martin » 10 Nov 2011 22:31
Ach ja, hab Zeolith in einem meiner Filterkörbe. Soll das raus? Trotz hoher NO3 Werte? :?
MFG Martin :top:
Benutzeravatar
mr.martin
Beiträge: 76
Registriert: 06 Okt 2011 13:14
Bewertungen: 0 (0%)
Beitragvon Atreju » 11 Nov 2011 08:32
Hi Martin !

Ich fahr hier mein Becken ein, hab also gerade die gleichen ''Probleme''.

Hast Du wieder auf messbare ''vertretbare'' Werte aufgedüngt ? Die habe ich nämlich momentan auch, obwohl ich außer Kalium NICHTS dünge. Wenn Du zusätzlich düngst ist das beim Einfahren definitiv zuviel. Das wurde Dir auch eine Seite vorher gesagt, auch dass die Pflanzenmasse zuwenig ist. Du kannst jetzt reagieren mit täglichen 50% WW, KEINEN Dünger aber Kalium und mehr Pflanzen oder weiterhin auf ein Wunder warten. Sorry, aber manche Leute wollen das in der Form hören, weil sie es sonst nicht glauben.
Ich meins eigentlich nur gut. Mein Becken ist fast ganz algenfrei, außer man schaut ganz genau auf kleinste Büschel. So falsch kann ich also nicht liegen.


LG

Bruno
Diskus im Naturaquarium
Benutzeravatar
Atreju
Beiträge: 2044
Registriert: 28 Nov 2007 10:56
Wohnort: Nähe Wien/Österreich
Bewertungen: 11 (100%)
Beitragvon Tobias Coring » 11 Nov 2011 08:42
Hi Martin,

etwas grundsätzliches....

wenn du Angaben zu deiner Düngung machst, dann schreib bitte wie viel mg/l du von den Nährstoffen zuführst. Ebenfalls bei dem CO2 Wert nicht die bpm sondern den angestrebten CO2 Wert abgeben. So kann mit deinen Aussagen niemand etwas anfangen.

Zeolith hat in deinem Filter nichts verloren => raus damit.

Um die Gesamtsituation zu beurteilen solltest du auch immer ein neues Bild vom Becken reinstellen. "Es wird immer schlimmer" ist sehr subjektiv und kann unter Umständen noch ganz normal sein.

Ich würde von Beginn an leicht NPK (wegen des Kaliums) zuführen oder auch wie Bruno Kalium direkt zuführen. NO3 ist eigentlich gut vorhanden im Soil.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9832
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon Atreju » 11 Nov 2011 09:03
Hi Tobi !

Während ich am Anfang mit NPK moderat recht glücklich war, kann ich jetzt nur Kalium zuführen. Entweder hat das Soil meine Düngungen gespeichert um sie jetzt wieder verfügbar zu machen oder es taut jetzt auf und gibt erst jetzt von alleine N und P ab.

In Martins Fall würde ich P und N messen, K kann er ohnehin mit gutem Gewissen reingeben. Bei mir entstanden Fadenalgenansätze bei 15mgl Stickstoff und 0,25mg/l P. Jetzt sind die Werte bei täglichen 50% WW etwas gesunken und keine weiteren Algen dazu gekommen. Die alten sind am Rückzug. Es ist sehr wichtig Probleme im Ansatz zu erkennen und schnell zu reagieren dann klappt auch das (fast) algenfreie einfahren. Mir persönlich geht es schon auf den Senkel wenn ich wo ein paar Fädchen oder Büschel sehe, aber da bin ich eben etwas Balla balla :doh:

@Martin :

Du kannst auch für 1-2Tage das Licht komplett abdrehen um anschliessend mit nur 6-7h zu beginnen und es langsam, sukzessive zu erhöhen . Zusätzlich kannst Du noch Easy Carbo reingeben.


LG

Bruno
Diskus im Naturaquarium
Benutzeravatar
Atreju
Beiträge: 2044
Registriert: 28 Nov 2007 10:56
Wohnort: Nähe Wien/Österreich
Bewertungen: 11 (100%)
Beitragvon mr.martin » 11 Nov 2011 13:11
Hey,
ich weis das das mit dem aufdüngen nach dem Wasserwechsel schon eine Seite vorher stand, aber im Forum steht ja auch in der Einführung das Algen besser mit jedem Mangel klar kommen als die höheren Pflanzen. Daher kamen meine Bedenken. Aber ich machs jetz auf jeden fall mal so. Hab gestern wieder WW gemacht (50% WW, 2 teile Osmosewasser, 1 teil Leitungswasser wieder aufgefüllt). Hab gar nix an Dünger dazugegeben. Werd dann heut Zuhause auch gleich noch ein bisschen Kali zudüngen (in form von K2HPO4). Was ist denn eigentlich der Kalidünger von AR für eine Verbindung? Danke nochmals für die Hilfe.
MFG Martin :top:
Benutzeravatar
mr.martin
Beiträge: 76
Registriert: 06 Okt 2011 13:14
Bewertungen: 0 (0%)
Beitragvon Tobias Coring » 11 Nov 2011 13:49
Hi,

Kalium über K2HPO4 zuzudüngen ist keine gute Idee, da du viel PO4 zuführst im Vergleich zu Kalium.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9832
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon mr.martin » 11 Nov 2011 19:56
Das hab ich dann auch gedacht und es sein gelassen. Was geht denn? KNO3 is ja auch wegen N doof. Was ist denn eigentlich das Spezial K von AR für ne verbindung?
MFG Martin :top:
Benutzeravatar
mr.martin
Beiträge: 76
Registriert: 06 Okt 2011 13:14
Bewertungen: 0 (0%)
Beitragvon Aniuk » 12 Nov 2011 01:07
mr.martin hat geschrieben:Das hab ich dann auch gedacht und es sein gelassen. Was geht denn? KNO3 is ja auch wegen N doof. Was ist denn eigentlich das Spezial K von AR für ne verbindung?


Haut mich wenn ich falsch liege... aber ich glaube Aqua Rebell verwendet:
Kaliumsulfat - K2SO4 (Basic?) oder Kaliumhydrogencarbonat (Spezial?)

Aber mit GROSSEM Fragezeichen dahinter - also ohne Gewähr. :pfeifen:
Daher wäre es sinnvoll wenn ein Experte der Produktlinie dazu noch mal etwas sagen würde :)
Viele Grüße, Anni
Benutzeravatar
Aniuk
Beiträge: 1641
Registriert: 22 Mär 2011 18:34
Bewertungen: 49 (100%)
Beitragvon Tobias Coring » 12 Nov 2011 11:18
Hi,

Basic = K2SO4, Spezial = K2CO3
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9832
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon mr.martin » 12 Nov 2011 19:52
Hey,
naja, ich komm ohne probleme an alles über die Arbeit. Ich weiß nich ob es eine gute idee ist K2SO4 zu verwenden weil ich ja demnächst auch wieder mit MgSO4 weitermachen wollte. Schwefel ist ja auch Nährstoff und irgendwann toxisch. Aber ich denke K2CO3 ist ok. Drück das die KH noch na oben? Eigentlich ja oder? Aber egal, hab heut nochmal Werte gemessen und denke das es sich langsam stabilisiert. Hab nochmal mit eingefahrenen Wasser Geimpft. Das Algenwachstum stagniert langsam und die Werte werden besser. Folgendes hab ich heut gemessen:
PH 6,8
KH 3
GH 6
CO2 40 mg/l ( hab den regler schon runtergeschraubt, findet ihr der Dennerel Dauertest ist ungenau?)
NH4 0 mg/l
NO2 mg/l
NO3 10 mg/l
PO4 0 mg/l
Fe 0 mg/l
Wollte eigentlich morgen WW machen. Sollte ichnoch warten da die Werte gerad stabil sind?
Sollte ich nun trotz der Algen etwas düngen? Hab das K2CO3erst ab Montag.
:tnx:
MFG Martin :top:
Benutzeravatar
mr.martin
Beiträge: 76
Registriert: 06 Okt 2011 13:14
Bewertungen: 0 (0%)
Beitragvon mr.martin » 12 Nov 2011 19:54
Ach ja Fotos kommen noch, hab auch seit längerem mehr Pflanzen drin Cabomba, Schwimmfarn. Fotos gibts morgen!
MFG Martin :top:
Benutzeravatar
mr.martin
Beiträge: 76
Registriert: 06 Okt 2011 13:14
Bewertungen: 0 (0%)
Beitragvon mr.martin » 14 Nov 2011 21:44
Hallo,
also hier mal die Fotos von meiner Plage.
Meine Aktuellen Wasserwerte sind nach gestrigem Wasserwechsel:
PH 6,5
GH 6
KH 3
CO2 30 mg/l
NO2 0 mg/l
NH4 0 mg/l
NO3 10 mg/l
PO4 0 mg/l
Fe 0 mg/l
Langsam stagniert das Algenwachstum. Wie Erntet ihr die Algen? Kennt ihr evtl. tolle Tricks?
Heut hab ich K2CO3 in form von Pottasche geholt. Davon werd ich heut noch 4g ins Becken geben.
Hier mal Algenfotos:

Dateianhänge

MFG Martin :top:
Benutzeravatar
mr.martin
Beiträge: 76
Registriert: 06 Okt 2011 13:14
Bewertungen: 0 (0%)
Beitragvon mr.martin » 15 Nov 2011 18:51
Ach ja, meine Cardamine l´. ist schon ein ganz schönes Montser geworden. Ist schon Zeit für Rückschnitt? :? Oder meint ihr ist noch zu früh?
MFG Martin :top:
Benutzeravatar
mr.martin
Beiträge: 76
Registriert: 06 Okt 2011 13:14
Bewertungen: 0 (0%)
Beitragvon mr.martin » 16 Nov 2011 16:39
will keiner.....?schade.
MFG Martin :top:
Benutzeravatar
mr.martin
Beiträge: 76
Registriert: 06 Okt 2011 13:14
Bewertungen: 0 (0%)
42 Beiträge • Seite 2 von 3
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Algen nach Neueinrichtung
Dateianhang von julanda » 24 Jun 2011 20:19
5 892 von julanda Neuester Beitrag
25 Jun 2011 18:59
Algen nach Neueinrichtung
von MarcusH » 16 Jul 2016 20:00
12 626 von MarcusH Neuester Beitrag
29 Jul 2016 21:34
komische algen nach neueinrichtung
Dateianhang von el_jefe » 01 Apr 2012 14:04
1 789 von el_jefe Neuester Beitrag
01 Apr 2012 19:24
Probleme mit Algen nach Neueinrichtung
von gebbiausiz » 08 Jan 2014 13:36
1 437 von DAU Neuester Beitrag
18 Jan 2014 12:33
Algen- und Wachstumsproblem nach Neueinrichtung
von carspi » 08 Jun 2015 21:25
11 639 von Frank2 Neuester Beitrag
10 Jun 2015 16:43

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast